    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Акция "Свободный рояль" пройдет в Минске 11 августа</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1533741968" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/culture/view/aktsija-svobodnyj-rojal-projdet-v-minske-11-avgusta-313398-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Минчане и гости столицы смогут исполнить любимые музыкальные произведения для широкой публики. В проекте нет ограничений по возрасту и музыкальным предпочтениям."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Акция &quot;Свободный рояль&quot; пройдет в Минске 11 августа" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.belta.by/culture/view/aktsija-svobodnyj-rojal-projdet-v-minske-11-avgusta-313398-2018" />
                            <meta property="og:image" content="http://www.belta.by/images/storage/news/000027_1533737276_313398_big.jpg" />
                            <meta property="og:description" content="Минчане и гости столицы смогут исполнить любимые музыкальные произведения для широкой публики. В проекте нет ограничений по возрасту и музыкальным предпочтениям." />
                            <meta property="og:section" content="Культура" />
                            <meta property="article:published_time" content="2018-08-08 17:06:40" />
                            <meta property="article:modified_time" content="2018-08-08 17:07:53" />
                            <meta property="article:tag" content="акция" />
                            <meta property="article:tag" content="Минск" />
                            <meta property="article:tag" content="музыка" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/culture/view/aktsija-svobodnyj-rojal-projdet-v-minske-11-avgusta-313398-2018/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=http://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=http://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=http://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=http://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=http://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=http://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/https://minjust.gov.by/" title="Министерство юстиции" rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date"> 8 августа 2018, Ср</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +20&deg;C<br/>
    
<img src="/desimages/d_SKC.png" title="Ясно"  alt="Ясно"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3327</b><br/>
   USD <b>2.011</b><br/>
   RUB <b>3.1549</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_121505.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" class="header_topic_item_title" title="Европейские игры - 2019">Европейские игры - 2019</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" title="Вступительная кампания - 2018
">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_153556.jpg" alt="Вступительная кампания - 2018
" title="Вступительная кампания - 2018
"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" class="header_topic_item_title" title="Вступительная кампания - 2018
">Вступительная кампания - 2018
</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_840774.jpg" alt="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" class="header_topic_item_title" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">К 100-летию БЕЛТА: "Навiны складаюць гiсторыю"</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/president/view/lukashenko-nameren-posetit-orshu-i-prokontrolirovat-vypolnenie-poruchenij-po-razvitiju-goroda-313226-2018/"  title="Лукашенко намерен посетить Оршу и проконтролировать выполнение поручений по развитию города" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000019_1533634040_313226_small.jpg" alt="Во время совещания" title="Во время совещания"/>
                    </a>
                                <a href="http://www.belta.by/president/view/lukashenko-nameren-posetit-orshu-i-prokontrolirovat-vypolnenie-poruchenij-po-razvitiju-goroda-313226-2018/"  title="Лукашенко намерен посетить Оршу и проконтролировать выполнение поручений по развитию города" class="fp_rb_news_title">
                    Лукашенко намерен посетить Оршу и проконтролировать выполнение поручений по развитию города
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-rabotniki-strojkompleksa-vnosjat-znachitelnyj-vklad-v-dinamichnoe-razvitie-ekonomiki-313305-2018/"  title="Лукашенко: работники стройкомплекса вносят значительный вклад в динамичное развитие экономики" class="fp_rb_news_title">
                    Лукашенко: работники стройкомплекса вносят значительный вклад в динамичное развитие экономики
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/v-belarusi-legalizujutsja-onlajn-kazino-i-uvelichivaetsja-vozrast-dlja-uchastija-v-azartnyh-igrah-313288-2018/"  title="В Беларуси легализуются онлайн-казино и увеличивается возраст для участия в азартных играх" class="fp_rb_news_title">
                    В Беларуси легализуются онлайн-казино и увеличивается возраст для участия в азартных играх
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/v-miorah-planirujut-postroit-medtsentr-s-nemetskimi-investitsijami-i-tehnologijami-312894-2018/"  title="В Миорах планируют построить медцентр с немецкими инвестициями и технологиями" class="fp_rb_news_title">
                    В Миорах планируют построить медцентр с немецкими инвестициями и технологиями
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-trebuet-usilit-tehnologicheskuju-i-kadrovuju-distsiplinu-vo-vremja-uborochnoj-312875-2018/"  title="Лукашенко требует усилить технологическую и кадровую дисциплину во время уборочной" class="fp_rb_news_title">
                    Лукашенко требует усилить технологическую и кадровую дисциплину во время уборочной
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/politics/view/japonija-rasshirit-diplomaticheskoe-prisutstvie-v-belarusi-v-2019-godu-313326-2018/"  title="Япония расширит дипломатическое присутствие в Беларуси в 2019 году" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000020_1533713835_313326_small.jpg" alt="Во время встречи" title="Во время встречи"/>
                    </a>
                                <a href="http://www.belta.by/politics/view/japonija-rasshirit-diplomaticheskoe-prisutstvie-v-belarusi-v-2019-godu-313326-2018/"  title="Япония расширит дипломатическое присутствие в Беларуси в 2019 году" class="fp_rb_news_title">
                    Япония расширит дипломатическое присутствие в Беларуси в 2019 году
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/minjusty-belarusi-i-saudovskoj-aravii-dogovorilis-o-sotrudnichestve-313328-2018/"  title="Минюсты Беларуси и Саудовской Аравии договорились о сотрудничестве" class="fp_rb_news_title">
                    Минюсты Беларуси и Саудовской Аравии договорились о сотрудничестве
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/belarus-i-palestina-uglubjat-vzaimodejstvie-na-mezhdunarodnoj-arene-313285-2018/"  title="Беларусь и Палестина углубят взаимодействие на международной арене" class="fp_rb_news_title">
                    Беларусь и Палестина углубят взаимодействие на международной арене
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/posolstvo-belarusi-v-avstralii-zakrojut-do-1-sentjabrja-313274-2018/"  title="Посольство Беларуси в Австралии закроют до 1 сентября" class="fp_rb_news_title">
                    Посольство Беларуси в Австралии закроют до 1 сентября
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/mid-belarusi-popytka-pokushenija-na-prezidenta-venesuely-varvarskij-i-beschelovechnyj-akt-terrorizma-313052-2018/"  title="МИД Беларуси: попытка покушения на президента Венесуэлы - варварский и бесчеловечный акт терроризма" class="fp_rb_news_title">
                    МИД Беларуси: попытка покушения на президента Венесуэлы - варварский и бесчеловечный акт терроризма
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/economics/view/rosselhoznadzor-otmenil-ogranichenija-na-postavki-v-rossiju-molochnoj-syvorotki-savushkinogo-produkta-313397-2018/"  title="Россельхознадзор отменил ограничения на поставки в Россию молочной сыворотки &quot;Савушкиного продукта&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000021_1533737241_313397_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/economics/view/rosselhoznadzor-otmenil-ogranichenija-na-postavki-v-rossiju-molochnoj-syvorotki-savushkinogo-produkta-313397-2018/"  title="Россельхознадзор отменил ограничения на поставки в Россию молочной сыворотки &quot;Савушкиного продукта&quot;" class="fp_rb_news_title">
                    Россельхознадзор отменил ограничения на поставки в Россию молочной сыворотки "Савушкиного продукта"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/proekt-bjudzheta-na-2019-god-stoimost-nefti-60-za-barrel-infljatsija-5-313367-2018/"  title="Проект бюджета на 2019 год: стоимость нефти - $60 за баррель, инфляция - 5%" class="fp_rb_news_title">
                    Проект бюджета на 2019 год: стоимость нефти - $60 за баррель, инфляция - 5%
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/japonskie-biznesmeny-vo-glave-s-prezidentom-kawasaki-priedut-v-oktjabre-v-belarus-313352-2018/"  title="Японские бизнесмены во главе с президентом Kawasaki приедут в октябре в Беларусь" class="fp_rb_news_title">
                    Японские бизнесмены во главе с президентом Kawasaki приедут в октябре в Беларусь
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/evrazijskij-mezhpravitelstvennyj-sovet-soberetsja-v-oktjabre-v-vitebske-313339-2018/"  title="Евразийский межправительственный совет соберется в октябре в Витебске" class="fp_rb_news_title">
                    Евразийский межправительственный совет соберется в октябре в Витебске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/rotatsija-predstavitelej-belarusi-v-kollegii-eek-ozhidaetsja-v-sentjabre-313338-2018/"  title="Ротация представителей Беларуси в Коллегии ЕЭК ожидается в сентябре" class="fp_rb_news_title">
                    Ротация представителей Беларуси в Коллегии ЕЭК ожидается в сентябре
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/society/view/dzhekpot-sportloto-6-iz-49-sovsem-skoro-prevysit-2-400-000-rublej-313331-2018/"  title="Джекпот &quot;Спортлото 6 из 49&quot; совсем скоро превысит 2 400 000 рублей!" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1533715193_313331_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/society/view/dzhekpot-sportloto-6-iz-49-sovsem-skoro-prevysit-2-400-000-rublej-313331-2018/"  title="Джекпот &quot;Спортлото 6 из 49&quot; совсем скоро превысит 2 400 000 рублей!" class="fp_rb_news_title">
                    Джекпот "Спортлото 6 из 49" совсем скоро превысит 2 400 000 рублей!
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/na-sekretnoj-pre-pati-a-fest-minchan-ugostili-hot-dogami-s-teljachjimi-mozgami-313345-2018/"  title="На секретной пре-пати A-Fest минчан угостили хот-догами с телячьими мозгами" class="fp_rb_news_title">
                    На секретной пре-пати A-Fest минчан угостили хот-догами с телячьими мозгами
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/minchane-vpervye-pokorili-sever-jug-zapad-i-vostok-belarusi-313374-2018/"  title="Минчане впервые покорили север, юг, запад и восток Беларуси" class="fp_rb_news_title">
                    Минчане впервые покорили север, юг, запад и восток Беларуси
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/pochti-polovina-poluchivshih-subsidii-na-svoe-delo-prozhivajut-na-sele-i-v-malyh-gorodah-313407-2018/"  title="Почти половина получивших субсидии на свое дело проживают на селе и в малых городах" class="fp_rb_news_title">
                    Почти половина получивших субсидии на свое дело проживают на селе и в малых городах
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/strategiju-razvitija-gosudarstvennoj-molodezhnoj-politiki-do-2030-goda-razrabotajut-v-belarusi-313387-2018/"  title="Стратегию развития государственной молодежной политики до 2030 года разработают в Беларуси" class="fp_rb_news_title">
                    Стратегию развития государственной молодежной политики до 2030 года разработают в Беларуси
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/regions/view/reportazh-kak-otdyhajut-deti-v-lagere-lider-pri-120-j-brigade-313324-2018/"  title="РЕПОРТАЖ: Как отдыхают дети в лагере &quot;Лидер&quot; при 120-й бригаде" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1533713415_313324_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/regions/view/reportazh-kak-otdyhajut-deti-v-lagere-lider-pri-120-j-brigade-313324-2018/"  title="РЕПОРТАЖ: Как отдыхают дети в лагере &quot;Лидер&quot; при 120-й бригаде" class="fp_rb_news_title">
                    РЕПОРТАЖ: Как отдыхают дети в лагере "Лидер" при 120-й бригаде
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/peshehodnye-perehody-v-vide-klavish-pojavilis-v-breste-313403-2018/"  title="Пешеходные переходы в виде клавиш появились в Бресте" class="fp_rb_news_title">
                    Пешеходные переходы в виде клавиш появились в Бресте
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/minskaja-i-tashkentskaja-oblasti-oboznachili-sfery-vzaimnogo-interesa-313385-2018/"  title="Минская и Ташкентская области обозначили сферы взаимного интереса" class="fp_rb_news_title">
                    Минская и Ташкентская области обозначили сферы взаимного интереса
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/v-grodnenskoj-oblasti-ot-vneshnih-prichin-v-i-polugodii-pogibli-12-detej-313334-2018/"  title="В Гродненской области от внешних причин в I полугодии погибли 12 детей" class="fp_rb_news_title">
                    В Гродненской области от внешних причин в I полугодии погибли 12 детей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/fond-arendnogo-zhiljja-v-minske-v-2018-godu-popolnjat-okolo-200-kvartir-313329-2018/"  title="Фонд арендного жилья в Минске в 2018 году пополнят около 200 квартир" class="fp_rb_news_title">
                    Фонд арендного жилья в Минске в 2018 году пополнят около 200 квартир
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/incident/view/figuranty-dela-o-gibeli-korzhicha-na-sude-priznali-vinu-chastichno-313391-2018/"  title="Фигуранты дела о гибели Коржича на суде признали вину частично" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000024_1533735648_313391_small.jpg" alt="Во время судебного разбирательства" title="Во время судебного разбирательства"/>
                    </a>
                                <a href="http://www.belta.by/incident/view/figuranty-dela-o-gibeli-korzhicha-na-sude-priznali-vinu-chastichno-313391-2018/"  title="Фигуранты дела о гибели Коржича на суде признали вину частично" class="fp_rb_news_title">
                    Фигуранты дела о гибели Коржича на суде признали вину частично
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/sk-soobschil-novye-podrobnosti-po-delu-o-nesanktsionirovannom-dostupe-k-kompjjuternoj-informatsii-belta-313402-2018/"  title="СК сообщил новые подробности по делу о несанкционированном доступе к компьютерной информации БЕЛТА" class="fp_rb_news_title">
                    СК сообщил новые подробности по делу о несанкционированном доступе к компьютерной информации БЕЛТА
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-kamenetskom-rajone-ustanavlivajut-obstojatelstva-dtp-s-uchastiem-16-letnego-bajkera-313386-2018/"  title="В Каменецком районе устанавливают обстоятельства ДТП с участием 16-летнего байкера" class="fp_rb_news_title">
                    В Каменецком районе устанавливают обстоятельства ДТП с участием 16-летнего байкера
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/trehletnij-malchik-v-minskom-rajone-popal-pod-mashinu-313383-2018/"  title="Трехлетний мальчик в Минском районе попал под машину" class="fp_rb_news_title">
                    Трехлетний мальчик в Минском районе попал под машину
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/usnuvshij-voditel-byl-trezv-v-sk-rasskazali-podrobnosti-smertelnogo-dtp-pod-mostami-313372-2018/"  title="Уснувший водитель был трезв: в СК рассказали подробности смертельного ДТП под Мостами" class="fp_rb_news_title">
                    Уснувший водитель был трезв: в СК рассказали подробности смертельного ДТП под Мостами
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/tech/view/operator-velcom-obespechit-k-evropejskim-igram-besperebojnuju-svjaz-v-poezdah-bzhd-313284-2018/"  title="Оператор velcom обеспечит к Европейским играм бесперебойную связь в поездах БЖД" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000025_1533657593_313284_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/tech/view/operator-velcom-obespechit-k-evropejskim-igram-besperebojnuju-svjaz-v-poezdah-bzhd-313284-2018/"  title="Оператор velcom обеспечит к Европейским играм бесперебойную связь в поездах БЖД" class="fp_rb_news_title">
                    Оператор velcom обеспечит к Европейским играм бесперебойную связь в поездах БЖД
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/polzovateli-soobschili-o-nepoladkah-v-rabote-google-313298-2018/"  title="Пользователи сообщили о неполадках в работе Google" class="fp_rb_news_title">
                    Пользователи сообщили о неполадках в работе Google
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/v-kitae-predstavili-proekt-samogo-dlinnogo-podvodnogo-tunnelja-v-mire-313272-2018/"  title="В Китае представили проект самого длинного подводного тоннеля в мире" class="fp_rb_news_title">
                    В Китае представили проект самого длинного подводного тоннеля в мире
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/sotnja-rebjat-iz-minskoj-oblasti-priobschitsja-k-miru-it-v-lagere-junior-ignite-camp-313160-2018/"  title="Сотня ребят из Минской области приобщится к миру IT в лагере Junior Ignite Camp" class="fp_rb_news_title">
                    Сотня ребят из Минской области приобщится к миру IT в лагере Junior Ignite Camp
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/v-kitae-sozdali-tsvetnuju-iskusstvennuju-elektronnuju-kozhu-313070-2018/"  title="В Китае создали цветную искусственную электронную кожу" class="fp_rb_news_title">
                    В Китае создали цветную искусственную электронную кожу
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/world/view/chislo-zhertv-zemletrjasenija-v-indonezii-uvelichilos-do-347-313390-2018/"  title="Число жертв землетрясения в Индонезии увеличилось до 347" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1533735145_313390_small.jpg" alt="Фото Синьхуа-БЕЛТА" title="Фото Синьхуа-БЕЛТА"/>
                    </a>
                                <a href="http://www.belta.by/world/view/chislo-zhertv-zemletrjasenija-v-indonezii-uvelichilos-do-347-313390-2018/"  title="Число жертв землетрясения в Индонезии увеличилось до 347" class="fp_rb_news_title">
                    Число жертв землетрясения в Индонезии увеличилось до 347
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-turtsii-iz-za-dlitelnyh-dozhdej-ruhnulo-chetyre-mosta-313405-2018/"  title="В Турции из-за длительных дождей рухнуло четыре моста" class="fp_rb_news_title">
                    В Турции из-за длительных дождей рухнуло четыре моста
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-kazahstane-mogut-zapretit-retransljatsiju-88-zarubezhnyh-telekanalov-313371-2018/"  title="В Казахстане могут запретить ретрансляцию 88 зарубежных телеканалов" class="fp_rb_news_title">
                    В Казахстане могут запретить ретрансляцию 88 зарубежных телеканалов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-madride-iz-za-utechki-gaza-perekryta-populjarnaja-u-turistov-ulitsa-gran-via-313369-2018/"  title="В Мадриде из-за утечки газа перекрыта популярная у туристов улица Гран-Виа" class="fp_rb_news_title">
                    В Мадриде из-за утечки газа перекрыта популярная у туристов улица Гран-Виа
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/pozhar-na-granitse-kyrgyzstana-s-kazahstanom-ne-mogut-potushit-uzhe-10-dnej-313364-2018/"  title="Пожар на границе Кыргызстана с Казахстаном не могут потушить уже 10 дней" class="fp_rb_news_title">
                    Пожар на границе Кыргызстана с Казахстаном не могут потушить уже 10 дней
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/culture/view/direktoru-natsionalnogo-hudozhestvennogo-muzeja-vladimiru-prokoptsovu-ispolnjaetsja-65-let-313306-2018/"  title="Директору Национального художественного музея Владимиру Прокопцову исполняется 65 лет" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1533703411_313306_small.jpg" alt="Генеральный директор Национального художественного музея Владимир Прокопцов, 2018 год" title="Генеральный директор Национального художественного музея Владимир Прокопцов, 2018 год"/>
                    </a>
                                <a href="http://www.belta.by/culture/view/direktoru-natsionalnogo-hudozhestvennogo-muzeja-vladimiru-prokoptsovu-ispolnjaetsja-65-let-313306-2018/"  title="Директору Национального художественного музея Владимиру Прокопцову исполняется 65 лет" class="fp_rb_news_title">
                    Директору Национального художественного музея Владимиру Прокопцову исполняется 65 лет
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/aktsija-svobodnyj-rojal-projdet-v-minske-11-avgusta-313398-2018/"  title="Акция &quot;Свободный рояль&quot; пройдет в Минске 11 августа" class="fp_rb_news_title">
                    Акция "Свободный рояль" пройдет в Минске 11 августа
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/vystavka-hudozhnika-eduarda-matjushonka-predlagaet-otpravitsja-v-puteshestvie-po-istoricheskoj-belarusi-313282-2018/"  title="Выставка художника Эдуарда Матюшонка предлагает отправиться в путешествие по исторической Беларуси" class="fp_rb_news_title">
                    Выставка художника Эдуарда Матюшонка предлагает отправиться в путешествие по исторической Беларуси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/mezhdunarodnyj-festival-teart-priglashaet-volonterov-313224-2018/"  title="Международный фестиваль &quot;ТЕАРТ&quot; приглашает волонтеров" class="fp_rb_news_title">
                    Международный фестиваль "ТЕАРТ" приглашает волонтеров
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/muzykalnyj-ekskurs-ot-barokko-do-sovremennosti-provedut-11-avgusta-v-verhnem-gorode-313197-2018/"  title="Музыкальный экскурс &quot;От барокко до современности&quot; проведут 11 августа в Верхнем городе" class="fp_rb_news_title">
                    Музыкальный экскурс "От барокко до современности" проведут 11 августа в Верхнем городе
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/sport/view/futbolisty-bate-oderzhali-gostevuju-pobedu-nad-karabahom-v-3-m-kvalifikatsionnom-raunde-ligi-chempionov-313297-2018/"  title="Футболисты БАТЭ одержали гостевую победу над &quot;Карабахом&quot; в 3-м квалификационном раунде Лиги чемпионов" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1533668259_313297_small.jpg" alt="Во время матча. Фото ФК &quot;Карабах&quot;" title="Во время матча. Фото ФК &quot;Карабах&quot;"/>
                    </a>
                                <a href="http://www.belta.by/sport/view/futbolisty-bate-oderzhali-gostevuju-pobedu-nad-karabahom-v-3-m-kvalifikatsionnom-raunde-ligi-chempionov-313297-2018/"  title="Футболисты БАТЭ одержали гостевую победу над &quot;Карабахом&quot; в 3-м квалификационном раунде Лиги чемпионов" class="fp_rb_news_title">
                    Футболисты БАТЭ одержали гостевую победу над "Карабахом" в 3-м квалификационном раунде Лиги чемпионов
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/hokkeisty-dinamo-minsk-pobedili-moskovskij-spartak-na-kubke-gubernatora-nizhegorodskoj-oblasti-313406-2018/"  title="Хоккеисты &quot;Динамо-Минск&quot; победили московский &quot;Спартак&quot; на Кубке губернатора Нижегородской области" class="fp_rb_news_title">
                    Хоккеисты "Динамо-Минск" победили московский "Спартак" на Кубке губернатора Нижегородской области
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/fk-chelsi-priobrel-samogo-dorogogo-vratarja-v-mire-313375-2018/"  title="Голкипер &quot;Атлетика&quot; Кепа перешел в &quot;Челси&quot; за 80 млн евро, став самым дорогим вратарем в истории" class="fp_rb_news_title">
                    Голкипер "Атлетика" Кепа перешел в "Челси" за 80 млн евро, став самым дорогим вратарем в истории
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/hokkeisty-junosti-obygrali-s-minimalnym-schetom-neman-v-kubke-belarusi-313322-2018/"  title="Хоккеисты &quot;Юности&quot; обыграли с минимальным счетом &quot;Неман&quot; в Кубке Беларуси" class="fp_rb_news_title">
                    Хоккеисты "Юности" обыграли с минимальным счетом "Неман" в Кубке Беларуси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/viktorija-azarenko-uspeshno-preodolela-pervyj-krug-turnira-v-monreale-313307-2018/"  title="Виктория Азаренко успешно преодолела первый круг турнира в Монреале" class="fp_rb_news_title">
                    Виктория Азаренко успешно преодолела первый круг турнира в Монреале
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/kaleidoscope/view/zvezdy-igry-prestolov-snjalis-v-313275-2018/"  title="Звезды &quot;Игры престолов&quot; снялись в короткометражной пародии на голливудские кастинги" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1533652315_313275_small.jpg" alt="Кадр из видеозаписи с кинопроб Кита Харрингтона для сериала &quot;Игра престолов&quot;" title="Кадр из видеозаписи с кинопроб Кита Харрингтона для сериала &quot;Игра престолов&quot;"/>
                    </a>
                                <a href="http://www.belta.by/kaleidoscope/view/zvezdy-igry-prestolov-snjalis-v-313275-2018/"  title="Звезды &quot;Игры престолов&quot; снялись в короткометражной пародии на голливудские кастинги" class="fp_rb_news_title">
                    Звезды "Игры престолов" снялись в короткометражной пародии на голливудские кастинги
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/marvel-lishit-netflix-svoih-filmov-313401-2018/"  title="Marvel лишит Netflix своих фильмов" class="fp_rb_news_title">
                    Marvel лишит Netflix своих фильмов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/duejn-dzhonson-podaril-avtomobil-313278-2018/"  title="Дуэйн Джонсон подарил автомобиль своему дублеру" class="fp_rb_news_title">
                    Дуэйн Джонсон подарил автомобиль своему дублеру
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/film-o-zhivotnyh-supergerojah-313206-2018/"  title="Фильм о животных-супергероях выпустит студия DC" class="fp_rb_news_title">
                    Фильм о животных-супергероях выпустит студия DC
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/kitajskie-uchenye-obnaruzhili-sposob-313196-2018/"  title="Китайские ученые обнаружили способ подавления развития рака легких" class="fp_rb_news_title">
                    Китайские ученые обнаружили способ подавления развития рака легких
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
                                        <div class="yandex_under_header">
                                            <div><!-- Yandex.RTB R-A-132717-7 -->
<div id="yandex_rtb_R-A-132717-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-7",
                renderTo: "yandex_rtb_R-A-132717-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

                </div>
                                

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://www.belta.by/president/view/povyshenie-effektivnosti-raboty-sez-obsuzhdajut-na-soveschanii-u-lukashenko-313202-2018/" title="Повышение эффективности работы СЭЗ обсуждено на совещании у Лукашенко" >
                        <img src="http://www.belta.by/images/storage/news/000019_1533630862_313202_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                               
                <a href="http://www.belta.by/president/view/povyshenie-effektivnosti-raboty-sez-obsuzhdajut-na-soveschanii-u-lukashenko-313202-2018/" title="Повышение эффективности работы СЭЗ обсуждено на совещании у Лукашенко" class="last_news_title_main" >Повышение эффективности работы СЭЗ обсуждено на совещании у Лукашенко
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/formy-i-metody-raboty-s-molodezhjju-dolzhny-sovershenstvovatsja-kochanova-313358-2018/" title="Формы и методы работы с молодежью должны совершенствоваться - Кочанова"  >Формы и методы работы с молодежью должны совершенствоваться - Кочанова
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/v-belarusi-namolotili-bolee-4-mln-t-zerna-313313-2018/" title="В Беларуси намолотили более 4 млн т зерна"  >В Беларуси намолотили более 4 млн т зерна
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/rozygrysh-80-go-tura-312911-2018/" title="Удача с любимой песней! 60-ю квартиру от &quot;Евроопт&quot; в Минске разыграл солист легендарного ансамбля &quot;Песняры&quot; Валерий Скорожонок"  >Удача с любимой песней! 60-ю квартиру от "Евроопт" в Минске разыграл солист легендарного ансамбля "Песняры" Валерий Скорожонок
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/minobrazovanija-ne-iskljuchaet-ispolzovanija-novoj-sistemy-otsenki-na-tst-v-sledujuschem-godu-313310-2018/" title="Минобразования не исключает использования новой системы оценки на ЦТ в следующем году"  >Минобразования не исключает использования новой системы оценки на ЦТ в следующем году
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
         </div>
            <!--/noindex-->
            </div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_dc549d9fbb9c044e5f3883bd819779d6_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/rabochaja-gruppa-do-20-oktjabrja-podgotovit-zakonodatelnyj-akt-po-voprosam-gossluzhby-313413-2018/" title="Рабочая группа до 20 октября подготовит законодательный акт по вопросам госслужбы"  >Рабочая группа до 20 октября подготовит законодательный акт по вопросам госслужбы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:24
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/v-belarusi-planirujut-provodit-korrektsiju-diafragmalnoj-gryzhi-u-rebenka-v-utrobe-materi-313412-2018/" title="В Беларуси планируют проводить коррекцию диафрагмальной грыжи у ребенка в утробе матери"  >В Беларуси планируют проводить коррекцию диафрагмальной грыжи у ребенка в утробе матери
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:14
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/belorusskie-tennisistki-pobedili-na-komandnom-juniorskom-che-v-ispanii-313411-2018/" title="Белорусские теннисистки победили на командном юниорском ЧЕ в Испании"  >Белорусские теннисистки победили на командном юниорском ЧЕ в Испании
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:09
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/konkurs-na-luchshuju-agroekousadbu-objjavlen-v-belarusi-313410-2018/" title="Конкурс на лучшую агроэкоусадьбу объявлен в Беларуси"  >Конкурс на лучшую агроэкоусадьбу объявлен в Беларуси
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:02
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/fotofakt-parlamentskoj-delegatsii-japonii-pokazali-kollektsii-odezhdy-iz-lnjanyh-tkanej-313409-2018/" title="ФОТОФАКТ: Парламентской делегации Японии показали коллекции одежды из льняных тканей"  >ФОТОФАКТ: Парламентской делегации Японии показали коллекции одежды из льняных тканей
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:00
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/usadebnuju-zastrojku-v-rajone-ul-angarskaja-i-altajskaja-v-minske-ozhidajut-izmenenija-313408-2018/" title="Усадебную застройку в районе ул. Ангарская и Алтайская в Минске ожидают изменения"  >Усадебную застройку в районе ул. Ангарская и Алтайская в Минске ожидают изменения
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:51
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/pochti-polovina-poluchivshih-subsidii-na-svoe-delo-prozhivajut-na-sele-i-v-malyh-gorodah-313407-2018/" title="Почти половина получивших субсидии на свое дело проживают на селе и в малых городах"  >Почти половина получивших субсидии на свое дело проживают на селе и в малых городах
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:47
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/hokkeisty-dinamo-minsk-pobedili-moskovskij-spartak-na-kubke-gubernatora-nizhegorodskoj-oblasti-313406-2018/" title="Хоккеисты &quot;Динамо-Минск&quot; победили московский &quot;Спартак&quot; на Кубке губернатора Нижегородской области"  >Хоккеисты "Динамо-Минск" победили московский "Спартак" на Кубке губернатора Нижегородской области
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:45
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/world/view/v-turtsii-iz-za-dlitelnyh-dozhdej-ruhnulo-chetyre-mosta-313405-2018/" title="В Турции из-за длительных дождей рухнуло четыре моста"  >В Турции из-за длительных дождей рухнуло четыре моста
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:43
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/peshehodnye-perehody-v-vide-klavish-pojavilis-v-breste-313403-2018/" title="Пешеходные переходы в виде клавиш появились в Бресте"  >Пешеходные переходы в виде клавиш появились в Бресте
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:29
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/kaleidoscope/view/marvel-lishit-netflix-svoih-filmov-313401-2018/" title="Marvel лишит Netflix своих фильмов"  >Marvel лишит Netflix своих фильмов
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:28
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/sk-soobschil-novye-podrobnosti-po-delu-o-nesanktsionirovannom-dostupe-k-kompjjuternoj-informatsii-belta-313402-2018/" title="СК сообщил новые подробности по делу о несанкционированном доступе к компьютерной информации БЕЛТА"  >СК сообщил новые подробности по делу о несанкционированном доступе к компьютерной информации БЕЛТА
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:25
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/po-faktu-dtp-s-pogibshej-rossijankoj-v-stolbtsovskom-rajone-vozbuzhdeno-ugolovnoe-delo-313404-2018/" title="По факту ДТП с погибшей россиянкой в Столбцовском районе возбуждено уголовное дело"  >По факту ДТП с погибшей россиянкой в Столбцовском районе возбуждено уголовное дело
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:24
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/tri-belorusskih-predprijatija-smogut-vozobnovit-postavku-shampinjonov-v-rossiju-313400-2018/" title="Три белорусских предприятия смогут возобновить поставку шампиньонов в Россию"  >Три белорусских предприятия смогут возобновить поставку шампиньонов в Россию
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:16
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/belorusskie-i-rossijskie-poljarniki-provedut-sovmestnye-issledovanija-313399-2018/" title="Белорусские и российские полярники проведут совместные исследования"  >Белорусские и российские полярники проведут совместные исследования
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:10
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/culture/view/aktsija-svobodnyj-rojal-projdet-v-minske-11-avgusta-313398-2018/" title="Акция &quot;Свободный рояль&quot; пройдет в Минске 11 августа"  >Акция "Свободный рояль" пройдет в Минске 11 августа
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:06
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/rosselhoznadzor-otmenil-ogranichenija-na-postavki-v-rossiju-molochnoj-syvorotki-savushkinogo-produkta-313397-2018/" title="Россельхознадзор отменил ограничения на поставки в Россию молочной сыворотки &quot;Савушкиного продукта&quot;"  >Россельхознадзор отменил ограничения на поставки в Россию молочной сыворотки "Савушкиного продукта"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:03
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/belarus-i-kitaj-budut-ukrepljat-sotrudnichestvo-v-oblasti-pochtovyh-i-logisticheskih-uslug-313395-2018/" title="Беларусь и Китай будут укреплять сотрудничество в области почтовых и логистических услуг"  >Беларусь и Китай будут укреплять сотрудничество в области почтовых и логистических услуг
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:58
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/figuranty-dela-o-gibeli-korzhicha-na-sude-priznali-vinu-chastichno-313391-2018/" title="Фигуранты дела о гибели Коржича на суде признали вину частично"  >Фигуранты дела о гибели Коржича на суде признали вину частично
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:35
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/servisnyj-tsentr-belaza-pojavitsja-v-tashkente-313392-2018/" title="Сервисный центр БелАЗа появится в Ташкенте"  >Сервисный центр БелАЗа появится в Ташкенте
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:34
            </span> Экономика</div>        </div>
        </div>
    <a class="all_news" href="http://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_332207.jpg" alt="Содействие занятости населения" title="Содействие занятости населения"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения">Содействие занятости населения</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/ogranichenie-postavok-belorusskoj-produktsii-v-rossiju-38/" title="Ограничение поставок белорусской продукции в Россию" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_120273.jpg" alt="Ограничение поставок белорусской продукции в Россию" title="Ограничение поставок белорусской продукции в Россию"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/ogranichenie-postavok-belorusskoj-produktsii-v-rossiju-38/" title="Ограничение поставок белорусской продукции в Россию">Ограничение поставок белорусской продукции в Россию</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/uborochnaja-kampanija-361/" title="Уборочная кампания" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_497317.jpg" alt="Уборочная кампания" title="Уборочная кампания"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/uborochnaja-kampanija-361/" title="Уборочная кампания">Уборочная кампания</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_906975.jpg" alt="Ситуация на валютном рынке" title="Ситуация на валютном рынке"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке">Ситуация на валютном рынке</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" title="Вступительная кампания - 2018
" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_109834.jpg" alt="Вступительная кампания - 2018
" title="Вступительная кампания - 2018
"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" title="Вступительная кампания - 2018
">Вступительная кампания - 2018
</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/zhilje-v-minske-167/" title="Жилье в Минске" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_755214.jpg" alt="Жилье в Минске" title="Жилье в Минске"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/zhilje-v-minske-167/" title="Жилье в Минске">Жилье в Минске</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
        </div>    <div class="center_col">
            
    <h1>Акция "Свободный рояль" пройдет в Минске 11 августа</h1>
    <div class="sp_date">
         
                <a href="http://www.belta.by/culture/" title="Культура">Культура</a>
        08.08.2018 | 17:06
                        <div class="share"></div>
    </div>

    
            <div class="img_doc" >
          <img src="http://www.belta.by/images/storage/news/000027_1533737276_313398_big.jpg" alt="" title=""/>
                  </div>
            
    <meta name="mediator_published_time" content="2018-08-08T17:06:40+00:00" />
    <meta name="mediator_theme" content="Культура" />
            <meta name="mediator_theme" content="акция" />
            <meta name="mediator_theme" content="Минск" />
            <meta name="mediator_theme" content="музыка" />
        <meta name="mediator" content="/culture/view/aktsija-svobodnyj-rojal-projdet-v-minske-11-avgusta-313398-2018/" />

        <div class="js-mediator-article">
    <p>8 августа, Минск /Корр. БЕЛТА/. Акция "Свободный рояль" пройдет в Минске 11 августа с 18.00 до 19.00, сообщили БЕЛТА в пресс-службе Мингорисполкома. </p><p></p><p>Минчане и гости столицы смогут исполнить любимые музыкальные произведения для широкой публики. В проекте нет ограничений по возрасту и музыкальным предпочтениям.</p><p>Акция проводится четвертый год и стала частью культурной жизни белорусской столицы, традиционно пользуется большой популярностью у юных минчан. После ее завершения начнется пятый концерт фестиваля "Классика у Ратуши с velcom". На сцене выступит музыкальная капелла "Сонорус". </p><p>Музыканты исполнят программу "От барокко до современности". Со сцены фестиваля прозвучат произведения Вивальди и Моцарта, романтические мелодии Форе, Респиги, Уильямса, зажигательные танцевальные ритмы Пьяцоллы и Маркеса. -0-</p><p></p>
    </div>
    
        <div class="invite_in_messagers">
   

    Присоединяйтесь к нашему каналу
  <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">
      <img src="/desimages/telegramm.png" alt="telegramm.png"></a>


    

   и сообществу 
  <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">
      <img src="/desimages/viber.png"  alt="viber.png"></a>
 

</div>    
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="http://www.belta.by/search/findTags/47">акция</a>, 	    	    	<a href="http://www.belta.by/search/findTags/597">Минск</a>, 	    	    	<a href="http://www.belta.by/search/findTags/567">музыка</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/culture/view/aktsija-svobodnyj-rojal-projdet-v-minske-11-avgusta-313398-2018/" onclick="window.open('/printv/culture/view/aktsija-svobodnyj-rojal-projdet-v-minske-11-avgusta-313398-2018/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    

                <div class="yandex_share_print">
                                    <div><!-- Yandex.RTB R-A-132717-11 -->
<div id="yandex_rtb_R-A-132717-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-11",
                renderTo: "yandex_rtb_R-A-132717-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="http://www.belta.by/culture">Новости рубрики Культура</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                    <a href="/culture/view/personalnaja-vystavka-vladimira-prokoptsova-otkrylas-v-natsionalnom-hudozhestvennom-muzee-313325-2018/"  title="Персональная выставка Владимира Прокопцова открылась в Национальном художественном музее" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1533713963_313325_small.jpg" alt="Генеральный директор Национального художественного музея Владимир Прокопцов. Фото из архива" title="Генеральный директор Национального художественного музея Владимир Прокопцов. Фото из архива"/>
                    </a>
                                <a href="/culture/view/personalnaja-vystavka-vladimira-prokoptsova-otkrylas-v-natsionalnom-hudozhestvennom-muzee-313325-2018/"  title="Персональная выставка Владимира Прокопцова открылась в Национальном художественном музее">
                    Персональная выставка Владимира Прокопцова открылась в Национальном художественном музее
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:34
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                <a href="/culture/view/skulptor-ivan-misko-zavershaet-sozdanie-pamjatnogo-znaka-belorusskim-kosmonavtam-313296-2018/"  title="Скульптор Иван Миско завершает создание памятного знака белорусским космонавтам">
                    Скульптор Иван Миско завершает создание памятного знака белорусским космонавтам
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        21:45
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/culture/view/trehtomnik-evangelie-fdostoevskogo-v-unikalnom-oformlenii-peredadut-muzeju-na-brestchine-313280-2018/"  title="Трехтомник &quot;Евангелие Ф.Достоевского&quot; в уникальном оформлении передадут музею на Брестчине" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1533655059_313280_small.jpg" alt="Участники встречи. Фото посольства Беларуси в России" title="Участники встречи. Фото посольства Беларуси в России"/>
                    </a>
                                <a href="/culture/view/trehtomnik-evangelie-fdostoevskogo-v-unikalnom-oformlenii-peredadut-muzeju-na-brestchine-313280-2018/"  title="Трехтомник &quot;Евангелие Ф.Достоевского&quot; в уникальном оформлении передадут музею на Брестчине">
                    Трехтомник "Евангелие Ф.Достоевского" в уникальном оформлении передадут музею на Брестчине
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        17:58
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/culture/view/umer-sozdatel-personazhej-mulfilma-kanikuly-v-prostokvashino-arkadij-sher-313260-2018/"  title="Умер создатель персонажей мульфильма &quot;Каникулы в Простоквашино&quot; Аркадий Шер" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1533648274_313260_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/culture/view/umer-sozdatel-personazhej-mulfilma-kanikuly-v-prostokvashino-arkadij-sher-313260-2018/"  title="Умер создатель персонажей мульфильма &quot;Каникулы в Простоквашино&quot; Аркадий Шер">
                    Умер создатель персонажей мульфильма "Каникулы в Простоквашино" Аркадий Шер
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        16:20
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/culture/view/napisannye-paltsami-kartiny-predstavleny-na-vystavke-v-istoricheskom-muzee-belarusi-313258-2018/"  title="Написанные пальцами картины представлены на выставке в Историческом музее Беларуси" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1533646719_313258_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/culture/view/napisannye-paltsami-kartiny-predstavleny-na-vystavke-v-istoricheskom-muzee-belarusi-313258-2018/"  title="Написанные пальцами картины представлены на выставке в Историческом музее Беларуси">
                    Написанные пальцами картины представлены на выставке в Историческом музее Беларуси
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        15:54
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/culture/view/vystavka-detskih-rabot-v-minske-predstavit-novoe-videnie-arhitekturnyh-pamjatnikov-belarusi-313234-2018/"  title="Выставка детских работ в Минске представит новое видение архитектурных памятников Беларуси" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1533636547_313234_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/culture/view/vystavka-detskih-rabot-v-minske-predstavit-novoe-videnie-arhitekturnyh-pamjatnikov-belarusi-313234-2018/"  title="Выставка детских работ в Минске представит новое видение архитектурных памятников Беларуси">
                    Выставка детских работ в Минске представит новое видение архитектурных памятников Беларуси
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        13:03
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/culture/view/kompozitor-igor-luchenok-otmechaet-80-letie-sredi-druzej-v-respublikanskom-dome-molodezhi-v-minske-313135-2018/"  title="Композитор Игорь Лученок отметил 80-летие среди друзей в Республиканском доме молодежи в Минске" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1533566249_313135_small.jpg" alt="Игорь Лученок" title="Игорь Лученок"/>
                    </a>
                                <a href="/culture/view/kompozitor-igor-luchenok-otmechaet-80-letie-sredi-druzej-v-respublikanskom-dome-molodezhi-v-minske-313135-2018/"  title="Композитор Игорь Лученок отметил 80-летие среди друзей в Республиканском доме молодежи в Минске">
                    Композитор Игорь Лученок отметил 80-летие среди друзей в Республиканском доме молодежи в Минске
                </a>
                <div class="news_in_rubric_date">
                                                                         	          
                         6 августа, 17:16
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/culture/view/fotofakt-torzhestvennoe-chestvovanie-kompozitora-igorja-luchenka-313123-2018/"  title="ФОТОФАКТ: Торжественное чествование композитора Игоря Лученка" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1533559436_313123_small.jpg" alt="Игорь Лученок" title="Игорь Лученок"/>
                    </a>
                                <a href="/culture/view/fotofakt-torzhestvennoe-chestvovanie-kompozitora-igorja-luchenka-313123-2018/"  title="ФОТОФАКТ: Торжественное чествование композитора Игоря Лученка">
                    ФОТОФАКТ: Торжественное чествование композитора Игоря Лученка
                </a>
                <div class="news_in_rubric_date">
                                                                         	          
                         6 августа, 15:43
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/culture/view/dokumentalnyj-film-k-80-letiju-igorja-luchenka-prezentujut-v-minske-313055-2018/"  title="Документальный фильм к 80-летию Игоря Лученка презентуют в Минске" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1533536526_313055_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/culture/view/dokumentalnyj-film-k-80-letiju-igorja-luchenka-prezentujut-v-minske-313055-2018/"  title="Документальный фильм к 80-летию Игоря Лученка презентуют в Минске">
                    Документальный фильм к 80-летию Игоря Лученка презентуют в Минске
                </a>
                <div class="news_in_rubric_date">
                                                                         	          
                         6 августа, 09:19
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="http://www.belta.by/culture/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="http://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <script id="r35061" type="text/javascript">
    (function() {
        var worker35061,
            tickerID = 35061,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'çàãðóçêà...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35061.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35061.postMessage(data);
                }

                worker35061 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35061.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35061.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


<!-- Yandex.RTB R-A-132717-4 -->
<div id="yandex_rtb_R-A-132717-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-4",
                renderTo: "yandex_rtb_R-A-132717-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<!-- <div id="DIV_NNN_260064"></div>
<script charset="windows-1251" type="text/javascript" src="//www.nnn.ru/show.cgi?adp=260064&div=DIV_NNN_260064"></script> -->


<!-- Composite Start -->
<div id="M364493ScriptRootC619266"> 
    <div id="M364493PreloadC619266"> Çàãðóçêà... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M364493ScriptRootC619266")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M364493ScriptRootC619266");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619266;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/b/e/belta.by.619266.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->

            
        

    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                    
                <div class='yandex_right'>
                                <div><!-- Yandex.RTB R-A-132717-8 -->
<div id="yandex_rtb_R-A-132717-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-8",
                renderTo: "yandex_rtb_R-A-132717-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
        
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/economics/view/proekt-bjudzheta-na-2019-god-stoimost-nefti-60-za-barrel-infljatsija-5-313367-2018/" title="Проект бюджета на 2019 год: стоимость нефти - $60 за баррель, инфляция - 5%"  >
                Проект бюджета на 2019 год: стоимость нефти - $60 за баррель, инфляция - 5%
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/chto-delat-esli-rebenok-poterjalsja-v-gorode-sovety-ot-poiskovo-spasatelnogo-otrjada-angel-313314-2018/" title="Что делать, если ребенок потерялся в городе: советы от поисково-спасательного отряда &quot;Ангел&quot;"  class="news_header_bold newsList_header_green">
                Что делать, если ребенок потерялся в городе: советы от поисково-спасательного отряда "Ангел"
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/politics/view/japonija-rasshirit-diplomaticheskoe-prisutstvie-v-belarusi-v-2019-godu-313326-2018/" title="Япония расширит дипломатическое присутствие в Беларуси в 2019 году"  >
                Япония расширит дипломатическое присутствие в Беларуси в 2019 году
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/incident/view/figuranty-dela-o-gibeli-korzhicha-na-sude-priznali-vinu-chastichno-313391-2018/" title="Фигуранты дела о гибели Коржича на суде признали вину частично"  >
                Фигуранты дела о гибели Коржича на суде признали вину частично
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/strategiju-razvitija-gosudarstvennoj-molodezhnoj-politiki-do-2030-goda-razrabotajut-v-belarusi-313387-2018/" title="Стратегию развития государственной молодежной политики до 2030 года разработают в Беларуси"  >
                Стратегию развития государственной молодежной политики до 2030 года разработают в Беларуси
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/oranzhevyj-uroven-opasnosti-objjavlen-v-belarusi-9-avgusta-iz-za-zhary-313347-2018/" title="Оранжевый уровень опасности объявлен в Беларуси 9 августа из-за жары"  >
                Оранжевый уровень опасности объявлен в Беларуси 9 августа из-за жары
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/incident/view/turisticheskij-avtobus-i-gruzovik-stolknulis-v-osipovichskom-rajone-313351-2018/" title="Туристический автобус и грузовик столкнулись в Осиповичском районе"  >
                Туристический автобус и грузовик столкнулись в Осиповичском районе
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/fotofakt-parlamentskoj-delegatsii-japonii-pokazali-kollektsii-odezhdy-iz-lnjanyh-tkanej-313409-2018/" title="ФОТОФАКТ: Парламентской делегации Японии показали коллекции одежды из льняных тканей"  >
                ФОТОФАКТ: Парламентской делегации Японии показали коллекции одежды из льняных тканей
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/transportnaja-inspektsija-budet-do-kontsa-leta-proverjat-pri-vjezde-avtobusy-s-belorusskimi-turistami-313356-2018/" title="Транспортная инспекция будет до конца лета проверять при въезде автобусы с белорусскими туристами"  >
                Транспортная инспекция будет до конца лета проверять при въезде автобусы с белорусскими туристами
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/economics/view/rotatsija-predstavitelej-belarusi-v-kollegii-eek-ozhidaetsja-v-sentjabre-313338-2018/" title="Ротация представителей Беларуси в Коллегии ЕЭК ожидается в сентябре"  >
                Ротация представителей Беларуси в Коллегии ЕЭК ожидается в сентябре
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/horoscope/horoHealthAllSigns/tommorow?utm_source=belta&utm_medium=banner&utm_campaign=bannerright" title="Гороскоп на завтра"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000146_8af1d0765ac31281cd2880989c733cf6_work.jpg" alt="Гороскоп на завтра" title="Гороскоп на завтра" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        +15..+17&deg;C
                                <img src="/desimages/n_SKC.png" title="Ясно. Дымка"  alt="Ясно" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +26..+28&deg;C
                                <img src="/desimages/d_SCT.png" title="Переменная облачность"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
<a href="http://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/bobrujskagromash-otkryl-sborochnoe-proizvodstvo-v-egipte-313004-2018/"  
                   title="&quot;Бобруйскагромаш&quot; открыл сборочное производство в Египте">"Бобруйскагромаш" открыл сборочное производство в Египте
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/srok-sanatsii-oao-teplopribor-prodlen-do-28-sentjabrja-2023-goda-311537-2018/"  
                   title="Срок санации ОАО &quot;Теплоприбор&quot; продлен до 28 сентября 2023 года">Срок санации ОАО "Теплоприбор" продлен до 28 сентября 2023 года
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/srok-sanatsii-zavoda-strommashina-v-mogileve-prodlen-na-5-let-311337-2018/"  
                   title="Срок санации завода &quot;Строммашина&quot; в Могилеве продлен на 5 лет">Срок санации завода "Строммашина" в Могилеве продлен на 5 лет
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/protsedura-bankrotstva-glubokskogo-rajpo-budet-provedena-v-uproschennom-porjadke-310966-2018/"  
                   title="Процедура банкротства Глубокского райпо будет проведена в упрощенном порядке">Процедура банкротства Глубокского райпо будет проведена в упрощенном порядке
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/krupskij-zavod-pererabotal-pervye-10-tys-t-ispolzovannyh-masel-310963-2018/"  
                   title="Крупский завод переработал первые 10 тыс. т использованных масел">Крупский завод переработал первые 10 тыс. т использованных масел
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/baranovichskij-molochnyj-kombinat-otgruzil-pervuju-partiju-produktsii-v-kitaj-310253-2018/"  
                   title="Барановичский молочный комбинат отгрузил первую партию продукции в Китай">Барановичский молочный комбинат отгрузил первую партию продукции в Китай
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/protsess-zapuska-zavoda-sulfatnoj-belenoj-tselljulozy-v-svetlogorske-pod-kontrolem-bellesbuprom-309577-2018/"  
                   title="Процесс запуска завода сульфатной беленой целлюлозы в Светлогорске под контролем - &quot;Беллесбумпром&quot;">Процесс запуска завода сульфатной беленой целлюлозы в Светлогорске под контролем - "Беллесбумпром"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/shumilinskoe-rajpo-priznano-bankrotom-309224-2018/"  
                   title="Шумилинское райпо признано банкротом">Шумилинское райпо признано банкротом
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/oao-komintern-iskljucheno-iz-sostava-bellegproma-309209-2018/"  
                   title="ОАО &quot;Коминтерн&quot; исключено из состава &quot;Беллегпрома&quot;">ОАО "Коминтерн" исключено из состава "Беллегпрома"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/brestskij-zavod-kpd-nachnet-proizvodstvo-konstruktsij-dlja-individualnogo-zhiljja-309099-2018/"  
                   title="Брестский завод КПД начнет производство конструкций для индивидуального жилья">Брестский завод КПД начнет производство конструкций для индивидуального жилья
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.3327 BYN</td>
            <td>
                2.331 BYN
            </td>    
            <td>2.34 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.011 BYN</td>
            <td>
                2.012 BYN
            </td>    
            <td>2.018 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.1549 BYN</td>
            <td>
                3.12 BYN
            </td>    
            <td>3.14 BYN</td> 
          </tr>
            </table>


    <a href="http://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="http://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="http://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="http://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="http://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="http://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="http://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="http://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="http://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="http://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="http://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="http://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="http://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="http://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/p9RbsA0l7pI?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Какими необычными способностями обладают кошки минчан</div>
            <div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://www.belta.by/photonews/view/respublikanskij-seminar-praktikum-po-dejatelnosti-gosorganov-i-organizatsij-v-realizatsii-molodezhnoj-politiki-13191/" 
                   title="">
                    <img src="http://www.belta.by/images/storage/photonews/000049_1533735276_13191_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Республиканский семинар-практикум по деятельности госорганов и организаций в реализации молодежной политики</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://www.belta.by/photonews/view/sud-po-delu-o-gibeli-rjadovogo-korzhicha-prohodit-v-minske-13190/" 
               title="Суд по делу о гибели рядового Коржича проходит в Минске">
                <img src="http://www.belta.by/images/storage/photonews/000049_1533721288_13190_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://www.belta.by/photonews/view/pischevoj-goroh-vyraschivajut-v-hozjajstve-vlasik-shklovskogo-rajona-13188/" 
               title="Пищевой горох выращивают в хозяйстве &quot;Власик&quot; Шкловского района">
                <img src="http://www.belta.by/images/storage/photonews/000049_1533717893_13188_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://www.belta.by/infographica/view/samye-vostrebovannye-u-abiturientov-spetsialnosti-13189/" title="Самые востребованные у абитуриентов специальности">
                <img src="http://www.belta.by/images/storage/photonews/000048_1533719301_13189_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://www.belta.by/infographica/view/samye-vostrebovannye-u-abiturientov-spetsialnosti-13189/" title="Самые востребованные у абитуриентов специальности">Самые востребованные у абитуриентов специальности</a>
            Вузы страны в 2018 году приняли более 50 тыс. первокурсников. За счет средств бюджета принято более 26,4 тыс. человек.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/president/view/lukashenko-nameren-posetit-orshu-i-prokontrolirovat-vypolnenie-poruchenij-po-razvitiju-goroda-313226-2018/"  title="Лукашенко намерен посетить Оршу и проконтролировать выполнение поручений по развитию города" >
            <img src="http://www.belta.by/images/storage/news/000019_1533634040_313226_small.jpg" alt="Во время совещания" title="Во время совещания"/>
    </a>
<a href="http://www.belta.by/president/view/lukashenko-nameren-posetit-orshu-i-prokontrolirovat-vypolnenie-poruchenij-po-razvitiju-goroda-313226-2018/"  title="Лукашенко намерен посетить Оршу и проконтролировать выполнение поручений по развитию города">
    Лукашенко намерен посетить Оршу и проконтролировать выполнение поручений по развитию города
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/lukashenko-rabotniki-strojkompleksa-vnosjat-znachitelnyj-vklad-v-dinamichnoe-razvitie-ekonomiki-313305-2018/"  title="Лукашенко: работники стройкомплекса вносят значительный вклад в динамичное развитие экономики">
            Лукашенко: работники стройкомплекса вносят значительный вклад в динамичное развитие экономики
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/v-belarusi-sovershenstvuetsja-porjadok-osuschestvlenija-loterejnoj-dejatelnosti-313290-2018/"  title="В Беларуси совершенствуется порядок осуществления лотерейной деятельности">
            В Беларуси совершенствуется порядок осуществления лотерейной деятельности
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/politics/view/japonija-rasshirit-diplomaticheskoe-prisutstvie-v-belarusi-v-2019-godu-313326-2018/"  title="Япония расширит дипломатическое присутствие в Беларуси в 2019 году" >
            <img src="http://www.belta.by/images/storage/news/000020_1533713835_313326_small.jpg" alt="Во время встречи" title="Во время встречи"/>
    </a>
<a href="http://www.belta.by/politics/view/japonija-rasshirit-diplomaticheskoe-prisutstvie-v-belarusi-v-2019-godu-313326-2018/"  title="Япония расширит дипломатическое присутствие в Беларуси в 2019 году">
    Япония расширит дипломатическое присутствие в Беларуси в 2019 году
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/mjasnikovich-otmechaet-neobhodimost-skorejshego-rasshirenija-dogovorno-pravovoj-bazy-s-japoniej-313330-2018/"  title="Мясникович отмечает необходимость скорейшего расширения договорно-правовой базы с Японией">
            Мясникович отмечает необходимость скорейшего расширения договорно-правовой базы с Японией
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/minjusty-belarusi-i-saudovskoj-aravii-dogovorilis-o-sotrudnichestve-313328-2018/"  title="Минюсты Беларуси и Саудовской Аравии договорились о сотрудничестве">
            Минюсты Беларуси и Саудовской Аравии договорились о сотрудничестве
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/economics/view/rosselhoznadzor-otmenil-ogranichenija-na-postavki-v-rossiju-molochnoj-syvorotki-savushkinogo-produkta-313397-2018/"  title="Россельхознадзор отменил ограничения на поставки в Россию молочной сыворотки &quot;Савушкиного продукта&quot;" >
            <img src="http://www.belta.by/images/storage/news/000021_1533737241_313397_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/economics/view/rosselhoznadzor-otmenil-ogranichenija-na-postavki-v-rossiju-molochnoj-syvorotki-savushkinogo-produkta-313397-2018/"  title="Россельхознадзор отменил ограничения на поставки в Россию молочной сыворотки &quot;Савушкиного продукта&quot;">
    Россельхознадзор отменил ограничения на поставки в Россию молочной сыворотки "Савушкиного продукта"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/tri-belorusskih-predprijatija-smogut-vozobnovit-postavku-shampinjonov-v-rossiju-313400-2018/"  title="Три белорусских предприятия смогут возобновить поставку шампиньонов в Россию">
            Три белорусских предприятия смогут возобновить поставку шампиньонов в Россию
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/servisnyj-tsentr-belaza-pojavitsja-v-tashkente-313392-2018/"  title="Сервисный центр БелАЗа появится в Ташкенте">
            Сервисный центр БелАЗа появится в Ташкенте
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/incident/view/figuranty-dela-o-gibeli-korzhicha-na-sude-priznali-vinu-chastichno-313391-2018/"  title="Фигуранты дела о гибели Коржича на суде признали вину частично" >
            <img src="http://www.belta.by/images/storage/news/000024_1533735648_313391_small.jpg" alt="Во время судебного разбирательства" title="Во время судебного разбирательства"/>
    </a>
<a href="http://www.belta.by/incident/view/figuranty-dela-o-gibeli-korzhicha-na-sude-priznali-vinu-chastichno-313391-2018/"  title="Фигуранты дела о гибели Коржича на суде признали вину частично">
    Фигуранты дела о гибели Коржича на суде признали вину частично
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/sk-soobschil-novye-podrobnosti-po-delu-o-nesanktsionirovannom-dostupe-k-kompjjuternoj-informatsii-belta-313402-2018/"  title="СК сообщил новые подробности по делу о несанкционированном доступе к компьютерной информации БЕЛТА">
            СК сообщил новые подробности по делу о несанкционированном доступе к компьютерной информации БЕЛТА
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/po-faktu-dtp-s-pogibshej-rossijankoj-v-stolbtsovskom-rajone-vozbuzhdeno-ugolovnoe-delo-313404-2018/"  title="По факту ДТП с погибшей россиянкой в Столбцовском районе возбуждено уголовное дело">
            По факту ДТП с погибшей россиянкой в Столбцовском районе возбуждено уголовное дело
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/society/view/dzhekpot-sportloto-6-iz-49-sovsem-skoro-prevysit-2-400-000-rublej-313331-2018/"  title="Джекпот &quot;Спортлото 6 из 49&quot; совсем скоро превысит 2 400 000 рублей!" >
            <img src="http://www.belta.by/images/storage/news/000022_1533715193_313331_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/society/view/dzhekpot-sportloto-6-iz-49-sovsem-skoro-prevysit-2-400-000-rublej-313331-2018/"  title="Джекпот &quot;Спортлото 6 из 49&quot; совсем скоро превысит 2 400 000 рублей!">
    Джекпот "Спортлото 6 из 49" совсем скоро превысит 2 400 000 рублей!
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/na-sekretnoj-pre-pati-a-fest-minchan-ugostili-hot-dogami-s-teljachjimi-mozgami-313345-2018/"  title="На секретной пре-пати A-Fest минчан угостили хот-догами с телячьими мозгами">
            На секретной пре-пати A-Fest минчан угостили хот-догами с телячьими мозгами
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/minchane-vpervye-pokorili-sever-jug-zapad-i-vostok-belarusi-313374-2018/"  title="Минчане впервые покорили север, юг, запад и восток Беларуси">
            Минчане впервые покорили север, юг, запад и восток Беларуси
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="http://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_268393.jpg" 
                                             alt="Безвизовый режим укрепит дружбу между народами Беларуси и Китая" title="Безвизовый режим укрепит дружбу между народами Беларуси и Китая"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/diplomat-otmetil-chto-bezvizovyj-rezhim-povysit-udobstvo-poseschenija-dvuh-stran-v-kitae-naselenie-imeet-6379/"  title="Безвизовый режим укрепит дружбу между народами Беларуси и Китая" class="fio_text">
            <span class="person_name">Цуй Цимин</span>Безвизовый режим укрепит дружбу между народами Беларуси и Китая
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_992485.jpg" 
                                             alt="На местах взят хороший старт по реализации декрета о содействии занятости" title="На местах взят хороший старт по реализации декрета о содействии занятости"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/na-mestah-vzjat-horoshij-start-po-realizatsii-dekreta-o-sodejstvii-zanjatosti-6376/"  title="На местах взят хороший старт по реализации декрета о содействии занятости" class="fio_text">
            <span class="person_name">Тамара Красовская</span>На местах взят хороший старт по реализации декрета о содействии занятости
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_141966.jpg" 
                                             alt="Приемы граждан дают возможность узнать актуальные в регионах проблемы" title="Приемы граждан дают возможность узнать актуальные в регионах проблемы"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/priemy-grazhdan-dajut-vozmozhnost-uznat-aktualnye-v-regionah-problemy-6373/"  title="Приемы граждан дают возможность узнать актуальные в регионах проблемы" class="fio_text">
            <span class="person_name">Владимир Кравцов</span>Приемы граждан дают возможность узнать актуальные в регионах проблемы
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_817535.jpg" 
                                             alt="В работе с обращениями граждан следует избегать шаблонности" title="В работе с обращениями граждан следует избегать шаблонности"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/v-rabote-s-obraschenijami-grazhdan-sleduet-izbegat-shablonnosti-6372/"  title="В работе с обращениями граждан следует избегать шаблонности" class="fio_text">
            <span class="person_name">Владимир Дворник</span>В работе с обращениями граждан следует избегать шаблонности
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_3144.jpg" 
                                             alt="Отмена обязательной продажи валюты повысит конкурентоспособность предприятий" title="Отмена обязательной продажи валюты повысит конкурентоспособность предприятий"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/otmena-objazatelnoj-prodazhi-valjuty-povysit-konkurentosposobnost-predprijatij-6371/"  title="Отмена обязательной продажи валюты повысит конкурентоспособность предприятий" class="fio_text">
            <span class="person_name">Сергей Калечиц</span>Отмена обязательной продажи валюты повысит конкурентоспособность предприятий
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1533641544_6382.jpg" 
                                             alt="Как будет работать административный запрет на посещение стадионов для фанатов-хулиганов" title="Как будет работать административный запрет на посещение стадионов для фанатов-хулиганов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/kak-budet-rabotat-administrativnyj-zapret-na-poseschenie-stadionov-dlja-fanatov-huliganov-6382/"  title="Как будет работать административный запрет на посещение стадионов для фанатов-хулиганов" class="fio_text">
            <span class="person_name"> </span>Как будет работать административный запрет на посещение стадионов для фанатов-хулиганов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1533299897_6377.jpg" 
                                             alt="Какие новации планируется внести в Лесной кодекс" title="Какие новации планируется внести в Лесной кодекс"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/kakie-novatsii-planiruetsja-vnesti-v-lesnoj-kodeks-6377/"  title="Какие новации планируется внести в Лесной кодекс" class="fio_text">
            <span class="person_name">Николай Юревич</span>Какие новации планируется внести в Лесной кодекс
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_31932.jpg" 
                                             alt="Если бы деревья могли говорить" title="Если бы деревья могли говорить"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/esli-by-derevjja-mogli-govorit-6362/"  title="Если бы деревья могли говорить" class="fio_text">
            <span class="person_name">Игорь Марзалюк</span>Если бы деревья могли говорить
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_330887.jpg" 
                                             alt="Национальный архив готовит к 75-летию освобождения Беларуси издания о партизанском движении" title="Национальный архив готовит к 75-летию освобождения Беларуси издания о партизанском движении"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/natsionalnyj-arhiv-gotovit-k-75-letiju-osvobozhdenija-belarusi-izdanija-o-partizanskom-dvizhenii-6361/"  title="Национальный архив готовит к 75-летию освобождения Беларуси издания о партизанском движении" class="fio_text">
            <span class="person_name"> </span>Национальный архив готовит к 75-летию освобождения Беларуси издания о партизанском движении
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_645211.jpg" 
                                             alt="Минск организовал лучший юниорский баскетбольный чемпионат планеты - представители ФИБА" title="Минск организовал лучший юниорский баскетбольный чемпионат планеты - представители ФИБА"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/minsk-organizoval-luchshij-juniorskij-basketbolnyj-chempionat-planety-predstaviteli-fiba-6357/"  title="Минск организовал лучший юниорский баскетбольный чемпионат планеты - представители ФИБА" class="fio_text">
            <span class="person_name"> </span>Минск организовал лучший юниорский баскетбольный чемпионат планеты - представители ФИБА
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_454683.jpg" 
                                             alt="Шанхайская выставка импорта открывает новые возможности для белорусских экспортеров" title="Шанхайская выставка импорта открывает новые возможности для белорусских экспортеров"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/shanhajskaja-vystavka-importa-otkryvaet-novye-vozmozhnosti-dlja-belorusskih-eksporterov-6381/"  title="Шанхайская выставка импорта открывает новые возможности для белорусских экспортеров" class="fio_text">
            <span class="person_name">Андрей Дапкюнас</span>Шанхайская выставка импорта открывает новые возможности для белорусских экспортеров
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000053_1533558631_6380.jpg" 
                                             alt="Организаторы конференции 4С предлагают познакомиться с будущим игровой индустрии" title="Организаторы конференции 4С предлагают познакомиться с будущим игровой индустрии"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/organizatory-konferentsii-4s-predlagajut-poznakomitsja-s-buduschim-igrovoj-industrii-6380/"  title="Организаторы конференции 4С предлагают познакомиться с будущим игровой индустрии" class="fio_text">
            <span class="person_name">Александр Бобко</span>Организаторы конференции 4С предлагают познакомиться с будущим игровой индустрии
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_1533546208_2368.jpg" 
                                             alt="Васильки в Шанхае - как продвигаются белорусские бренды в Китае" title="Васильки в Шанхае - как продвигаются белорусские бренды в Китае"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/vasilki-v-shanhae-kak-prodvigajutsja-belorusskie-brendy-v-kitae-6378/"  title="Васильки в Шанхае - как продвигаются белорусские бренды в Китае" class="fio_text">
            <span class="person_name">Валерий Садохо</span>Васильки в Шанхае - как продвигаются белорусские бренды в Китае
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_165471.jpg" 
                                             alt="Налоговый кодекс: что изменится с 2019 года" title="Налоговый кодекс: что изменится с 2019 года"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/nalogovyj-kodeks-chto-izmenitsja-s-2019-goda-6374/"  title="Налоговый кодекс: что изменится с 2019 года" class="fio_text">
            <span class="person_name">Элла Селицкая</span>Налоговый кодекс: что изменится с 2019 года
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_488701.jpg" 
                                             alt="&quot;Газпром трансгаз Беларусь&quot; в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн" title="&quot;Газпром трансгаз Беларусь&quot; в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/gazprom-transgaz-belarus-v-2018-godu-investiruet-v-obnovlenie-gazotransportnoj-sistemy-br169-mln-6360/"  title="&quot;Газпром трансгаз Беларусь&quot; в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн" class="fio_text">
            <span class="person_name">Владимир Майоров</span>"Газпром трансгаз Беларусь" в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_1533216473_6375.jpg" 
                                             alt="Главная привилегия – служба Отечеству" title="Главная привилегия – служба Отечеству"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/glavnaja-privilegija-sluzhba-otechestvu-6375/"  title="Главная привилегия – служба Отечеству" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Главная привилегия – служба Отечеству
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_656596.jpg" 
                                             alt="Кому - история, кому - пиар" title="Кому - история, кому - пиар"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/komu-istorija-komu-piar-6354/"  title="Кому - история, кому - пиар" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Кому - история, кому - пиар
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_605279.jpg" 
                                             alt="Где родился, там и пригодился" title="Где родился, там и пригодился"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/gde-rodilsja-tam-i-prigodilsja-6334/"  title="Где родился, там и пригодился" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Где родился, там и пригодился
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_359684.jpg" 
                                             alt="Вы больны? Да!" title="Вы больны? Да!"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/vy-bolny-da-6308/"  title="Вы больны? Да!" class="fio_text">
            <span class="person_name">Ольга Костюкевич</span>Вы больны? Да!
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_382471.jpg" 
                                             alt="Болезнь или распущенность?" title="Болезнь или распущенность?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/bolezn-ili-raspuschennost-6243/"  title="Болезнь или распущенность?" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Болезнь или распущенность?
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1533641544_6382.jpg" 
                                             alt="Как будет работать административный запрет на посещение стадионов для фанатов-хулиганов" title="Как будет работать административный запрет на посещение стадионов для фанатов-хулиганов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/comments">Комментарии</a>
        
        <a href="/comments/view/kak-budet-rabotat-administrativnyj-zapret-na-poseschenie-stadionov-dlja-fanatov-huliganov-6382/"  title="Как будет работать административный запрет на посещение стадионов для фанатов-хулиганов" class="fio_text">
            <span class="person_name"> </span>Как будет работать административный запрет на посещение стадионов для фанатов-хулиганов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_454683.jpg" 
                                             alt="Шанхайская выставка импорта открывает новые возможности для белорусских экспортеров" title="Шанхайская выставка импорта открывает новые возможности для белорусских экспортеров"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/shanhajskaja-vystavka-importa-otkryvaet-novye-vozmozhnosti-dlja-belorusskih-eksporterov-6381/"  title="Шанхайская выставка импорта открывает новые возможности для белорусских экспортеров" class="fio_text">
            <span class="person_name">Андрей Дапкюнас</span>Шанхайская выставка импорта открывает новые возможности для белорусских экспортеров
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000053_1533558631_6380.jpg" 
                                             alt="Организаторы конференции 4С предлагают познакомиться с будущим игровой индустрии" title="Организаторы конференции 4С предлагают познакомиться с будущим игровой индустрии"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/organizatory-konferentsii-4s-predlagajut-poznakomitsja-s-buduschim-igrovoj-industrii-6380/"  title="Организаторы конференции 4С предлагают познакомиться с будущим игровой индустрии" class="fio_text">
            <span class="person_name">Александр Бобко</span>Организаторы конференции 4С предлагают познакомиться с будущим игровой индустрии
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1533299897_6377.jpg" 
                                             alt="Какие новации планируется внести в Лесной кодекс" title="Какие новации планируется внести в Лесной кодекс"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/comments">Комментарии</a>
        
        <a href="/comments/view/kakie-novatsii-planiruetsja-vnesti-v-lesnoj-kodeks-6377/"  title="Какие новации планируется внести в Лесной кодекс" class="fio_text">
            <span class="person_name">Николай Юревич</span>Какие новации планируется внести в Лесной кодекс
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_165471.jpg" 
                                             alt="Налоговый кодекс: что изменится с 2019 года" title="Налоговый кодекс: что изменится с 2019 года"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/nalogovyj-kodeks-chto-izmenitsja-s-2019-goda-6374/"  title="Налоговый кодекс: что изменится с 2019 года" class="fio_text">
            <span class="person_name">Элла Селицкая</span>Налоговый кодекс: что изменится с 2019 года
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/regions/view/reportazh-kak-otdyhajut-deti-v-lagere-lider-pri-120-j-brigade-313324-2018/"  title="РЕПОРТАЖ: Как отдыхают дети в лагере &quot;Лидер&quot; при 120-й бригаде" >
            <img src="http://www.belta.by/images/storage/news/000023_1533713415_313324_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/regions/view/reportazh-kak-otdyhajut-deti-v-lagere-lider-pri-120-j-brigade-313324-2018/"  title="РЕПОРТАЖ: Как отдыхают дети в лагере &quot;Лидер&quot; при 120-й бригаде">
    РЕПОРТАЖ: Как отдыхают дети в лагере "Лидер" при 120-й бригаде
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/usadebnuju-zastrojku-v-rajone-ul-angarskaja-i-altajskaja-v-minske-ozhidajut-izmenenija-313408-2018/"  title="Усадебную застройку в районе ул. Ангарская и Алтайская в Минске ожидают изменения">
            Усадебную застройку в районе ул. Ангарская и Алтайская в Минске ожидают изменения
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/peshehodnye-perehody-v-vide-klavish-pojavilis-v-breste-313403-2018/"  title="Пешеходные переходы в виде клавиш появились в Бресте">
            Пешеходные переходы в виде клавиш появились в Бресте
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/sport/view/futbolisty-bate-oderzhali-gostevuju-pobedu-nad-karabahom-v-3-m-kvalifikatsionnom-raunde-ligi-chempionov-313297-2018/"  title="Футболисты БАТЭ одержали гостевую победу над &quot;Карабахом&quot; в 3-м квалификационном раунде Лиги чемпионов" >
            <img src="http://www.belta.by/images/storage/news/000028_1533668259_313297_small.jpg" alt="Во время матча. Фото ФК &quot;Карабах&quot;" title="Во время матча. Фото ФК &quot;Карабах&quot;"/>
    </a>
<a href="http://www.belta.by/sport/view/futbolisty-bate-oderzhali-gostevuju-pobedu-nad-karabahom-v-3-m-kvalifikatsionnom-raunde-ligi-chempionov-313297-2018/"  title="Футболисты БАТЭ одержали гостевую победу над &quot;Карабахом&quot; в 3-м квалификационном раунде Лиги чемпионов">
    Футболисты БАТЭ одержали гостевую победу над "Карабахом" в 3-м квалификационном раунде Лиги чемпионов
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/belorusskie-tennisistki-pobedili-na-komandnom-juniorskom-che-v-ispanii-313411-2018/"  title="Белорусские теннисистки победили на командном юниорском ЧЕ в Испании">
            Белорусские теннисистки победили на командном юниорском ЧЕ в Испании
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/hokkeisty-dinamo-minsk-pobedili-moskovskij-spartak-na-kubke-gubernatora-nizhegorodskoj-oblasti-313406-2018/"  title="Хоккеисты &quot;Динамо-Минск&quot; победили московский &quot;Спартак&quot; на Кубке губернатора Нижегородской области">
            Хоккеисты "Динамо-Минск" победили московский "Спартак" на Кубке губернатора Нижегородской области
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/tech/view/operator-velcom-obespechit-k-evropejskim-igram-besperebojnuju-svjaz-v-poezdah-bzhd-313284-2018/"  title="Оператор velcom обеспечит к Европейским играм бесперебойную связь в поездах БЖД" >
            <img src="http://www.belta.by/images/storage/news/000025_1533657593_313284_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/tech/view/operator-velcom-obespechit-k-evropejskim-igram-besperebojnuju-svjaz-v-poezdah-bzhd-313284-2018/"  title="Оператор velcom обеспечит к Европейским играм бесперебойную связь в поездах БЖД">
    Оператор velcom обеспечит к Европейским играм бесперебойную связь в поездах БЖД
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/polzovateli-soobschili-o-nepoladkah-v-rabote-google-313298-2018/"  title="Пользователи сообщили о неполадках в работе Google">
            Пользователи сообщили о неполадках в работе Google
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/v-kitae-predstavili-proekt-samogo-dlinnogo-podvodnogo-tunnelja-v-mire-313272-2018/"  title="В Китае представили проект самого длинного подводного тоннеля в мире">
            В Китае представили проект самого длинного подводного тоннеля в мире
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/world/view/chislo-zhertv-zemletrjasenija-v-indonezii-uvelichilos-do-347-313390-2018/"  title="Число жертв землетрясения в Индонезии увеличилось до 347" >
            <img src="http://www.belta.by/images/storage/news/000026_1533735145_313390_small.jpg" alt="Фото Синьхуа-БЕЛТА" title="Фото Синьхуа-БЕЛТА"/>
    </a>
<a href="http://www.belta.by/world/view/chislo-zhertv-zemletrjasenija-v-indonezii-uvelichilos-do-347-313390-2018/"  title="Число жертв землетрясения в Индонезии увеличилось до 347">
    Число жертв землетрясения в Индонезии увеличилось до 347
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/v-turtsii-iz-za-dlitelnyh-dozhdej-ruhnulo-chetyre-mosta-313405-2018/"  title="В Турции из-за длительных дождей рухнуло четыре моста">
            В Турции из-за длительных дождей рухнуло четыре моста
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/v-kazahstane-mogut-zapretit-retransljatsiju-88-zarubezhnyh-telekanalov-313371-2018/"  title="В Казахстане могут запретить ретрансляцию 88 зарубежных телеканалов">
            В Казахстане могут запретить ретрансляцию 88 зарубежных телеканалов
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/kaleidoscope/view/zvezdy-igry-prestolov-snjalis-v-313275-2018/"  title="Звезды &quot;Игры престолов&quot; снялись в короткометражной пародии на голливудские кастинги" >
            <img src="http://www.belta.by/images/storage/news/000029_1533652315_313275_small.jpg" alt="Кадр из видеозаписи с кинопроб Кита Харрингтона для сериала &quot;Игра престолов&quot;" title="Кадр из видеозаписи с кинопроб Кита Харрингтона для сериала &quot;Игра престолов&quot;"/>
    </a>
<a href="http://www.belta.by/kaleidoscope/view/zvezdy-igry-prestolov-snjalis-v-313275-2018/"  title="Звезды &quot;Игры престолов&quot; снялись в короткометражной пародии на голливудские кастинги">
    Звезды "Игры престолов" снялись в короткометражной пародии на голливудские кастинги
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/marvel-lishit-netflix-svoih-filmov-313401-2018/"  title="Marvel лишит Netflix своих фильмов">
            Marvel лишит Netflix своих фильмов
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/monety-s-izobrazheniem-medvezhonka-313302-2018/"  title="Монеты с изображением медвежонка Паддингтона выпущены в Великобритании">
            Монеты с изображением медвежонка Паддингтона выпущены в Великобритании
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="http://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="http://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="http://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="http://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="http://www.belta.by/onlineconference/view/liberalizatsija-uslovij-vedenija-biznesa-v-stroitelstve-1066/" title="Либерализация условий ведения бизнеса в строительстве" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1533039606_1066_small.jpg" title="Либерализация условий ведения бизнеса в строительстве"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Артем Юшкевич</span>
                <span class="press_date "> 3 августа</span>
                Либерализация условий ведения бизнеса в строительстве       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/investitsii-na-rynke-foreks-kak-priumnozhit-kapital-1063/" title="Инвестиции на рынке Форекс: как приумножить капитал" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1532333235_1063_small.jpg" title="Инвестиции на рынке Форекс: как приумножить капитал"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Александр Сабодин</span>
                <span class="press_date ">26 июля</span>
                Инвестиции на рынке Форекс: как приумножить капитал       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/vozmozhnosti-i-potentsial-razvitija-jadernoj-meditsiny-v-belarusi-1062/" title="Возможности и потенциал развития ядерной медицины в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1532067813_1062_small.jpg" title="Возможности и потенциал развития ядерной медицины в Беларуси"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Павел Демешко,<br/> Олег Барановский,<br/> Святослав Бринкевич</span>
                <span class="press_date ">20 июля</span>
                Возможности и потенциал развития ядерной медицины в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/nalogovye-organy-belarusi-novye-formy-raboty-sovershenstvovanie-administrirovanija-1058/" title="Налоговые органы Беларуси: новые формы работы, совершенствование администрирования" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1530269870_1058_small.jpg" title="Налоговые органы Беларуси: новые формы работы, совершенствование администрирования"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Сергей Наливайко</span>
                <span class="press_date "> 5 июля</span>
                Налоговые органы Беларуси: новые формы работы, совершенствование администрирования       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/bankovskij-sektor-dlja-malogo-i-srednego-biznesa-opyt-dostizhenija-perspektivy-1057/" title="Банковский сектор для малого и среднего бизнеса: опыт, достижения, перспективы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1530081342_1057_small.jpg" title="Банковский сектор для малого и среднего бизнеса: опыт, достижения, перспективы"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Олег Савин</span>
                <span class="press_date ">29 июня</span>
                Банковский сектор для малого и среднего бизнеса: опыт, достижения, перспективы       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="http://www.belta.by/briefing/view/ob-uvelichenii-sroka-bezvizovogo-prebyvanija-dlja-inostrantsev-v-belarusi-1064/" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1532517580_1064_small.jpg" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Игорь Фисенко,<br/> Андрей Молчан,<br/> Дмитрий Калистратов,<br/> Вадим Заборонок,<br/> Кузьма Лесняк,<br/> Филипп Гулый</span>
                <span class="press_date ">25 июля</span>
                Об увеличении срока безвизового пребывания для иностранцев в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/partnerskaja-proverka-rezultatov-stress-testov-belorusskoj-aes-i-dalnejshie-shagi-1059/" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1530945931_1059_small.jpg" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Олег Соболев,<br/> Юлианна Крюк</span>
                <span class="press_date ">10 июля</span>
                Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-porjadke-oplaty-uslug-zhku-v-polnom-objeme-ne-zanjatymi-v-ekonomike-trudosposobnymi-grazhdanami-1038/" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1524750678_1038_small.jpg" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Жанна Попучеева</span>
                <span class="press_date ">27 апреля</span>
                О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-novyh-podhodah-k-kreditovaniju-fizicheskih-i-juridicheskih-lits-1029/" title="О новых подходах к кредитованию физических и юридических лиц" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522927753_1029_small.jpg" title="О новых подходах к кредитованию физических и юридических лиц"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Илюкевич</span>
                <span class="press_date "> 6 апреля</span>
                О новых подходах к кредитованию физических и юридических лиц       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-primenenii-novyh-polozhenij-i-realizatsii-norm-dekreta-1-1030/" title="О применении новых положений и реализации норм декрета №1" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522940787_1030_small.jpg" title="О применении новых положений и реализации норм декрета №1"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Лобович</span>
                <span class="press_date "> 6 апреля</span>
                О применении новых положений и реализации норм декрета №1       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="http://www.belta.by/roundtable/view/zhilje-dlja-mnogodetnyh-i-nuzhdajuschihsja-kak-reshaetsja-vopros-1050/" title="Жилье для многодетных и нуждающихся: как решается вопрос?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1528975397_1050_small.jpg" title="Жилье для многодетных и нуждающихся: как решается вопрос?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Александр Горваль,<br/> Дмитрий Гуриненко,<br/> Александр Авраменко,<br/> Виктор Агеев</span>
                <span class="press_date ">13 июня</span>
                Жилье для многодетных и нуждающихся: как решается вопрос?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/kak-povysit-bezopasnost-na-dorogah-obsuzhdaem-izmenenija-v-zakon-o-dorozhnom-dvizhenii-1043/" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1526907284_1043_small.jpg" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Александр Занимон,<br/> Андрей Рыбак,<br/> Денис Капский,<br/> Юрий Важник</span>
                <span class="press_date ">18 мая</span>
                Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/kultura-obschezhitija-kak-borotsja-s-sosedjami-deboshirami-1021/" title="Культура общежития. Как бороться с соседями-дебоширами?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1520935302_1021_small.jpg" title="Культура общежития. Как бороться с соседями-дебоширами?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Андрей Ромашко,<br/> Инесса Лемак,<br/> Сергей Красуцкий,<br/> Дмитрий Улога,<br/> Марина Попова</span>
                <span class="press_date ">13 марта</span>
                Культура общежития. Как бороться с соседями-дебоширами?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/byt-sobstvennikom-stat-hozjainom-kruglyj-stol-gazety-7-dnej-1010/" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516805866_small.jpg" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Евгения Красуцкая,<br/> Геннадий Каленов,<br/> Владимир Устинович</span>
                <span class="press_date ">24 января</span>
                Быть собственником – стать хозяином. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/vozvraschenie-istoriko-kulturnyh-tsennostej-belarusi-realii-i-plany-1007/" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516092851_small.jpg" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Лариса Бельская,<br/> Наталья Хвир,<br/> Ольга Попко,<br/> Владимир Прокопцов,<br/> Роман Мотульский,<br/> Алексей Батюков</span>
                <span class="press_date ">17 января</span>
                Возвращение историко-культурных ценностей Беларуси: реалии и планы       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="http://www.belta.by/pressconference/view/novyj-antimonopolnyj-zakon-podrobnosti-1065/" title="Новый антимонопольный закон: подробности" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1532603624_1065_small.jpg" title="Новый антимонопольный закон: подробности"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ольга Королькова,<br/> Татьяна Парейко</span>
                <span class="press_date ">30 июля</span>
                Новый антимонопольный закон: подробности       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/press-konferentsija-o-turnire-fei-i-chempionate-belarusi-po-konnomu-troeborjju-1061/" title="Международный турнир FEI и чемпионат Беларуси по конному троеборью" class="press_wrap_title">            
            
                                    
                                                                                                <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1531736932_1061_small.jpg" title="Международный турнир FEI и чемпионат Беларуси по конному троеборью"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span></span>
                <span class="press_date ">18 июля</span>
                Международный турнир FEI и чемпионат Беларуси по конному троеборью       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/den-molodezhi-na-slavjanskom-bazare-v-vitebske-1060/" title="День молодежи на &quot;Славянском базаре в Витебске&quot;" class="press_wrap_title">            
            
                                    
                                                                                                <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1531286941_1060_small.jpg" title="День молодежи на &quot;Славянском базаре в Витебске&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span></span>
                <span class="press_date ">12 июля</span>
                День молодежи на "Славянском базаре в Витебске"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/belarus-ekologicheskij-oazis-v-tsentre-evropy-festival-pasternak-kak-ploschadka-objedinjajuschaja-sotsialno-1054/" title="Беларусь - экологический оазис в центре Европы? Фестиваль &quot;Пастернак&quot; как площадка, объединяющая социально-культурные проекты" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1529660288_1054_small.jpg" title="Беларусь - экологический оазис в центре Европы? Фестиваль &quot;Пастернак&quot; как площадка, объединяющая социально-культурные проекты"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ольга Шибко,<br/> Владимир Малявко,<br/> Евгения Орлова,<br/> Ольга Тишкевич</span>
                <span class="press_date ">26 июня</span>
                Беларусь - экологический оазис в центре Европы? Фестиваль "Пастернак" как площадка, объединяющая социально-культурные проекты       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/podgotovka-telekommunikatsionnoj-infrastruktury-minska-k-ii-evropejskim-igram-1055/" title="Подготовка телекоммуникационной инфраструктуры Минска к II Европейским играм" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1529913557_1055_small.jpg" title="Подготовка телекоммуникационной инфраструктуры Минска к II Европейским играм"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Георгий Катулин,<br/> Анатолий Котов,<br/> Владимир Карпович,<br/> Максим Кошкалда,<br/> Алексей Тяжких</span>
                <span class="press_date ">26 июня</span>
                Подготовка телекоммуникационной инфраструктуры Минска к II Европейским играм       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/onlineconference/view/liberalizatsija-uslovij-vedenija-biznesa-v-stroitelstve-1066/" title="Либерализация условий ведения бизнеса в строительстве" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1533039606_1066_small.jpg" title="Либерализация условий ведения бизнеса в строительстве"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Артем Юшкевич</span>
                <span class="press_date "> 3 августа</span>
                Либерализация условий ведения бизнеса в строительстве       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/novyj-antimonopolnyj-zakon-podrobnosti-1065/" title="Новый антимонопольный закон: подробности" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1532603624_1065_small.jpg" title="Новый антимонопольный закон: подробности"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ольга Королькова,<br/> Татьяна Парейко</span>
                <span class="press_date ">30 июля</span>
                Новый антимонопольный закон: подробности       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/investitsii-na-rynke-foreks-kak-priumnozhit-kapital-1063/" title="Инвестиции на рынке Форекс: как приумножить капитал" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1532333235_1063_small.jpg" title="Инвестиции на рынке Форекс: как приумножить капитал"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Александр Сабодин</span>
                <span class="press_date ">26 июля</span>
                Инвестиции на рынке Форекс: как приумножить капитал       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/briefing/view/ob-uvelichenii-sroka-bezvizovogo-prebyvanija-dlja-inostrantsev-v-belarusi-1064/" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1532517580_1064_small.jpg" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Игорь Фисенко,<br/> Андрей Молчан,<br/> Дмитрий Калистратов,<br/> Вадим Заборонок,<br/> Кузьма Лесняк,<br/> Филипп Гулый</span>
                <span class="press_date ">25 июля</span>
                Об увеличении срока безвизового пребывания для иностранцев в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/vozmozhnosti-i-potentsial-razvitija-jadernoj-meditsiny-v-belarusi-1062/" title="Возможности и потенциал развития ядерной медицины в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1532067813_1062_small.jpg" title="Возможности и потенциал развития ядерной медицины в Беларуси"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Павел Демешко,<br/> Олег Барановский,<br/> Святослав Бринкевич</span>
                <span class="press_date ">20 июля</span>
                Возможности и потенциал развития ядерной медицины в Беларуси       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5877" title="Уверенный ход жатвы" >Уверенный ход жатвы</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5880" title="Туфельки для Золушки" >Туфельки для Золушки</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5878" title="Приглашение в Заполярье" >Приглашение в Заполярье</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Банкинг без банков. Анна Кот"  rel="nofollow">Банкинг без банков. Анна Кот</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Инновационная активность. Татьяна Власовец"  rel="nofollow">Инновационная активность. Татьяна Власовец</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ростки зеленой экономики. Снежана Михайловская"  rel="nofollow">Ростки зеленой экономики. Снежана Михайловская</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=http://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_625728.pdf" title="Михаил МЯСНИКОВИЧ. Потенциал сотрудничества" >Михаил МЯСНИКОВИЧ. Потенциал сотрудничества</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_364404.pdf" title="Сергей ЧИЖИК. Равные среди равных" >Сергей ЧИЖИК. Равные среди равных</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_302872.pdf" title="Дзмітрый ЯЦЭВІЧ. Бясцэнны скарб беларускага народа" >Дзмітрый ЯЦЭВІЧ. Бясцэнны скарб беларускага народа</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>
    <div class="yandex_footer">
                                <div><!-- Yandex.RTB R-A-132717-1 -->
<div id="yandex_rtb_R-A-132717-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-1",
                renderTo: "yandex_rtb_R-A-132717-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
            
        

    </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://2017.belta.by/" title="События года.2017" >События года.2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://best-photo.belta.by/2017" title="Лучшие фото БЕЛТА 2017" >Лучшие фото БЕЛТА 2017</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/about_agency" title="Об агентстве" >Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/culture/view/aktsija-svobodnyj-rojal-projdet-v-minske-11-avgusta-313398-2018/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"http://178.124.183.5/hls/CH_BELARUS5/variant.m3u8"});

            
        
     
    
    }
    
    
</script>





</body>
</html>