    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>О науке просто и понятно. Книги Стивена Хокинга, которые можно читать взрослым и детям</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/kaleidoscope/view/o-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Среди наиболее популярных книг Стивена Хокинга - &quot;Краткая история времени: От Большого взрыва до черных дыр&quot; и &quot;Кратчайшая история времени&quot;."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="О науке просто и понятно. Книги Стивена Хокинга, которые можно читать взрослым и детям" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.belta.by/kaleidoscope/view/o-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018" />
                            <meta property="og:image" content="http://www.belta.by/images/storage/news/000029_1521018545_293929_big.jpg" />
                            <meta property="og:description" content="Среди наиболее популярных книг Стивена Хокинга - &amp;quot;Краткая история времени: От Большого взрыва до черных дыр&amp;quot; и &amp;quot;Кратчайшая история времени&amp;quot;." />
                            <meta property="og:section" content="Калейдоскоп" />
                            <meta property="article:published_time" content="2018-03-14 12:03:38" />
                            <meta property="article:modified_time" content="2018-03-14 12:09:01" />
                            <meta property="article:tag" content="книги" />
                            <meta property="article:tag" content="наука" />
                            <meta property="article:tag" content="смерть известных людей" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/kaleidoscope/view/o-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=http://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=http://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=http://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=http://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=http://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=http://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://best-photo.belta.by/2017" title="Лучшие фото БЕЛТА 2017" >Лучшие фото БЕЛТА 2017</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2017" >Парад в День Независимости-2017</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Министерство торговли"  rel="nofollow">Министерство торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">14 марта 2018, Ср</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +7&deg;C<br/>
    
<img src="/desimages/d_BKN.png" title="Облачно с прояснениями. Дымка"  alt="Облачно с прояснениями"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4241</b><br/>
   USD <b>1.9589</b><br/>
   RUB <b>3.4422</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/postavki-belorusskogo-prodovolstvija-v-rossiju-259/" title="Поставки белорусского продовольствия в Россию">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_666287.jpg" alt="Поставки белорусского продовольствия в Россию" title="Поставки белорусского продовольствия в Россию"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/postavki-belorusskogo-prodovolstvija-v-rossiju-259/" class="header_topic_item_title" title="Поставки белорусского продовольствия в Россию">Поставки белорусского продовольствия в Россию</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_840774.jpg" alt="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" class="header_topic_item_title" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">К 100-летию БЕЛТА: "Навiны складаюць гiсторыю"</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/894" title="выступления">выступления</a></div>
           
            <div><a href="/search/findTags/927" title="визиты">визиты</a></div>
           
            <div><a href="/search/findTags/834" title="декреты">декреты</a></div>
           
            <div><a href="/search/findTags/766" title="заседания">заседания</a></div>
           
            <div><a href="/search/findTags/649" title="Лукашенко">Лукашенко</a></div>
           
            <div><a href="/search/findTags/554" title="назначения">назначения</a></div>
           
            <div><a href="/search/findTags/452" title="поздравления">поздравления</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/president/view/ekonomicheskie-kontrakty-na-58-mln-podpisany-vo-vremja-vizita-shejmana-v-zimbabve-293783-2018/"  title="Экономические контракты на $58 млн подписаны во время визита Шеймана в Зимбабве" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000019_1520940578_293783_small.jpg" alt="Александр Лукашенко и Виктор Шейман" title="Александр Лукашенко и Виктор Шейман"/>
                    </a>
                                <a href="http://www.belta.by/president/view/ekonomicheskie-kontrakty-na-58-mln-podpisany-vo-vremja-vizita-shejmana-v-zimbabve-293783-2018/"  title="Экономические контракты на $58 млн подписаны во время визита Шеймана в Зимбабве" class="fp_rb_news_title">
                    Экономические контракты на $58 млн подписаны во время визита Шеймана в Зимбабве
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-pozdravil-bidhjju-devi-bhandari-s-pereizbraniem-prezidentom-nepala-293921-2018/"  title="Лукашенко поздравил Бидхью Деви Бхандари с переизбранием Президентом Непала" class="fp_rb_news_title">
                    Лукашенко поздравил Бидхью Деви Бхандари с переизбранием Президентом Непала
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/natsionalnaja-ekologicheskaja-set-sozdaetsja-v-belarusi-293844-2018/"  title="Национальная экологическая сеть создается в Беларуси" class="fp_rb_news_title">
                    Национальная экологическая сеть создается в Беларуси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/belorusskie-tehnoparki-poluchili-novye-lgoty-i-pravo-sozdavat-fondy-innovatsionnogo-razvitija-293649-2018/"  title="Белорусские технопарки получили новые льготы и право создавать фонды инновационного развития" class="fp_rb_news_title">
                    Белорусские технопарки получили новые льготы и право создавать фонды инновационного развития
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-obsudil-s-rapotoj-podgotovku-k-vgs-sojuznogo-gosudarstva-293521-2018/"  title="Лукашенко обсудил с Рапотой подготовку к ВГС Союзного государства" class="fp_rb_news_title">
                    Лукашенко обсудил с Рапотой подготовку к ВГС Союзного государства
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/kadrovye-reshenija-prezidenta-35/" title="Кадровые решения Президента">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_243194.jpg" alt="Кадровые решения Президента" title="Кадровые решения Президента"/></span>
            
	            <span class="lastSuzetHMenuTitle">Кадровые решения Президента</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/rabochie-poezdki-prezidenta-52/" title="Рабочие поездки Президента">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_584377.jpg" alt="Рабочие поездки Президента" title="Рабочие поездки Президента"/></span>
            
	            <span class="lastSuzetHMenuTitle">Рабочие поездки Президента</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/930" title="визовая политика">визовая политика</a></div>
           
            <div><a href="/search/findTags/893" title="выборы в Беларуси">выборы в Беларуси</a></div>
           
            <div><a href="/search/findTags/793" title="Евросоюз">Евросоюз</a></div>
           
            <div><a href="/search/findTags/614" title="МИД">МИД</a></div>
           
            <div><a href="/search/findTags/518" title="ОДКБ">ОДКБ</a></div>
           
            <div><a href="/search/findTags/469" title="переговоры">переговоры</a></div>
           
            <div><a href="/search/findTags/303" title="СНГ">СНГ</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/politics/view/belarusi-nuzhny-zakony-novogo-pokolenija-mjasnikovich-293903-2018/"  title="Беларуси нужны законы нового поколения - Мясникович" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000020_1521012648_293903_small.jpg" alt="Михаил Мясникович. Фото из архива" title="Михаил Мясникович. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/politics/view/belarusi-nuzhny-zakony-novogo-pokolenija-mjasnikovich-293903-2018/"  title="Беларуси нужны законы нового поколения - Мясникович" class="fp_rb_news_title">
                    Беларуси нужны законы нового поколения - Мясникович
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/zas-i-patrushev-obsudili-voprosy-sotrudnichestva-v-sfere-bezopasnosti-293841-2018/"  title="Зась и Патрушев обсудили вопросы сотрудничества в сфере безопасности" class="fp_rb_news_title">
                    Зась и Патрушев обсудили вопросы сотрудничества в сфере безопасности
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/belarus-i-chehija-namereny-aktivizirovat-kontakty-po-linii-vneshnepoliticheskih-vedomstv-293840-2018/"  title="Беларусь и Чехия намерены активизировать контакты по линии внешнеполитических ведомств" class="fp_rb_news_title">
                    Беларусь и Чехия намерены активизировать контакты по линии внешнеполитических ведомств
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/indija-blagodarna-belarusi-za-podderzhku-v-mezhdunarodnyh-organizatsijah-posol-indii-293719-2018/"  title="Индия благодарна Беларуси за поддержку в международных организациях - посол Индии" class="fp_rb_news_title">
                    Индия благодарна Беларуси за поддержку в международных организациях - посол Индии
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/sotrudnichestvo-belarusi-i-argentiny-v-politicheskoj-sfere-obsuzhdeno-v-buenos-ajrese-293696-2018/"  title="Сотрудничество Беларуси и Аргентины в политической сфере обсуждено в Буэнос-Айресе" class="fp_rb_news_title">
                    Сотрудничество Беларуси и Аргентины в политической сфере обсуждено в Буэнос-Айресе
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/zasedanie-kontaktnoj-gruppy-po-ukraine-85/" title="Заседание контактной группы по Украине">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_509743.jpg" alt="Заседание контактной группы по Украине" title="Заседание контактной группы по Украине"/></span>
            
	            <span class="lastSuzetHMenuTitle">Заседание контактной группы по Украине</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/pjatidnevnyj-bezvizovyj-rezhim-dlja-inostrantsev-v-belarusi-265/" title="Пятидневный безвизовый режим для иностранцев в Беларуси">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_602461.jpg" alt="Пятидневный безвизовый режим для иностранцев в Беларуси" title="Пятидневный безвизовый режим для иностранцев в Беларуси"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пятидневный безвизовый режим для иностранцев в Беларуси</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/55" title="агрогородки">агрогородки</a></div>
           
            <div><a href="/search/findTags/1015" title="атомная энергетика">атомная энергетика</a></div>
           
            <div><a href="/search/findTags/1017" title="аукцион">аукцион</a></div>
           
            <div><a href="/search/findTags/1013" title="АЭС">АЭС</a></div>
           
            <div><a href="/search/findTags/1006" title="базовая величина">базовая величина</a></div>
           
            <div><a href="/search/findTags/1005" title="банки">банки</a></div>
           
            <div><a href="/search/findTags/992" title="безработица">безработица</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/economics/view/v-belarusi-net-kriticheskoj-situatsii-s-vneshnim-finansirovaniem-zinovskij-293900-2018/"  title="В Беларуси нет критической ситуации с внешним финансированием - Зиновский" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000021_1521011969_293900_small.jpg" alt="Владимир Зиновский. Фото из архива" title="Владимир Зиновский. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/economics/view/v-belarusi-net-kriticheskoj-situatsii-s-vneshnim-finansirovaniem-zinovskij-293900-2018/"  title="В Беларуси нет критической ситуации с внешним финансированием - Зиновский" class="fp_rb_news_title">
                    В Беларуси нет критической ситуации с внешним финансированием - Зиновский
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/belarusbank-s-nachala-goda-zakljuchil-bolee-21-tys-kreditnyh-dogovorov-po-adresnomu-subsidirovaniju-293906-2018/"  title="Беларусбанк с начала года заключил более 2,1 тыс. кредитных договоров по адресному субсидированию жилья" class="fp_rb_news_title">
                    Беларусбанк с начала года заключил более 2,1 тыс. кредитных договоров по адресному субсидированию жилья
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/belorusskaja-delegatsija-vo-glave-s-rusym-provodit-v-moskve-peregovory-dlja-uregulirovanija-voprosov-293902-2018/"  title="Белорусская делегация во главе с Русым проводит в Москве переговоры для урегулирования вопросов по молоку" class="fp_rb_news_title">
                    Белорусская делегация во главе с Русым проводит в Москве переговоры для урегулирования вопросов по молоку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/it-proryv-chislo-rezidentov-pvt-vyroslo-na-chetvert-293896-2018/"  title="ИТ-прорыв: число резидентов ПВТ выросло на четверть" class="fp_rb_news_title">
                    ИТ-прорыв: число резидентов ПВТ выросло на четверть
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/belarus-svjazhet-torgovye-marshruty-germanii-i-kitaja-293890-2018/"  title="Беларусь свяжет торговые маршруты Германии и Китая" class="fp_rb_news_title">
                    Беларусь свяжет торговые маршруты Германии и Китая
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/postavki-belorusskogo-prodovolstvija-v-rossiju-259/" title="Поставки белорусского продовольствия в Россию">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_848173.jpg" alt="Поставки белорусского продовольствия в Россию" title="Поставки белорусского продовольствия в Россию"/></span>
            
	            <span class="lastSuzetHMenuTitle">Поставки белорусского продовольствия в Россию</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/industrialnyj-park-velikij-kamen-44/" title="Индустриальный парк &quot;Великий камень&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_844032.jpg" alt="Индустриальный парк &quot;Великий камень&quot;" title="Индустриальный парк &quot;Великий камень&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Индустриальный парк "Великий камень"</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/stroitelstvo-aes-v-belarusi-32/" title="Строительство АЭС в Беларуси">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_422497.jpg" alt="Строительство АЭС в Беларуси" title="Строительство АЭС в Беларуси"/></span>
            
	            <span class="lastSuzetHMenuTitle">Строительство АЭС в Беларуси</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1300" title="II Съезд ученых Беларуси">II Съезд ученых Беларуси</a></div>
           
            <div><a href="/search/findTags/69" title="абитуриенты">абитуриенты</a></div>
           
            <div><a href="/search/findTags/56" title="агротуризм">агротуризм</a></div>
           
            <div><a href="/search/findTags/1024" title="аренда жилья">аренда жилья</a></div>
           
            <div><a href="/search/findTags/1203" title="Белкоопсоюз">Белкоопсоюз</a></div>
           
            <div><a href="/search/findTags/949" title="вакцинация">вакцинация</a></div>
           
            <div><a href="/search/findTags/934" title="ветераны">ветераны</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/society/view/belarus-i-chehija-podpisali-dogovor-o-pensionnom-obespechenii-293937-2018/"  title="Беларусь и Чехия подписали договор о пенсионном обеспечении" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1521019506_293937_small.jpg" alt="Во время подписания договора. Фото Минтруда" title="Во время подписания договора. Фото Минтруда"/>
                    </a>
                                <a href="http://www.belta.by/society/view/belarus-i-chehija-podpisali-dogovor-o-pensionnom-obespechenii-293937-2018/"  title="Беларусь и Чехия подписали договор о пенсионном обеспечении" class="fp_rb_news_title">
                    Беларусь и Чехия подписали договор о пенсионном обеспечении
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/belorusskie-advokaty-provedut-15-marta-besplatnye-konsultatsii-dlja-maloimuschih-293892-2018/"  title="Белорусские адвокаты проведут 15 марта бесплатные консультации для малоимущих" class="fp_rb_news_title">
                    Белорусские адвокаты проведут 15 марта бесплатные консультации для малоимущих
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/v-belarusi-razrabatyvajutsja-novye-mery-dlja-borby-s-bytovym-huliganstvom-293818-2018/"  title="В Беларуси разрабатываются новые меры для борьбы с бытовым хулиганством" class="fp_rb_news_title">
                    В Беларуси разрабатываются новые меры для борьбы с бытовым хулиганством
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/gknt-rasskazal-o-novyh-merah-po-stimulirovaniju-razvitija-tehnoparkov-v-belarusi-293807-2018/"  title="ГКНТ рассказал о новых мерах по стимулированию развития технопарков в Беларуси" class="fp_rb_news_title">
                    ГКНТ рассказал о новых мерах по стимулированию развития технопарков в Беларуси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/ravkov-objedinenie-voinov-internatsionalistov-vneslo-vklad-v-ukreplenie-gosudarstvennosti-293775-2018/"  title="Равков: объединение воинов-интернационалистов внесло вклад в укрепление государственности" class="fp_rb_news_title">
                    Равков: объединение воинов-интернационалистов внесло вклад в укрепление государственности
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_332207.jpg" alt="Содействие занятости населения" title="Содействие занятости населения"/></span>
            
	            <span class="lastSuzetHMenuTitle">Содействие занятости населения</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/uluchshenie-uslovij-vedenija-biznesa-313/" title="Улучшение условий ведения бизнеса">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_105286.jpg" alt="Улучшение условий ведения бизнеса" title="Улучшение условий ведения бизнеса"/></span>
            
	            <span class="lastSuzetHMenuTitle">Улучшение условий ведения бизнеса</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_849814.jpg" alt="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">К 100-летию БЕЛТА: "Навiны складаюць гiсторыю"</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/582" title="Могилевская область">Могилевская область</a></div>
           
            <div><a href="/search/findTags/591" title="Минская область">Минская область</a></div>
           
            <div><a href="/search/findTags/841" title="Гродненская область">Гродненская область</a></div>
           
            <div><a href="/search/findTags/871" title="Гомельская область">Гомельская область</a></div>
           
            <div><a href="/search/findTags/921" title="Витебская область">Витебская область</a></div>
           
            <div><a href="/search/findTags/953" title="Брестская область">Брестская область</a></div>
           
            <div><a href="/search/findTags/955" title="Брестский облисполком">Брестский облисполком</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/regions/view/polevye-raboty-nachalis-v-brestskoj-oblasti-293920-2018/"  title="Полевые работы начались в Брестской области" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1521016943_293920_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/regions/view/polevye-raboty-nachalis-v-brestskoj-oblasti-293920-2018/"  title="Полевые работы начались в Брестской области" class="fp_rb_news_title">
                    Полевые работы начались в Брестской области
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/belorussko-gruzinskij-biznes-forum-projdet-vo-vremja-dnej-minska-v-tbilisi-293959-2018/"  title="Белорусско-грузинский бизнес-форум пройдет во время Дней Минска в Тбилиси" class="fp_rb_news_title">
                    Белорусско-грузинский бизнес-форум пройдет во время Дней Минска в Тбилиси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/uroven-vody-v-rekah-gomelskoj-oblasti-uvelichivaetsja-ot-1-do-12-sm-v-sutki-293933-2018/"  title="Уровень воды в реках Гомельской области увеличивается от 1 до 12 см в сутки" class="fp_rb_news_title">
                    Уровень воды в реках Гомельской области увеличивается от 1 до 12 см в сутки
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/vitebsk-provedet-chas-zemli-pri-svechah-293880-2018/"  title="Витебск проведет &quot;Час Земли&quot; при свечах" class="fp_rb_news_title">
                    Витебск проведет "Час Земли" при свечах
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/polotskij-gosuniversitet-otkryl-turisticheskij-tsentr-293877-2018/"  title="Полоцкий госуниверситет открыл туристический центр" class="fp_rb_news_title">
                    Полоцкий госуниверситет открыл туристический центр
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/60" title="автокатастрофа">автокатастрофа</a></div>
           
            <div><a href="/search/findTags/944" title="вандализм">вандализм</a></div>
           
            <div><a href="/search/findTags/929" title="взяточничество">взяточничество</a></div>
           
            <div><a href="/search/findTags/710" title="киберпреступность">киберпреступность</a></div>
           
            <div><a href="/search/findTags/694" title="контрабанда">контрабанда</a></div>
           
            <div><a href="/search/findTags/684" title="кража">кража</a></div>
           
            <div><a href="/search/findTags/572" title="мошенничество">мошенничество</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/incident/view/mvd-preduprezhdaet-belorusov-o-novyh-vidah-kibermoshennichestva-za-rubezhom-293941-2018/"  title="МВД предупреждает белорусов о новых видах кибермошенничества за рубежом" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000024_1521020272_293941_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/incident/view/mvd-preduprezhdaet-belorusov-o-novyh-vidah-kibermoshennichestva-za-rubezhom-293941-2018/"  title="МВД предупреждает белорусов о новых видах кибермошенничества за рубежом" class="fp_rb_news_title">
                    МВД предупреждает белорусов о новых видах кибермошенничества за рубежом
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/ugolovnoe-delo-zavedeno-na-voditelja-sbivshego-nasmert-zhenschinu-vozle-lepelja-293957-2018/"  title="Уголовное дело заведено на водителя, сбившего насмерть женщину возле Лепеля" class="fp_rb_news_title">
                    Уголовное дело заведено на водителя, сбившего насмерть женщину возле Лепеля
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-grodnenskom-rajone-troe-rybakov-provalilis-pod-led-odin-iz-muzhchin-pogib-293947-2018/"  title="В Гродненском районе трое рыбаков провалились под лед: один из мужчин погиб" class="fp_rb_news_title">
                    В Гродненском районе трое рыбаков провалились под лед: один из мужчин погиб
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/minchanin-pogib-ot-udara-tokom-pri-remonte-mikrovolnovki-293946-2018/"  title="Минчанин погиб от удара током при ремонте микроволновки" class="fp_rb_news_title">
                    Минчанин погиб от удара током при ремонте микроволновки
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-gomele-sledovateli-provodjat-proverku-po-faktu-smerti-10-letnej-devochki-293938-2018/"  title="В Гомеле следователи проводят проверку по факту смерти 10-летней девочки" class="fp_rb_news_title">
                    В Гомеле следователи проводят проверку по факту смерти 10-летней девочки
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/obrushenie-v-shahte-belaruskalija-337/" title="Обрушение в шахте &quot;Беларуськалия&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_352377.jpg" alt="Обрушение в шахте &quot;Беларуськалия&quot;" title="Обрушение в шахте &quot;Беларуськалия&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Обрушение в шахте "Беларуськалия"</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_170418.jpg" alt="Борьба с незаконным оборотом наркотиков" title="Борьба с незаконным оборотом наркотиков"/></span>
            
	            <span class="lastSuzetHMenuTitle">Борьба с незаконным оборотом наркотиков</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/podrobnosti-rezonansnyh-del-belorusskoj-militsii-277/" title="Подробности резонансных дел белорусской милиции">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_786926.jpg" alt="Подробности резонансных дел белорусской милиции" title="Подробности резонансных дел белорусской милиции"/></span>
            
	            <span class="lastSuzetHMenuTitle">Подробности резонансных дел белорусской милиции</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/986" title="Белтелеком">Белтелеком</a></div>
           
            <div><a href="/search/findTags/891" title="гаджеты">гаджеты</a></div>
           
            <div><a href="/search/findTags/710" title="киберпреступность">киберпреступность</a></div>
           
            <div><a href="/search/findTags/339" title="сайты">сайты</a></div>
           
            <div><a href="/search/findTags/287" title="софт">софт</a></div>
           
            <div><a href="/search/findTags/283" title="социальные сети">социальные сети</a></div>
           
            <div><a href="/search/findTags/244" title="телевидение">телевидение</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/tech/view/krupnyj-kibersportivnyj-turnir-po-dota-2-startuet-v-minske-18-marta-293834-2018/"  title="Крупный киберспортивный турнир по Dota 2 стартует в Минске 18 марта" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000025_1520952891_293834_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/tech/view/krupnyj-kibersportivnyj-turnir-po-dota-2-startuet-v-minske-18-marta-293834-2018/"  title="Крупный киберспортивный турнир по Dota 2 стартует в Минске 18 марта" class="fp_rb_news_title">
                    Крупный киберспортивный турнир по Dota 2 стартует в Минске 18 марта
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/instagram-vernet-hronologicheskuju-lentu-293962-2018/"  title="Instagram вернет хронологическую ленту" class="fp_rb_news_title">
                    Instagram вернет хронологическую ленту
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/frantsija-podast-v-sud-na-apple-i-google-293953-2018/"  title="Франция подаст в суд на Apple и Google" class="fp_rb_news_title">
                    Франция подаст в суд на Apple и Google
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/v-messendzhere-vkontakte-dlja-desktopov-pojavilas-nochnaja-tema-293945-2018/"  title="В мессенджере &quot;ВКонтакте&quot; для десктопов появилась &quot;ночная&quot; тема" class="fp_rb_news_title">
                    В мессенджере "ВКонтакте" для десктопов появилась "ночная" тема
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/v-belarusi-razrabatyvajut-zaschischennuju-ot-kibershpionazha-personalnuju-evm-293831-2018/"  title="В Беларуси разрабатывают защищенную от кибершпионажа персональную ЭВМ" class="fp_rb_news_title">
                    В Беларуси разрабатывают защищенную от кибершпионажа персональную ЭВМ
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/71" title="Азербайджан">Азербайджан</a></div>
           
            <div><a href="/search/findTags/792" title="ЕС">ЕС</a></div>
           
            <div><a href="/search/findTags/70" title="Китай">Китай</a></div>
           
            <div><a href="/search/findTags/724" title="Казахстан">Казахстан</a></div>
           
            <div><a href="/search/findTags/652" title="Литва">Литва</a></div>
           
            <div><a href="/search/findTags/352" title="Россия">Россия</a></div>
           
            <div><a href="/search/findTags/204" title="Украина">Украина</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/world/view/angela-merkel-pereizbrana-na-post-kantslera-germanii-na-chetvertyj-srok-293932-2018/"  title="Ангела Меркель переизбрана на пост канцлера Германии на четвертый срок" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1521019233_293932_small.jpg" alt="Ангела Меркель" title="Ангела Меркель"/>
                    </a>
                                <a href="http://www.belta.by/world/view/angela-merkel-pereizbrana-na-post-kantslera-germanii-na-chetvertyj-srok-293932-2018/"  title="Ангела Меркель переизбрана на пост канцлера Германии на четвертый срок" class="fp_rb_news_title">
                    Ангела Меркель переизбрана на пост канцлера Германии на четвертый срок
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/natsbank-ukrainy-prekraschaet-chekanit-melkie-monety-293948-2018/"  title="Нацбанк Украины прекращает чеканить мелкие монеты" class="fp_rb_news_title">
                    Нацбанк Украины прекращает чеканить мелкие монеты
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/tramp-zajavil-o-neobhodimosti-modernizirovat-jadernyj-arsenal-ssha-i-sozdat-kosmicheskie-vojska-293891-2018/"  title="Трамп заявил о необходимости модернизировать ядерный арсенал США и создать космические войска" class="fp_rb_news_title">
                    Трамп заявил о необходимости модернизировать ядерный арсенал США и создать космические войска
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/umer-vsemirno-izvestnyj-fizik-stiven-hoking-293876-2018/"  title="Умер всемирно известный физик Стивен Хокинг" class="fp_rb_news_title">
                    Умер всемирно известный физик Стивен Хокинг
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/23-tysjachi-chelovek-evakuirovali-v-italii-iz-za-obnaruzhennoj-bomby-293873-2018/"  title="В Италии эвакуировали более 20 тыс. человек из-за авиабомбы" class="fp_rb_news_title">
                    В Италии эвакуировали более 20 тыс. человек из-за авиабомбы
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/novosti-iz-kitaja-228/" title="Жэньминь Жибао: новости из Китая">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_591484.jpg" alt="Жэньминь Жибао: новости из Китая" title="Жэньминь Жибао: новости из Китая"/></span>
            
	            <span class="lastSuzetHMenuTitle">Жэньминь Жибао: новости из Китая</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/naplyv-migrantov-v-evropu-105/" title="Наплыв мигрантов в Европу">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_147106.jpg" alt="Наплыв мигрантов в Европу" title="Наплыв мигрантов в Европу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Наплыв мигрантов в Европу</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/vyhod-velikobritanii-iz-es-213/" title="Выход Великобритании из ЕС">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_44310.jpg" alt="Выход Великобритании из ЕС" title="Выход Великобритании из ЕС"/></span>
            
	            <span class="lastSuzetHMenuTitle">Выход Великобритании из ЕС</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1016" title="архитектура">архитектура</a></div>
           
            <div><a href="/search/findTags/1014" title="афиша">афиша</a></div>
           
            <div><a href="/search/findTags/1008" title="балет">балет</a></div>
           
            <div><a href="/search/findTags/1305" title="гороскоп">гороскоп</a></div>
           
            <div><a href="/search/findTags/821" title="Детское Евровидение">Детское Евровидение</a></div>
           
            <div><a href="/search/findTags/779" title="живопись">живопись</a></div>
           
            <div><a href="/search/findTags/514" title="опера">опера</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/culture/view/zajavki-na-konkurs-pesni-tseremonij-otkrytija-i-zakrytija-ii-evropejskih-igr-prinimajutsja-do-15-maja-293748-2018/"  title="Заявки на конкурс песни церемоний открытия и закрытия II Европейских игр принимаются до 15 мая" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1520933246_293748_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/culture/view/zajavki-na-konkurs-pesni-tseremonij-otkrytija-i-zakrytija-ii-evropejskih-igr-prinimajutsja-do-15-maja-293748-2018/"  title="Заявки на конкурс песни церемоний открытия и закрытия II Европейских игр принимаются до 15 мая" class="fp_rb_news_title">
                    Заявки на конкурс песни церемоний открытия и закрытия II Европейских игр принимаются до 15 мая
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/podarkom-teatralnym-gurmanam-stanet-vystavka-k-jubileju-bolshogo-teatra-belarusi-293965-2018/"  title="Подарком театральным гурманам станет выставка к юбилею Большого театра Беларуси" class="fp_rb_news_title">
                    Подарком театральным гурманам станет выставка к юбилею Большого театра Беларуси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/dni-korejskogo-kino-projdut-v-minske-s-23-po-25-marta-293930-2018/"  title="Дни корейского кино пройдут в Минске с 23 по 25 марта" class="fp_rb_news_title">
                    Дни корейского кино пройдут в Минске с 23 по 25 марта
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/tsifrovaja-kopija-i-faksimile-bukvarja-slavjanskogo-jazyka-1649-goda-peredany-v-dar-nbb-293907-2018/"  title="Цифровая копия и факсимиле &quot;Букваря славянского языка&quot; 1649 года переданы в дар НББ" class="fp_rb_news_title">
                    Цифровая копия и факсимиле "Букваря славянского языка" 1649 года переданы в дар НББ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/poezija-palestinskogo-klassika-darvisha-na-belorusskom-jazyke-zvuchala-v-dome-druzhby-293857-2018/"  title="Поэзия палестинского классика Дарвиша на белорусском языке звучала в Доме дружбы" class="fp_rb_news_title">
                    Поэзия палестинского классика Дарвиша на белорусском языке звучала в Доме дружбы
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/slavjanskij-bazar-v-vitebske-2018-336/" title="Славянский базар в Витебске-2018">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_306634.jpg" alt="Славянский базар в Витебске-2018" title="Славянский базар в Витебске-2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянский базар в Витебске-2018</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/xxv-minskaja-mezhdunarodnaja-knizhnaja-vystavka-jarmarka-335/" title="XXV Минская международная книжная выставка-ярмарка">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_828704.jpg" alt="XXV Минская международная книжная выставка-ярмарка" title="XXV Минская международная книжная выставка-ярмарка"/></span>
            
	            <span class="lastSuzetHMenuTitle">XXV Минская международная книжная выставка-ярмарка</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/500-letie-belorusskogo-knigopechatanija-271/" title="500-летие белорусского книгопечатания">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_484044.jpg" alt="500-летие белорусского книгопечатания" title="500-летие белорусского книгопечатания"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-летие белорусского книгопечатания</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/52" title="Азаренко">Азаренко</a></div>
           
            <div><a href="/search/findTags/1003" title="баскетбол">баскетбол</a></div>
           
            <div><a href="/search/findTags/999" title="БАТЭ">БАТЭ</a></div>
           
            <div><a href="/search/findTags/940" title="велоспорт">велоспорт</a></div>
           
            <div><a href="/search/findTags/881" title="гимнастика">гимнастика</a></div>
           
            <div><a href="/search/findTags/807" title="Домрачева">Домрачева</a></div>
           
            <div><a href="/search/findTags/1047" title="Евроигры">Евроигры</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/sport/view/pobeda-v-lige-natsij-glavnaja-tsel-futbolnoj-sbornoj-belarusi-293934-2018/"  title="Победа в Лиге наций - главная цель футбольной сборной Беларуси" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1521019113_293934_small.jpg" alt="Сергей Румас" title="Сергей Румас"/>
                    </a>
                                <a href="http://www.belta.by/sport/view/pobeda-v-lige-natsij-glavnaja-tsel-futbolnoj-sbornoj-belarusi-293934-2018/"  title="Победа в Лиге наций - главная цель футбольной сборной Беларуси" class="fp_rb_news_title">
                    Победа в Лиге наций - главная цель футбольной сборной Беларуси
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/futbolnyj-arbitrazh-rassmotrit-zajavlenie-minskogo-fk-krumkachy-do-20-marta-293887-2018/"  title="Футбольный арбитраж рассмотрит заявление минского ФК &quot;Крумкачы&quot; до 20 марта" class="fp_rb_news_title">
                    Футбольный арбитраж рассмотрит заявление минского ФК "Крумкачы" до 20 марта
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/paralimpijskomu-chempionu-belorusu-juriju-golubu-vruchena-v-phenchhane-zolotaja-medal-293882-2018/"  title="Паралимпийскому чемпиону белорусу Юрию Голубу вручена в Пхенчхане золотая медаль" class="fp_rb_news_title">
                    Паралимпийскому чемпиону белорусу Юрию Голубу вручена в Пхенчхане золотая медаль
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/belorus-dmitrij-loban-stal-serebrjanym-prizerom-paralimpijskih-igr-v-phenchhane-v-lyzhnom-sprinte-293879-2018/"  title="Белорус Дмитрий Лобан стал серебряным призером Паралимпийских игр в Пхенчхане в лыжном спринте" class="fp_rb_news_title">
                    Белорус Дмитрий Лобан стал серебряным призером Паралимпийских игр в Пхенчхане в лыжном спринте
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/donetskij-shahter-ne-smog-probitsja-v-chetvertfinal-ligi-chempionov-293872-2018/"  title="&quot;Севилья&quot; в 1/8 финала Лиги чемпионов одолела &quot;Манчестер Юнайтед&quot;, донецкий &quot;Шахтер&quot; уступил &quot;Роме&quot;" class="fp_rb_news_title">
                    "Севилья" в 1/8 финала Лиги чемпионов одолела "Манчестер Юнайтед", донецкий "Шахтер" уступил "Роме"
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/olimpijskie-igry-2018-v-phenchhane-325/" title="Олимпийские игры-2018 в Пхенчхане">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_638960.jpg" alt="Олимпийские игры-2018 в Пхенчхане" title="Олимпийские игры-2018 в Пхенчхане"/></span>
            
	            <span class="lastSuzetHMenuTitle">Олимпийские игры-2018 в Пхенчхане</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_195356.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Европейские игры - 2019</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/kubok-mira-po-biatlonu-20172018-324/" title="Кубок мира по биатлону-2017/2018">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_369285.jpg" alt="Кубок мира по биатлону-2017/2018" title="Кубок мира по биатлону-2017/2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Кубок мира по биатлону-2017/2018</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1305" title="гороскоп">гороскоп</a></div>
           
            <div><a href="/search/findTags/731" title="исследование">исследование</a></div>
           
            <div><a href="/search/findTags/373" title="рейтинг">рейтинг</a></div>
           
            <div><a href="/search/findTags/1204" title="селфи">селфи</a></div>
           
            <div><a href="/search/findTags/134" title="шоу-бизнес">шоу-бизнес</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/kaleidoscope/view/o-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018/"  title="О науке просто и понятно. Книги Стивена Хокинга, которые можно читать взрослым и детям" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1521018545_293929_small.jpg" alt="Стивен Хокинг" title="Стивен Хокинг"/>
                    </a>
                                <a href="http://www.belta.by/kaleidoscope/view/o-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018/"  title="О науке просто и понятно. Книги Стивена Хокинга, которые можно читать взрослым и детям" class="fp_rb_news_title">
                    О науке просто и понятно. Книги Стивена Хокинга, которые можно читать взрослым и детям
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/nikolas-kejdzh-ozvuchit-supermena-v-multfilme-junye-titany-vpered-293949-2018/"  title="Николас Кейдж озвучит Супермена в мультфильме &quot;Юные титаны, вперед!&quot;" class="fp_rb_news_title">
                    Николас Кейдж озвучит Супермена в мультфильме "Юные титаны, вперед!"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/model-dzhidzhi-hadid-i-pevets-zejn-malik-rasstalis-293908-2018/"  title="Модель Джиджи Хадид и певец Зейн Малик расстались" class="fp_rb_news_title">
                    Модель Джиджи Хадид и певец Зейн Малик расстались
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/v-seti-pojavilsja-vtoroj-trejler-fantasticheskih-tvarej-293871-2018/"  title="В Сети появился второй трейлер &quot;Фантастических тварей&quot;" class="fp_rb_news_title">
                    В Сети появился второй трейлер "Фантастических тварей"
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/kanadskij-videobloger-utverzhdaet-chto-nashel-samyj-malenkij-gostinichnyj-nomer-v-mire-293866-2018/"  title="Канадский видеоблогер утверждает, что нашел самый маленький гостиничный номер в мире" class="fp_rb_news_title">
                    Канадский видеоблогер утверждает, что нашел самый маленький гостиничный номер в мире
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://www.belta.by/president/view/lukashenko-belarus-namerena-realizovat-vse-dogovorennosti-s-indiej-na-vysshem-urovne-293717-2018/" title="Лукашенко: Беларусь намерена реализовать все договоренности с Индией на высшем уровне" >
                        <img src="http://www.belta.by/images/storage/news/000019_1520929785_293717_small.jpg" alt="Александр Лукашенко и Панкадж Cаксена" title="Александр Лукашенко и Панкадж Cаксена"/>
                    </a>
                               
                <a href="http://www.belta.by/president/view/lukashenko-belarus-namerena-realizovat-vse-dogovorennosti-s-indiej-na-vysshem-urovne-293717-2018/" title="Лукашенко: Беларусь намерена реализовать все договоренности с Индией на высшем уровне" class="last_news_title_main" >Лукашенко: Беларусь намерена реализовать все договоренности с Индией на высшем уровне
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/beloruska-svetlana-sahonenko-zavoevala-vtoruju-zolotuju-medal-na-paralimpiade-v-phenchhane-293884-2018/" title="Белоруска Светлана Сахоненко завоевала вторую золотую медаль на Паралимпиаде в Пхенчхане"  >Белоруска Светлана Сахоненко завоевала вторую золотую медаль на Паралимпиаде в Пхенчхане
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/mjasnikovich-prizval-gosstruktury-i-biznes-aktivnee-objedinjatsja-v-reshenii-zadach-sotsialno-293926-2018/" title="Мясникович призвал госструктуры и бизнес активнее объединяться в решении задач социально-экономического развития Беларуси"  >Мясникович призвал госструктуры и бизнес активнее объединяться в решении задач социально-экономического развития Беларуси
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/v-belarusi-net-kriticheskoj-situatsii-s-vneshnim-finansirovaniem-zinovskij-293900-2018/" title="В Беларуси нет критической ситуации с внешним финансированием - Зиновский"  >В Беларуси нет критической ситуации с внешним финансированием - Зиновский
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/belorusskaja-delegatsija-vo-glave-s-rusym-provodit-v-moskve-peregovory-dlja-uregulirovanija-voprosov-293902-2018/" title="Белорусская делегация во главе с Русым проводит в Москве переговоры для урегулирования вопросов по молоку"  >Белорусская делегация во главе с Русым проводит в Москве переговоры для урегулирования вопросов по молоку
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
         </div>
            <!--/noindex-->
            </div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_dc549d9fbb9c044e5f3883bd819779d6_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://photobelta.by/ru/photos?theme_id=60714&id=349469" title="ФОТО: Учения на объекте с массовым пребыванием людей прошли в Витебске"  target='_blank'>ФОТО: Учения на объекте с массовым пребыванием людей прошли в Витебске
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:36
            </span> Заголовки новостей</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/kazahstan-ratifitsiroval-soglashenie-o-spetssubsidijah-v-eaes-293968-2018/" title="Казахстан ратифицировал соглашение о спецсубсидиях в ЕАЭС"  >Казахстан ратифицировал соглашение о спецсубсидиях в ЕАЭС
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:35
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/lidskoe-pivo-investiruet-v-modernizatsiju-proizvodstva-okolo-4-mln-evro-293967-2018/" title="&quot;Лидское пиво&quot; инвестирует в модернизацию производства около 4 млн евро"  >"Лидское пиво" инвестирует в модернизацию производства около 4 млн евро
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:23
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/minzdrav-podderzhivaet-vse-initsiativy-pravoohranitelej-po-predotvrascheniju-nasilija-nad-detmi-293966-2018/" title="Минздрав поддерживает все инициативы правоохранителей по предотвращению насилия над детьми"  >Минздрав поддерживает все инициативы правоохранителей по предотвращению насилия над детьми
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:15
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/rumas-prokommentiroval-situatsiju-vokrug-fk-krumkachy-293964-2018/" title="Румас прокомментировал ситуацию вокруг ФК &quot;Крумкачы&quot;"  >Румас прокомментировал ситуацию вокруг ФК "Крумкачы"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:15
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/tech/view/instagram-vernet-hronologicheskuju-lentu-293962-2018/" title="Instagram вернет хронологическую ленту"  >Instagram вернет хронологическую ленту
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:14
            </span> Технологии</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/culture/view/podarkom-teatralnym-gurmanam-stanet-vystavka-k-jubileju-bolshogo-teatra-belarusi-293965-2018/" title="Подарком театральным гурманам станет выставка к юбилею Большого театра Беларуси"  >Подарком театральным гурманам станет выставка к юбилею Большого театра Беларуси
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:14
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://photobelta.by/ru/photos?theme_id=60713&id=349456" title="ФОТО: Все матчи чемпионата Беларуси 2018 года планируется транслировать по ТВ"  target='_blank'>ФОТО: Все матчи чемпионата Беларуси 2018 года планируется транслировать по ТВ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:05
            </span> Заголовки новостей</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/belorussko-gruzinskij-biznes-forum-projdet-vo-vremja-dnej-minska-v-tbilisi-293959-2018/" title="Белорусско-грузинский бизнес-форум пройдет во время Дней Минска в Тбилиси"  >Белорусско-грузинский бизнес-форум пройдет во время Дней Минска в Тбилиси
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:58
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/gruppu-pohititelej-skota-zaderzhali-v-brestskoj-oblasti-293958-2018/" title="Группу похитителей скота задержали в Брестской области"  >Группу похитителей скота задержали в Брестской области
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:57
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/ugolovnoe-delo-zavedeno-na-voditelja-sbivshego-nasmert-zhenschinu-vozle-lepelja-293957-2018/" title="Уголовное дело заведено на водителя, сбившего насмерть женщину возле Лепеля"  >Уголовное дело заведено на водителя, сбившего насмерть женщину возле Лепеля
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:46
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/gomelchanin-za-lozhnoe-minirovanie-mjasokombinata-poluchil-2-goda-ogranichenija-svobody-293956-2018/" title="Гомельчанин за ложное минирование мясокомбината получил 2 года ограничения свободы"  >Гомельчанин за ложное минирование мясокомбината получил 2 года ограничения свободы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:41
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/sojuznye-parlamentarii-obsudjat-vzaimodejstvie-belarusi-i-rossii-v-oblasti-veloindustrii-293955-2018/" title="Союзные парламентарии обсудят взаимодействие Беларуси и России в области велоиндустрии"  >Союзные парламентарии обсудят взаимодействие Беларуси и России в области велоиндустрии
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:31
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/zhivem-v-obschezhitii-tak-chto-luchshe-podarka-byt-ne-mozhet-kvartiru-ot-evroopt-vyigral-sotrudnik-293963-2018/" title="&quot;Живем в общежитии, так что лучше подарка быть не может!&quot; Квартиру от &quot;Евроопт&quot; выиграл сотрудник милиции Дмитрий Акулинич из Могилева"  >"Живем в общежитии, так что лучше подарка быть не может!" Квартиру от "Евроопт" выиграл сотрудник милиции Дмитрий Акулинич из Могилева
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:30
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/nok-belarusi-podvel-itogi-aktsii-razam-z-kamandaj-293954-2018/" title="НОК Беларуси подвел итоги акции &quot;Разам з камандай!&quot;"  >НОК Беларуси подвел итоги акции "Разам з камандай!"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:27
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/tech/view/frantsija-podast-v-sud-na-apple-i-google-293953-2018/" title="Франция подаст в суд на Apple и Google"  >Франция подаст в суд на Apple и Google
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:26
            </span> Технологии</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/belorusskij-rubl-na-torgah-14-marta-oslab-k-trem-osnovnym-valjutam-293952-2018/" title="Белорусский рубль на торгах 14 марта ослаб к трем основным валютам"  >Белорусский рубль на торгах 14 марта ослаб к трем основным валютам
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:24
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/eek-podgotovila-proekt-edinoj-sistemy-proslezhivaemosti-tovarov-v-eaes-293951-2018/" title="ЕЭК подготовила проект единой системы прослеживаемости товаров в ЕАЭС"  >ЕЭК подготовила проект единой системы прослеживаемости товаров в ЕАЭС
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:22
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/sergej-rumas-ne-budet-cherez-god-vystavljat-svoju-kandidaturu-na-post-glavy-abff-293950-2018/" title="Сергей Румас не будет через год выставлять свою кандидатуру на пост главы АБФФ"  >Сергей Румас не будет через год выставлять свою кандидатуру на пост главы АБФФ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:22
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/kaleidoscope/view/nikolas-kejdzh-ozvuchit-supermena-v-multfilme-junye-titany-vpered-293949-2018/" title="Николас Кейдж озвучит Супермена в мультфильме &quot;Юные титаны, вперед!&quot;"  >Николас Кейдж озвучит Супермена в мультфильме "Юные титаны, вперед!"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:09
            </span> Калейдоскоп</div>        </div>
        </div>
    <a class="all_news" href="http://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжеты</div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/opasnosti-tonkogo-lda-258/" title="Опасности тонкого льда" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_671920.jpg" alt="Опасности тонкого льда" title="Опасности тонкого льда"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/opasnosti-tonkogo-lda-258/" title="Опасности тонкого льда">Опасности тонкого льда</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/olimpijskie-igry-2018-v-phenchhane-325/" title="Олимпийские игры-2018 в Пхенчхане" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_638960.jpg" alt="Олимпийские игры-2018 в Пхенчхане" title="Олимпийские игры-2018 в Пхенчхане"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/olimpijskie-igry-2018-v-phenchhane-325/" title="Олимпийские игры-2018 в Пхенчхане">Олимпийские игры-2018 в Пхенчхане</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_906975.jpg" alt="Ситуация на валютном рынке" title="Ситуация на валютном рынке"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке">Ситуация на валютном рынке</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/o-sotsialno-ekonomicheskom-razvitii-belarusi-63/" title="О социально-экономическом развитии Беларуси" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_548968.jpg" alt="О социально-экономическом развитии Беларуси" title="О социально-экономическом развитии Беларуси"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/o-sotsialno-ekonomicheskom-razvitii-belarusi-63/" title="О социально-экономическом развитии Беларуси">О социально-экономическом развитии Беларуси</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/posevnaja-kampanija-33/" title="Посевная кампания" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_759710.jpg" alt="Посевная кампания" title="Посевная кампания"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/posevnaja-kampanija-33/" title="Посевная кампания">Посевная кампания</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/zasedanie-kontaktnoj-gruppy-po-ukraine-85/" title="Заседание контактной группы по Украине" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_509743.jpg" alt="Заседание контактной группы по Украине" title="Заседание контактной группы по Украине"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/zasedanie-kontaktnoj-gruppy-po-ukraine-85/" title="Заседание контактной группы по Украине">Заседание контактной группы по Украине</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://www.belta.by/all-rubric-news/allSuzetes" title="Все сюжеты">Все сюжеты</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
        </div>    <div class="center_col">
            
    <h1>О науке просто и понятно. Книги Стивена Хокинга, которые можно читать взрослым и детям</h1>
    <div class="sp_date">
         
                <a href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        14.03.2018 | 12:03
                        <div class="share">                                                                
                                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&u=http%3A%2F%2Fwww.belta.by%2Fkaleidoscope%2Fview%2Fo-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018%2F&t=%D0%9E%20%D0%BD%D0%B0%D1%83%D0%BA%D0%B5%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%B8%20%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D0%BD%D0%BE.%20%D0%9A%D0%BD%D0%B8%D0%B3%D0%B8%20%D0%A1%D1%82%D0%B8%D0%B2%D0%B5%D0%BD%D0%B0%20%D0%A5%D0%BE%D0%BA%D0%B8%D0%BD%D0%B3%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D1%8C%20%D0%B2%D0%B7%D1%80%D0%BE%D1%81%D0%BB%D1%8B%D0%BC%20%D0%B8%20%D0%B4%D0%B5%D1%82%D1%8F%D0%BC&p[images][0]=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000029_1521018545_293929_big.jpg" target="_blank" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fwww.belta.by%2Fkaleidoscope%2Fview%2Fo-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018%2F&title=%D0%9E%20%D0%BD%D0%B0%D1%83%D0%BA%D0%B5%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%B8%20%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D0%BD%D0%BE.%20%D0%9A%D0%BD%D0%B8%D0%B3%D0%B8%20%D0%A1%D1%82%D0%B8%D0%B2%D0%B5%D0%BD%D0%B0%20%D0%A5%D0%BE%D0%BA%D0%B8%D0%BD%D0%B3%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D1%8C%20%D0%B2%D0%B7%D1%80%D0%BE%D1%81%D0%BB%D1%8B%D0%BC%20%D0%B8%20%D0%B4%D0%B5%D1%82%D1%8F%D0%BC&description=%D0%A1%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BD%D0%B0%D0%B8%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D1%85%20%D0%BA%D0%BD%D0%B8%D0%B3%20%D0%A1%D1%82%D0%B8%D0%B2%D0%B5%D0%BD%D0%B0%20%D0%A5%D0%BE%D0%BA%D0%B8%D0%BD%D0%B3%D0%B0%20-%20%22%D0%9A%D1%80%D0%B0%D1%82%D0%BA%D0%B0%D1%8F%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8%3A%20%D0%9E%D1%82%20%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%B0%20%D0%B4%D0%BE%20%D1%87%D0%B5%D1%80%D0%BD%D1%8B%D1%85%20%D0%B4%D1%8B%D1%80%22%20%D0%B8%20%22%D0%9A%D1%80%D0%B0%D1%82%D1%87%D0%B0%D0%B9%D1%88%D0%B0%D1%8F%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8%22.&image=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000029_1521018545_293929_big.jpg&noparse=true" target="_blank" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fwww.belta.by%2Fkaleidoscope%2Fview%2Fo-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018%2F&st.comments=%D0%9E%20%D0%BD%D0%B0%D1%83%D0%BA%D0%B5%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%B8%20%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D0%BD%D0%BE.%20%D0%9A%D0%BD%D0%B8%D0%B3%D0%B8%20%D0%A1%D1%82%D0%B8%D0%B2%D0%B5%D0%BD%D0%B0%20%D0%A5%D0%BE%D0%BA%D0%B8%D0%BD%D0%B3%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D1%8C%20%D0%B2%D0%B7%D1%80%D0%BE%D1%81%D0%BB%D1%8B%D0%BC%20%D0%B8%20%D0%B4%D0%B5%D1%82%D1%8F%D0%BC" target="_blank" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%9E%20%D0%BD%D0%B0%D1%83%D0%BA%D0%B5%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%B8%20%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D0%BD%D0%BE.%20%D0%9A%D0%BD%D0%B8%D0%B3%D0%B8%20%D0%A1%D1%82%D0%B8%D0%B2%D0%B5%D0%BD%D0%B0%20%D0%A5%D0%BE%D0%BA%D0%B8%D0%BD%D0%B3%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D1%8C%20%D0%B2%D0%B7%D1%80%D0%BE%D1%81%D0%BB%D1%8B%D0%BC%20%D0%B8%20%D0%B4%D0%B5%D1%82%D1%8F%D0%BC&url=http%3A%2F%2Fwww.belta.by%2Fkaleidoscope%2Fview%2Fo-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018%2F&counturl=http%3A%2F%2Fwww.belta.by%2Fkaleidoscope%2Fview%2Fo-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018%2F" target="_blank" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.belta.by%2Fkaleidoscope%2Fview%2Fo-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018%2F" target="_blank" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fwww.belta.by%2Fkaleidoscope%2Fview%2Fo-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018%2F&title=%D0%9E%20%D0%BD%D0%B0%D1%83%D0%BA%D0%B5%20%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%BE%20%D0%B8%20%D0%BF%D0%BE%D0%BD%D1%8F%D1%82%D0%BD%D0%BE.%20%D0%9A%D0%BD%D0%B8%D0%B3%D0%B8%20%D0%A1%D1%82%D0%B8%D0%B2%D0%B5%D0%BD%D0%B0%20%D0%A5%D0%BE%D0%BA%D0%B8%D0%BD%D0%B3%D0%B0%2C%20%D0%BA%D0%BE%D1%82%D0%BE%D1%80%D1%8B%D0%B5%20%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%20%D1%87%D0%B8%D1%82%D0%B0%D1%82%D1%8C%20%D0%B2%D0%B7%D1%80%D0%BE%D1%81%D0%BB%D1%8B%D0%BC%20%D0%B8%20%D0%B4%D0%B5%D1%82%D1%8F%D0%BC&description=%D0%A1%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BD%D0%B0%D0%B8%D0%B1%D0%BE%D0%BB%D0%B5%D0%B5%20%D0%BF%D0%BE%D0%BF%D1%83%D0%BB%D1%8F%D1%80%D0%BD%D1%8B%D1%85%20%D0%BA%D0%BD%D0%B8%D0%B3%20%D0%A1%D1%82%D0%B8%D0%B2%D0%B5%D0%BD%D0%B0%20%D0%A5%D0%BE%D0%BA%D0%B8%D0%BD%D0%B3%D0%B0%20-%20%22%D0%9A%D1%80%D0%B0%D1%82%D0%BA%D0%B0%D1%8F%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8%3A%20%D0%9E%D1%82%20%D0%91%D0%BE%D0%BB%D1%8C%D1%88%D0%BE%D0%B3%D0%BE%20%D0%B2%D0%B7%D1%80%D1%8B%D0%B2%D0%B0%20%D0%B4%D0%BE%20%D1%87%D0%B5%D1%80%D0%BD%D1%8B%D1%85%20%D0%B4%D1%8B%D1%80%22%20%D0%B8%20%22%D0%9A%D1%80%D0%B0%D1%82%D1%87%D0%B0%D0%B9%D1%88%D0%B0%D1%8F%20%D0%B8%D1%81%D1%82%D0%BE%D1%80%D0%B8%D1%8F%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%B8%22.&imageurl=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000029_1521018545_293929_big.jpg" target="_blank" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://www.belta.by/images/storage/news/000029_1521018545_293929_big.jpg" alt="Стивен Хокинг" title="Стивен Хокинг"/>
          <div class="img_doc_title">Стивен Хокинг</div>        </div>
            
    <meta name="mediator_published_time" content="2018-03-14T12:03:38+00:00" />
    <meta name="mediator_theme" content="Калейдоскоп" />
            <meta name="mediator_theme" content="книги" />
            <meta name="mediator_theme" content="наука" />
            <meta name="mediator_theme" content="смерть известных людей" />
        <meta name="mediator" content="/kaleidoscope/view/o-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018/" />

        <div class="js-mediator-article">
    <p>14 марта, Минск /Корр. БЕЛТА/. Сегодня стало известно, что на 77-м году жизни <a href="http://www.belta.by/world/view/umer-vsemirno-izvestnyj-fizik-stiven-hoking-293876-2018/" target="_blank">умер человек-легенда, английский физик-теоретик и популяризатор науки Стивен Хокинг</a>. Он всегда поражал окружающих своим чувством юмора и умением рассказать о сложных научных явлениях просто и понятно. Стивен Хокинг смог увлечь наукой даже домохозяек, отмечают коллеги ученого. Предлагаем список книг Стивена Хокинга, которые увлекательно расскажут о науке и будут полезны и взрослым, и детям.</p><p></p><p><h2>Для взрослых</h2></p><p></p><p>Среди наиболее популярных книг Стивена Хокинга - "Краткая история времени: От Большого взрыва до черных дыр" и "Кратчайшая история времени".</p><p></p><p><b>"Краткая история времени: От Большого взрыва до черных дыр"</b> впервые была издана в 1988 году. В книге рассказывается о появлении Вселенной, о природе пространства и времени, черных дырах, теории суперструн и о некоторых математических проблемах, однако на страницах издания можно встретить лишь одну формулу E=mc². Книга с момента выхода стала бестселлером и продолжает им оставаться. </p><p></p><p><b>"Кратчайшая история времени"</b> посвящена природе пространства и времени, происхождению Вселенной. Она написана в соавторстве с популяризатором науки Леонардом Млодиновым. Книга является новой версией "Краткой истории времени", которая дополнена последними данными космологии. Издание - попытка еще проще и понятнее изложить самые сложные теории. </p><p></p><p>Книга <b>"Черные дыры и молодые вселенные"</b> представляет собой сборник эссе Стивена Хокинга, написанных им в период с 1976 по 1992 год. Это и автобиографические очерки, и размышления автора о философии науки, о происхождении Вселенной и ее дальнейшей судьбе. </p><p></p><p>В книге <b>"Высший замысел"</b> авторы Стивен Хокинг и Леонард Млодинов пытаются дать ответы на непростые вопросы. Когда и как начала существовать Вселенная? Почему мы находимся там, где находимся? Какова природа реальности? Почему Вселенная настроена именно тем тончайшим образом, который позволяет существовать человеку? Является ли установившийся в нашем мире порядок свидетельством высшего замысла всемогущего Создателя, который определил природу вещей - или наука может предложить иное объяснение? Авторы излагают актуальные научные гипотезы о тайнах мироздания в популярной форме. "Высший замысел" - краткий и богато иллюстрированный путеводитель по открытиям, которые меняют наши представления и угрожают некоторым из наиболее дорогих нам убеждений. </p><p></p><p><b>"Теория всего"</b> - это история Вселенной, рассказанная Стивеном Хокингом в остроумной манере и дополненная фантастическими снимками космического телескопа "Хаббл", от которых перехватывает дух. Иллюстрации и схемы, созданные специально для этой книги, помогут понять те самые теории и концепции, с которыми каждый день сражаются передовые ученые по всему миру. Книга объединяет семь лекций, охватывающих широкий диапазон тем: от Большого взрыва и черных дыр до теории струн. Автор описывает представления о Вселенной - от постулата о том, что Земля имеет форму шара, до теории о расширении Вселенной, основанной на недавних наблюдениях. Это книга для всех, кто когда-либо вглядывался в ночной небо и задавался вопросом о том, что скрывается в его чернильной синеве. </p><p></p><p><h2>Для детей</h2></p><p></p><p>Писал Стивен Хокинг и для детей. Его авторству принадлежат три детские книги, из которых можно узнать о самых последних физических и астрономических открытиях. В работе над книгами Стивену Хокингу помогала дочь Люси Хокинг - писательница и журналистка. </p><p></p><p>Первая книга трилогии <b>"Джордж и тайны Вселенной"</b> знакомит юных читателей с мальчиком Джорджем и его друзьями: Анни (большой любительницей картофельных чипсов) и ее папой Эриком (астрофизиком, коллегой самого автора книги). Наука для Эрика - самое главное в жизни. А родители Джорджа - вегетарианцы и считают, что "наука и техника захватили весь мир" и "все беды от науки и научных открытий". Главный помощник Эрика - суперкомпьютер по имени "Космос". Компьютер умеет говорить и решать сложные задачи, только характер у него немного капризный. Но приходится терпеть, ведь с помощью суперкомпьютера можно путешествовать в самые отдаленные точки Вселенной, побывать на астероидах, забраться в "черную дыру". </p><p></p><p>Вторая книга <b>"Джордж и сокровища Вселенной"</b> рассказывает, как Джордж и Анни попадают в ловушку, устроенную бывшим коллегой Эрика - ученым Закари Линном (дети дали ему прозвище Злинн). Но даже при всех опасностях путешествовать по далеким планетам ужасно интересно. В этой части также фигурирует суперкомпьютер "Космос", но после поломки он ведет себя как несносный подросток. </p><p></p><p>В третьей книге <b>"Джордж и большой взрыв"</b> рассказывается, зачем нам нужно изучать космос и зачем нужна наука, а также кто и почему противится ее развитию. Кому выгодно, чтобы люди не могли объединиться и начать использовать экологически чистые формы производства энергии? Кто не хочет, чтобы прекратились войны, голод и неравенство? Наука, безусловно, может помочь человечеству избавиться от этих страшных бедствий. Надо только объединить усилия ученых и защитников природы, таких, как родители Джорджа. С каждой книгой научные очерки все более усложняются. В третьей части речь уже идет о теориях Ньютона, Эйнштейна, квантовой теории, теории Большого взрыва. В книге обсуждаются такие сложные понятия, как однородность и изотропность, вакуум и красное смещение.-0-</p><p></p>
    </div>
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="http://www.belta.by/search/findTags/706">книги</a>, 	    	    	<a href="http://www.belta.by/search/findTags/543">наука</a>, 	    	    	<a href="http://www.belta.by/search/findTags/1071">смерть известных людей</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/kaleidoscope/view/o-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018/" onclick="window.open('/printv/kaleidoscope/view/o-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="http://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
                    <a class="news_in_rubric_title" href="http://www.belta.by/kaleidoscope">Новости рубрики Калейдоскоп</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                    <a href="/kaleidoscope/view/nikolas-kejdzh-ozvuchit-supermena-v-multfilme-junye-titany-vpered-293949-2018/"  title="Николас Кейдж озвучит Супермена в мультфильме &quot;Юные титаны, вперед!&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1521022469_293949_small.jpg" alt="Николас Кейдж" title="Николас Кейдж"/>
                    </a>
                                <a href="/kaleidoscope/view/nikolas-kejdzh-ozvuchit-supermena-v-multfilme-junye-titany-vpered-293949-2018/"  title="Николас Кейдж озвучит Супермена в мультфильме &quot;Юные титаны, вперед!&quot;">
                    Николас Кейдж озвучит Супермена в мультфильме "Юные титаны, вперед!"
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:09
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/kaleidoscope/view/o-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018/"  title="О науке просто и понятно. Книги Стивена Хокинга, которые можно читать взрослым и детям" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1521018545_293929_small.jpg" alt="Стивен Хокинг" title="Стивен Хокинг"/>
                    </a>
                                <a href="/kaleidoscope/view/o-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018/"  title="О науке просто и понятно. Книги Стивена Хокинга, которые можно читать взрослым и детям">
                    О науке просто и понятно. Книги Стивена Хокинга, которые можно читать взрослым и детям
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:03
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/kaleidoscope/view/model-dzhidzhi-hadid-i-pevets-zejn-malik-rasstalis-293908-2018/"  title="Модель Джиджи Хадид и певец Зейн Малик расстались" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1521013790_293908_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/kaleidoscope/view/model-dzhidzhi-hadid-i-pevets-zejn-malik-rasstalis-293908-2018/"  title="Модель Джиджи Хадид и певец Зейн Малик расстались">
                    Модель Джиджи Хадид и певец Зейн Малик расстались
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:49
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/kaleidoscope/view/v-seti-pojavilsja-vtoroj-trejler-fantasticheskih-tvarej-293871-2018/"  title="В Сети появился второй трейлер &quot;Фантастических тварей&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1520976103_293871_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/kaleidoscope/view/v-seti-pojavilsja-vtoroj-trejler-fantasticheskih-tvarej-293871-2018/"  title="В Сети появился второй трейлер &quot;Фантастических тварей&quot;">
                    В Сети появился второй трейлер "Фантастических тварей"
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        00:50
                                <span class="with_video"></span> 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/kaleidoscope/view/v-grenlandii-nashli-okamenelyj-mozg-drevnego-suschestva-zhivshego-500-mln-let-nazad-293870-2018/"  title="В Гренландии нашли окаменелый мозг древнего существа, жившего 500 млн лет назад" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1520974793_293870_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/kaleidoscope/view/v-grenlandii-nashli-okamenelyj-mozg-drevnego-suschestva-zhivshego-500-mln-let-nazad-293870-2018/"  title="В Гренландии нашли окаменелый мозг древнего существа, жившего 500 млн лет назад">
                    В Гренландии нашли окаменелый мозг древнего существа, жившего 500 млн лет назад
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        00:15
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/kaleidoscope/view/kanadskij-videobloger-utverzhdaet-chto-nashel-samyj-malenkij-gostinichnyj-nomer-v-mire-293866-2018/"  title="Канадский видеоблогер утверждает, что нашел самый маленький гостиничный номер в мире" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1520970498_293866_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/kaleidoscope/view/kanadskij-videobloger-utverzhdaet-chto-nashel-samyj-malenkij-gostinichnyj-nomer-v-mire-293866-2018/"  title="Канадский видеоблогер утверждает, что нашел самый маленький гостиничный номер в мире">
                    Канадский видеоблогер утверждает, что нашел самый маленький гостиничный номер в мире
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        23:50
                                <span class="with_video"></span> 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/kaleidoscope/view/iz-za-navodnenija-v-brazilii-pod-vodu-ushel-les-video-293865-2018/"  title="Из-за наводнения в Бразилии под воду ушел лес - видео" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1520968880_293865_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/kaleidoscope/view/iz-za-navodnenija-v-brazilii-pod-vodu-ushel-les-video-293865-2018/"  title="Из-за наводнения в Бразилии под воду ушел лес - видео">
                    Из-за наводнения в Бразилии под воду ушел лес - видео
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        22:55
                                <span class="with_video"></span> 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/kaleidoscope/view/v-ssha-v-starom-garazhe-nashli-redkij-mersedes-s-opossumom-293860-2018/"  title="В США в старом гараже нашли редкий &quot;Мерседес&quot; с опоссумом" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1520967473_293860_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/kaleidoscope/view/v-ssha-v-starom-garazhe-nashli-redkij-mersedes-s-opossumom-293860-2018/"  title="В США в старом гараже нашли редкий &quot;Мерседес&quot; с опоссумом">
                    В США в старом гараже нашли редкий "Мерседес" с опоссумом
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        22:30
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/kaleidoscope/view/v-evrope-vnesli-spinnery-v-spisok-opasnyh-dlja-zdorovjja-tovarov-293817-2018/"  title="В Европе внесли спиннеры в список опасных для здоровья товаров" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1520949765_293817_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/kaleidoscope/view/v-evrope-vnesli-spinnery-v-spisok-opasnyh-dlja-zdorovjja-tovarov-293817-2018/"  title="В Европе внесли спиннеры в список опасных для здоровья товаров">
                    В Европе внесли спиннеры в список опасных для здоровья товаров
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        16:59
                                 
                                    </div>
            </div>
                </div>
    </div>
        <div class="all_block all_block_down"><a href="http://www.belta.by/kaleidoscope/" title="К списку">К списку</a></div>
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <script id="r35061" type="text/javascript">
    (function() {
        var worker35061,
            tickerID = 35061,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'çàãðóçêà...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35061.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35061.postMessage(data);
                }

                worker35061 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35061.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35061.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


<!-- Yandex.RTB R-A-132717-4 -->
<div id="yandex_rtb_R-A-132717-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-4",
                renderTo: "yandex_rtb_R-A-132717-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<!-- <div id="DIV_NNN_260064"></div>
<script charset="windows-1251" type="text/javascript" src="//www.nnn.ru/show.cgi?adp=260064&div=DIV_NNN_260064"></script> -->


<!-- Composite Start -->
<div id="M364493ScriptRootC619266"> 
    <div id="M364493PreloadC619266"> Çàãðóçêà... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M364493ScriptRootC619266")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M364493ScriptRootC619266");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619266;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/b/e/belta.by.619266.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->

            
        

    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                            
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/economics/view/it-proryv-chislo-rezidentov-pvt-vyroslo-na-chetvert-293896-2018/" title="ИТ-прорыв: число резидентов ПВТ выросло на четверть"  >
                ИТ-прорыв: число резидентов ПВТ выросло на четверть
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/roundtable/view/kultura-obschezhitija-kak-borotsja-s-sosedjami-deboshirami-1021/" title="Как бороться с соседями-дебоширами?" target='_blank' class="news_header_bold newsList_header_green">
                Как бороться с соседями-дебоширами?
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/incident/view/mvd-preduprezhdaet-belorusov-o-novyh-vidah-kibermoshennichestva-za-rubezhom-293941-2018/" title="МВД предупреждает белорусов о новых видах кибермошенничества за рубежом"  >
                МВД предупреждает белорусов о новых видах кибермошенничества за рубежом
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/sport/view/rumas-prokommentiroval-situatsiju-vokrug-fk-krumkachy-293964-2018/" title="Румас прокомментировал ситуацию вокруг ФК &quot;Крумкачы&quot;"  >
                Румас прокомментировал ситуацию вокруг ФК "Крумкачы"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/subbotin-na-priemah-grazhdan-ne-byvaet-bolee-i-menee-vazhnyh-voprosov-293851-2018/" title="Субботин: на приемах граждан не бывает более и менее важных вопросов"  >
                Субботин: на приемах граждан не бывает более и менее важных вопросов
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/onlineconference/view/usadebnaja-zastrojka-pod-snos-razbiraemsja-v-ukaze-463-prjamaja-telefonnaja-linija-gazety-7-dnej-1022/" title="Прямая линия о порядке изъятия и предоставления земельных участков пройдет в пресс-центре БЕЛТА" target='_blank' >
                Прямая линия о порядке изъятия и предоставления земельных участков пройдет в пресс-центре БЕЛТА
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/gai-prizyvaet-k-povyshennoj-ostorozhnosti-v-uslovijah-tumana-293913-2018/" title="ГАИ призывает к повышенной осторожности в условиях тумана"  >
                ГАИ призывает к повышенной осторожности в условиях тумана
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/nebolshie-osadki-ozhidajutsja-15-marta-v-otdelnyh-rajonah-belarusi-293936-2018/" title="Небольшие осадки ожидаются 15 марта в отдельных районах Беларуси"  >
                Небольшие осадки ожидаются 15 марта в отдельных районах Беларуси
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/sport/view/paralimpijskomu-chempionu-belorusu-juriju-golubu-vruchena-v-phenchhane-zolotaja-medal-293882-2018/" title="Паралимпийскому чемпиону белорусу Юрию Голубу вручена в Пхенчхане золотая медаль"  >
                Паралимпийскому чемпиону белорусу Юрию Голубу вручена в Пхенчхане золотая медаль
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/world/view/umer-vsemirno-izvestnyj-fizik-stiven-hoking-293876-2018/" title="Умер всемирно известный физик Стивен Хокинг"  >
                Умер всемирно известный физик Стивен Хокинг
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/horoscope/horoHealthAllSigns/tommorow?utm_source=belta&utm_medium=banner&utm_campaign=bannerright" title="Гороскоп на завтра"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000146_8af1d0765ac31281cd2880989c733cf6_work.jpg" alt="Гороскоп на завтра" title="Гороскоп на завтра" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +6..+8&deg;C
                                <img src="/desimages/d_BKN.png" title="Облачно с прояснениями. Дымка"  alt="Облачно с прояснениями" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        0..+2&deg;C
                                <img src="/desimages/n_OVC.png" title="Сплошная облачность. мокрый снег"  alt="Сплошная облачность" class="weather_clouds"/>
    </div>
<a href="http://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/pinskoe-polesje-naladilo-vypusk-besshovnoj-odezhdy-293583-2018/"  
                   title="Пинское &quot;Полесье&quot; наладило выпуск бесшовной одежды">Пинское "Полесье" наладило выпуск бесшовной одежды
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/zumlion-maz-sozdast-avtokran-gruzopodjemnostjju-60-t-293228-2018/"  
                   title="&quot;Зумлион-МАЗ&quot; создаст автокран грузоподъемностью 60 т">"Зумлион-МАЗ" создаст автокран грузоподъемностью 60 т
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/voennye-attashe-posolstv-11-stran-oznakomilis-s-produktsiej-vitebskogo-kb-displej-293159-2018/"  
                   title="Военные атташе посольств 11 стран ознакомились с продукцией витебского КБ &quot;Дисплей&quot;">Военные атташе посольств 11 стран ознакомились с продукцией витебского КБ "Дисплей"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/novyj-rezident-sez-minsk-organizuet-proizvodstvo-polimerno-peschanogo-kompozita-292875-2018/"  
                   title="Новый резидент СЭЗ &quot;Минск&quot; организует производство полимерно-песчаного композита">Новый резидент СЭЗ "Минск" организует производство полимерно-песчаного композита
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/up-ekores-osvaivaet-vypusk-pet-hlopjev-292828-2018/"  
                   title="УП &quot;Экорес&quot; осваивает выпуск ПЭТ-хлопьев">УП "Экорес" осваивает выпуск ПЭТ-хлопьев
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/kompanija-nativita-podderzhit-innovatsionnye-proekty-v-sfere-biotehnologij-292538-2018/"  
                   title="Компания &quot;Нативита&quot; поддержит инновационные проекты в сфере биотехнологий">Компания "Нативита" поддержит инновационные проекты в сфере биотехнологий
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/integral-rassmatrivaet-vozmozhnost-objedinenija-s-rossijskimi-predprijatijami-292223-2018/"  
                   title="&quot;Интеграл&quot; рассматривает возможность объединения с российскими предприятиями">"Интеграл" рассматривает возможность объединения с российскими предприятиями
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/integral-primet-uchastie-v-novoj-nauchno-tehnicheskoj-programme-sojuznogo-gosudarstva-292192-2018/"  
                   title="&quot;Интеграл&quot; примет участие в новой научно-технической программе Союзного государства">"Интеграл" примет участие в новой научно-технической программе Союзного государства
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/integral-v-2017-godu-uvelichil-eksport-produktsii-na-13-292151-2018/"  
                   title="&quot;Интеграл&quot; в 2017 году увеличил экспорт продукции на 13%">"Интеграл" в 2017 году увеличил экспорт продукции на 13%
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/integral-v-marte-vvedet-v-ekspluatatsiju-novuju-liniju-dlja-montazha-izdelij-mikroelektroniki-292146-2018/"  
                   title="&quot;Интеграл&quot; в марте введет в эксплуатацию новую линию для монтажа изделий микроэлектроники">"Интеграл" в марте введет в эксплуатацию новую линию для монтажа изделий микроэлектроники
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.4241 BYN</td>
            <td>
                2.422 BYN
            </td>    
            <td>2.426 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>1.9589 BYN</td>
            <td>
                1.956 BYN
            </td>    
            <td>1.96 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.4422 BYN</td>
            <td>
                3.434 BYN
            </td>    
            <td>3.448 BYN</td> 
          </tr>
            </table>


    <a href="http://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="http://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="http://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="http://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="http://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="http://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="http://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="http://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="http://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="http://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="http://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="http://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="http://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="http://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/m53zPBKPmxA?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Лукашенко: Беларусь намерена реализовать все договоренности с Индией на высшем уровне</div>
            <div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://www.belta.by/photonews/view/uchenija-na-objekte-s-massovym-prebyvaniem-ljudej-proshli-v-vitebske-11511/" 
                   title="">
                    <img src="http://www.belta.by/images/storage/photonews/000049_1521026735_11511_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Учения на объекте с массовым пребыванием людей прошли в Витебске</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://www.belta.by/photonews/view/konferentsija-assotsiatsii-belorusskaja-federatsija-futbola-federatsii-proshla-v-minske-11510/" 
               title="Конференция Ассоциации &quot;Белорусская федерация футбола&quot; прошла в Минске">
                <img src="http://www.belta.by/images/storage/photonews/000049_1521025722_11510_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://www.belta.by/photonews/view/mezhdunarodnaja-nauchno-prakticheskaja-konferentsija-instrumenty-povyshenija-effektivnosti-normotvorcheskoj-dejatelnosti-11509/" 
               title="Международная конференция &quot;Инструменты повышения эффективности нормотворческой деятельности&quot;">
                <img src="http://www.belta.by/images/storage/photonews/000049_1521017506_11509_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://www.belta.by/infographica/view/dinamika-valjutnogo-rynka-11495/" title="Динамика валютного рынка">
                <img src="http://www.belta.by/images/storage/photonews/000048_1520933528_11495_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://www.belta.by/infographica/view/dinamika-valjutnogo-rynka-11495/" title="Динамика валютного рынка">Динамика валютного рынка</a>
            Оборот валютного рынка Беларуси в январе-феврале 2018 года: всего - $11 млрд 038,6 млн*, на внебиржевом валютном рынке - $7 млрд 388 млн, на БВФБ** - $1 млрд 606,9 млн, на наличном валютном рынке - $2 млрд 043,7 млн.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/president/view/ekonomicheskie-kontrakty-na-58-mln-podpisany-vo-vremja-vizita-shejmana-v-zimbabve-293783-2018/"  title="Экономические контракты на $58 млн подписаны во время визита Шеймана в Зимбабве" >
            <img src="http://www.belta.by/images/storage/news/000019_1520940578_293783_small.jpg" alt="Александр Лукашенко и Виктор Шейман" title="Александр Лукашенко и Виктор Шейман"/>
    </a>
<a href="http://www.belta.by/president/view/ekonomicheskie-kontrakty-na-58-mln-podpisany-vo-vremja-vizita-shejmana-v-zimbabve-293783-2018/"  title="Экономические контракты на $58 млн подписаны во время визита Шеймана в Зимбабве">
    Экономические контракты на $58 млн подписаны во время визита Шеймана в Зимбабве
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/lukashenko-pozdravil-bidhjju-devi-bhandari-s-pereizbraniem-prezidentom-nepala-293921-2018/"  title="Лукашенко поздравил Бидхью Деви Бхандари с переизбранием Президентом Непала">
            Лукашенко поздравил Бидхью Деви Бхандари с переизбранием Президентом Непала
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/natsionalnaja-ekologicheskaja-set-sozdaetsja-v-belarusi-293844-2018/"  title="Национальная экологическая сеть создается в Беларуси">
            Национальная экологическая сеть создается в Беларуси
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/politics/view/belarusi-nuzhny-zakony-novogo-pokolenija-mjasnikovich-293903-2018/"  title="Беларуси нужны законы нового поколения - Мясникович" >
            <img src="http://www.belta.by/images/storage/news/000020_1521012648_293903_small.jpg" alt="Михаил Мясникович. Фото из архива" title="Михаил Мясникович. Фото из архива"/>
    </a>
<a href="http://www.belta.by/politics/view/belarusi-nuzhny-zakony-novogo-pokolenija-mjasnikovich-293903-2018/"  title="Беларуси нужны законы нового поколения - Мясникович">
    Беларуси нужны законы нового поколения - Мясникович
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/zasedanie-rabochih-podgrupp-tkg-po-uregulirovaniju-situatsii-na-vostoke-ukrainy-nachalos-v-minske-293912-2018/"  title="Заседание рабочих подгрупп ТКГ по урегулированию ситуации на востоке Украины началось в Минске">
            Заседание рабочих подгрупп ТКГ по урегулированию ситуации на востоке Украины началось в Минске
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/kyrgyzstan-ratifitsiroval-soglashenie-sng-o-zaschite-sekretnoj-informatsii-293897-2018/"  title="Кыргызстан ратифицировал соглашение СНГ о защите секретной информации">
            Кыргызстан ратифицировал соглашение СНГ о защите секретной информации
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/economics/view/v-belarusi-net-kriticheskoj-situatsii-s-vneshnim-finansirovaniem-zinovskij-293900-2018/"  title="В Беларуси нет критической ситуации с внешним финансированием - Зиновский" >
            <img src="http://www.belta.by/images/storage/news/000021_1521011969_293900_small.jpg" alt="Владимир Зиновский. Фото из архива" title="Владимир Зиновский. Фото из архива"/>
    </a>
<a href="http://www.belta.by/economics/view/v-belarusi-net-kriticheskoj-situatsii-s-vneshnim-finansirovaniem-zinovskij-293900-2018/"  title="В Беларуси нет критической ситуации с внешним финансированием - Зиновский">
    В Беларуси нет критической ситуации с внешним финансированием - Зиновский
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/kazahstan-ratifitsiroval-soglashenie-o-spetssubsidijah-v-eaes-293968-2018/"  title="Казахстан ратифицировал соглашение о спецсубсидиях в ЕАЭС">
            Казахстан ратифицировал соглашение о спецсубсидиях в ЕАЭС
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/lidskoe-pivo-investiruet-v-modernizatsiju-proizvodstva-okolo-4-mln-evro-293967-2018/"  title="&quot;Лидское пиво&quot; инвестирует в модернизацию производства около 4 млн евро">
            "Лидское пиво" инвестирует в модернизацию производства около 4 млн евро
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/incident/view/mvd-preduprezhdaet-belorusov-o-novyh-vidah-kibermoshennichestva-za-rubezhom-293941-2018/"  title="МВД предупреждает белорусов о новых видах кибермошенничества за рубежом" >
            <img src="http://www.belta.by/images/storage/news/000024_1521020272_293941_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/incident/view/mvd-preduprezhdaet-belorusov-o-novyh-vidah-kibermoshennichestva-za-rubezhom-293941-2018/"  title="МВД предупреждает белорусов о новых видах кибермошенничества за рубежом">
    МВД предупреждает белорусов о новых видах кибермошенничества за рубежом
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/gruppu-pohititelej-skota-zaderzhali-v-brestskoj-oblasti-293958-2018/"  title="Группу похитителей скота задержали в Брестской области">
            Группу похитителей скота задержали в Брестской области
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/ugolovnoe-delo-zavedeno-na-voditelja-sbivshego-nasmert-zhenschinu-vozle-lepelja-293957-2018/"  title="Уголовное дело заведено на водителя, сбившего насмерть женщину возле Лепеля">
            Уголовное дело заведено на водителя, сбившего насмерть женщину возле Лепеля
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/society/view/belarus-i-chehija-podpisali-dogovor-o-pensionnom-obespechenii-293937-2018/"  title="Беларусь и Чехия подписали договор о пенсионном обеспечении" >
            <img src="http://www.belta.by/images/storage/news/000022_1521019506_293937_small.jpg" alt="Во время подписания договора. Фото Минтруда" title="Во время подписания договора. Фото Минтруда"/>
    </a>
<a href="http://www.belta.by/society/view/belarus-i-chehija-podpisali-dogovor-o-pensionnom-obespechenii-293937-2018/"  title="Беларусь и Чехия подписали договор о пенсионном обеспечении">
    Беларусь и Чехия подписали договор о пенсионном обеспечении
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/minzdrav-podderzhivaet-vse-initsiativy-pravoohranitelej-po-predotvrascheniju-nasilija-nad-detmi-293966-2018/"  title="Минздрав поддерживает все инициативы правоохранителей по предотвращению насилия над детьми">
            Минздрав поддерживает все инициативы правоохранителей по предотвращению насилия над детьми
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/zhivem-v-obschezhitii-tak-chto-luchshe-podarka-byt-ne-mozhet-kvartiru-ot-evroopt-vyigral-sotrudnik-293963-2018/"  title="&quot;Живем в общежитии, так что лучше подарка быть не может!&quot; Квартиру от &quot;Евроопт&quot; выиграл сотрудник милиции Дмитрий Акулинич из Могилева">
            "Живем в общежитии, так что лучше подарка быть не может!" Квартиру от "Евроопт" выиграл сотрудник милиции Дмитрий Акулинич из Могилева
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_282"><a onclick="return change_experts('op_282')"  href="http://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	                <a href="http://www.belta.by/opinions/view/uspehov-v-zhizni-dobivaetsja-chelovek-kotoryj-iskrenne-ljubit-rodinu-6120/"  title="Успехов в жизни добивается человек, который искренне любит Родину" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_402347.jpg" alt="Успехов в жизни добивается человек, который искренне любит Родину" title="Успехов в жизни добивается человек, который искренне любит Родину"/><span class="press_rubric">Мнения</span></span>
                        <span>Леонид Анфимов</span>Успехов в жизни добивается человек, который искренне любит Родину
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/paketnyj-printsip-podgotovki-zakonoproektov-pozvoljaet-sohranjat-sistemnost-zakonotvorchestva-6119/"  title="Пакетный принцип подготовки законопроектов позволяет сохранять системность законотворчества" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_782312.jpg" alt="Пакетный принцип подготовки законопроектов позволяет сохранять системность законотворчества" title="Пакетный принцип подготовки законопроектов позволяет сохранять системность законотворчества"/><span class="press_rubric">Мнения</span></span>
                        <span>Владимир Исаков</span>Пакетный принцип подготовки законопроектов позволяет сохранять системность законотворчества
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/vyezdnye-priemy-pozvoljajut-poluchit-polnyj-srez-problem-regiona-6117/"  title="Выездные приемы позволяют получить полный срез проблем региона" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_213461.jpg" alt="Выездные приемы позволяют получить полный срез проблем региона" title="Выездные приемы позволяют получить полный срез проблем региона"/><span class="press_rubric">Мнения</span></span>
                        <span>Александр Субботин</span>Выездные приемы позволяют получить полный срез проблем региона
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/v-belarusi-neobhodimo-sozdat-organizatsiju-po-zaschite-obladatelej-avtorskih-i-smezhnyh-prav-6116/"  title="В Беларуси необходимо создать организацию по защите обладателей авторских и смежных прав" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_947208.jpg" alt="В Беларуси необходимо создать организацию по защите обладателей авторских и смежных прав" title="В Беларуси необходимо создать организацию по защите обладателей авторских и смежных прав"/><span class="press_rubric">Мнения</span></span>
                        <span>Ирина Дорофеева</span>В Беларуси необходимо создать организацию по защите обладателей авторских и смежных прав
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/god-maloj-rodiny-v-belarusi-budet-nasyschen-znakovymi-sobytijami-6115/"  title="Год малой родины в Беларуси будет насыщен знаковыми событиями" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_517611.jpg" alt="Год малой родины в Беларуси будет насыщен знаковыми событиями" title="Год малой родины в Беларуси будет насыщен знаковыми событиями"/><span class="press_rubric">Мнения</span></span>
                        <span>Наталья Кочанова</span>Год малой родины в Беларуси будет насыщен знаковыми событиями
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	                <a href="http://www.belta.by/comments/view/evropejskie-eksperty-proverjat-rezultaty-stress-testov-belaes-6113/"  title="Европейские эксперты проверят результаты стресс-тестов БелАЭС" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_561473.jpg" alt="Европейские эксперты проверят результаты стресс-тестов БелАЭС" title="Европейские эксперты проверят результаты стресс-тестов БелАЭС"/><span class="press_rubric">Комментарии</span></span>
                        <span> </span>Европейские эксперты проверят результаты стресс-тестов БелАЭС
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/uchenye-realizujut-sojuznuju-programmu-po-mikro-i-optoelektronike-luch-6107/"  title="Ученые реализуют союзную программу по микро- и оптоэлектронике &quot;Луч&quot;" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_913077.jpg" alt="Ученые реализуют союзную программу по микро- и оптоэлектронике &quot;Луч&quot;" title="Ученые реализуют союзную программу по микро- и оптоэлектронике &quot;Луч&quot;"/><span class="press_rubric">Комментарии</span></span>
                        <span>Николай Казак</span>Ученые реализуют союзную программу по микро- и оптоэлектронике "Луч"
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/belorusskie-uchenye-rabotajut-nad-innovatsionnymi-metodami-immunoterapii-onkozabolevanij-6105/"  title="Белорусские ученые работают над инновационными методами иммунотерапии онкозаболеваний" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_34444.jpg" alt="Белорусские ученые работают над инновационными методами иммунотерапии онкозаболеваний" title="Белорусские ученые работают над инновационными методами иммунотерапии онкозаболеваний"/><span class="press_rubric">Комментарии</span></span>
                        <span>Александр Мелешко</span>Белорусские ученые работают над инновационными методами иммунотерапии онкозаболеваний
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/pochti-40-issledovatelej-v-belorusskoj-akademicheskoj-nauke-zhenschiny-6103/"  title="Почти 40% исследователей в белорусской академической науке - женщины" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_191152.jpg" alt="Почти 40% исследователей в белорусской академической науке - женщины" title="Почти 40% исследователей в белорусской академической науке - женщины"/><span class="press_rubric">Комментарии</span></span>
                        <span> </span>Почти 40% исследователей в белорусской академической науке - женщины
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/v-vitebskoj-oblasti-vysota-snezhnogo-pokrova-za-sutki-uvelichilas-v-dva-raza-6101/"  title="В Витебской области высота снежного покрова за сутки увеличилась в два раза" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_381417.jpg" alt="В Витебской области высота снежного покрова за сутки увеличилась в два раза" title="В Витебской области высота снежного покрова за сутки увеличилась в два раза"/><span class="press_rubric">Комментарии</span></span>
                        <span> </span>В Витебской области высота снежного покрова за сутки увеличилась в два раза
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	                <a href="http://www.belta.by/interview/view/minchanka-v-85-let-pobezhdaet-v-marafonah-i-sobiraetsja-na-shou-k-galkinu-6118/"  title="Минчанка в 85 лет побеждает в марафонах и собирается на шоу к Галкину" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_515310.jpg" alt="Минчанка в 85 лет побеждает в марафонах и собирается на шоу к Галкину" title="Минчанка в 85 лет побеждает в марафонах и собирается на шоу к Галкину"/><span class="press_rubric">Интервью</span></span>
                        <span>Полина Кацуба</span>Минчанка в 85 лет побеждает в марафонах и собирается на шоу к Галкину
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/o-znachimosti-mestnoj-kampanii-dlja-ldpb-razvitii-predprinimatelstva-i-maloj-rodine-6112/"  title="О значимости местной кампании для ЛДПБ, развитии предпринимательства и малой родине" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_159556.jpg" alt="О значимости местной кампании для ЛДПБ, развитии предпринимательства и малой родине" title="О значимости местной кампании для ЛДПБ, развитии предпринимательства и малой родине"/><span class="press_rubric">Интервью</span></span>
                        <span>Олег Гайдукевич</span>О значимости местной кампании для ЛДПБ, развитии предпринимательства и малой родине
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/moja-motivatsija-v-zhelanii-pobezhdat-6111/"  title="Моя мотивация - в желании побеждать" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_427077.jpg" alt="Моя мотивация - в желании побеждать" title="Моя мотивация - в желании побеждать"/><span class="press_rubric">Интервью</span></span>
                        <span>Мария Мамошук</span>Моя мотивация - в желании побеждать
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/v-40-let-zahotel-vse-pomenjat-radikalno-6109/"  title="В 40 лет захотел все поменять радикально" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_230771.jpg" alt="В 40 лет захотел все поменять радикально" title="В 40 лет захотел все поменять радикально"/><span class="press_rubric">Интервью</span></span>
                        <span>Алекс Дэвид</span>В 40 лет захотел все поменять радикально
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/novoe-v-ohrane-truda-otvet-na-trebovanija-vremeni-6108/"  title="Новое в охране труда - ответ на требования времени" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_528692.jpg" alt="Новое в охране труда - ответ на требования времени" title="Новое в охране труда - ответ на требования времени"/><span class="press_rubric">Интервью</span></span>
                        <span>Иван Карчевский</span>Новое в охране труда - ответ на требования времени
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_282_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	                <a href="http://www.belta.by/columnists/view/pochemu-ja-pojdu-na-vybory-6060/"  title="Почему я пойду на выборы" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_198424.jpg" alt="Почему я пойду на выборы" title="Почему я пойду на выборы"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Дмитрий Шамко</span>Почему я пойду на выборы
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/horoshij-paren-eto-ne-professija-6041/"  title="Хороший парень — это не профессия" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_822561.jpg" alt="Хороший парень — это не профессия" title="Хороший парень — это не профессия"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Дмитрий Шамко</span>Хороший парень — это не профессия
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/ne-nado-plakatsja-zhitie-moe-6012/"  title="Не надо плакаться &quot;житие мое&quot;..." class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_334558.jpg" alt="Не надо плакаться &quot;житие мое&quot;..." title="Не надо плакаться &quot;житие мое&quot;..."/><span class="press_rubric">Колумнисты</span></span>
                        <span>Елена Еловик</span>Не надо плакаться "житие мое"...
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/v-zapase-god-vybiraem-svoj-status-6007/"  title="В запасе год: выбираем свой статус" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_211487.jpg" alt="В запасе год: выбираем свой статус" title="В запасе год: выбираем свой статус"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Дмитрий Шамко</span>В запасе год: выбираем свой статус
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/otkushu-sebe-palets-5901/"  title="Откушу себе палец...?" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_431756.jpg" alt="Откушу себе палец...?" title="Откушу себе палец...?"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Дмитрий Шамко</span>Откушу себе палец...?
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/god-maloj-rodiny-v-belarusi-budet-nasyschen-znakovymi-sobytijami-6115/"  title="Год малой родины в Беларуси будет насыщен знаковыми событиями" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_517611.jpg" alt="Год малой родины в Беларуси будет насыщен знаковыми событиями" title="Год малой родины в Беларуси будет насыщен знаковыми событиями"/><span class="press_rubric">Мнения</span></span>
                        <span>Наталья Кочанова</span>Год малой родины в Беларуси будет насыщен знаковыми событиями
            </a>
                                 	    	    	                <a href="/opinions/view/paketnyj-printsip-podgotovki-zakonoproektov-pozvoljaet-sohranjat-sistemnost-zakonotvorchestva-6119/"  title="Пакетный принцип подготовки законопроектов позволяет сохранять системность законотворчества" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_782312.jpg" alt="Пакетный принцип подготовки законопроектов позволяет сохранять системность законотворчества" title="Пакетный принцип подготовки законопроектов позволяет сохранять системность законотворчества"/><span class="press_rubric">Мнения</span></span>
                        <span>Владимир Исаков</span>Пакетный принцип подготовки законопроектов позволяет сохранять системность законотворчества
            </a>
                                 	    	    	                <a href="/opinions/view/uspehov-v-zhizni-dobivaetsja-chelovek-kotoryj-iskrenne-ljubit-rodinu-6120/"  title="Успехов в жизни добивается человек, который искренне любит Родину" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_402347.jpg" alt="Успехов в жизни добивается человек, который искренне любит Родину" title="Успехов в жизни добивается человек, который искренне любит Родину"/><span class="press_rubric">Мнения</span></span>
                        <span>Леонид Анфимов</span>Успехов в жизни добивается человек, который искренне любит Родину
            </a>
                                 	    	    	                <a href="/opinions/view/vyezdnye-priemy-pozvoljajut-poluchit-polnyj-srez-problem-regiona-6117/"  title="Выездные приемы позволяют получить полный срез проблем региона" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_213461.jpg" alt="Выездные приемы позволяют получить полный срез проблем региона" title="Выездные приемы позволяют получить полный срез проблем региона"/><span class="press_rubric">Мнения</span></span>
                        <span>Александр Субботин</span>Выездные приемы позволяют получить полный срез проблем региона
            </a>
                                 	    	    	                <a href="/interview/view/minchanka-v-85-let-pobezhdaet-v-marafonah-i-sobiraetsja-na-shou-k-galkinu-6118/"  title="Минчанка в 85 лет побеждает в марафонах и собирается на шоу к Галкину" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_515310.jpg" alt="Минчанка в 85 лет побеждает в марафонах и собирается на шоу к Галкину" title="Минчанка в 85 лет побеждает в марафонах и собирается на шоу к Галкину"/><span class="press_rubric">Интервью</span></span>
                        <span>Полина Кацуба</span>Минчанка в 85 лет побеждает в марафонах и собирается на шоу к Галкину
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/regions/view/polevye-raboty-nachalis-v-brestskoj-oblasti-293920-2018/"  title="Полевые работы начались в Брестской области" >
            <img src="http://www.belta.by/images/storage/news/000023_1521016943_293920_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/regions/view/polevye-raboty-nachalis-v-brestskoj-oblasti-293920-2018/"  title="Полевые работы начались в Брестской области">
    Полевые работы начались в Брестской области
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/belorussko-gruzinskij-biznes-forum-projdet-vo-vremja-dnej-minska-v-tbilisi-293959-2018/"  title="Белорусско-грузинский бизнес-форум пройдет во время Дней Минска в Тбилиси">
            Белорусско-грузинский бизнес-форум пройдет во время Дней Минска в Тбилиси
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/letnjuju-shkolu-belorusskogo-jazyka-i-kultury-vpervye-organizujut-v-grgu-im-janki-kupaly-293944-2018/"  title="Летнюю школу белорусского языка и культуры впервые организуют в ГрГУ им. Янки Купалы">
            Летнюю школу белорусского языка и культуры впервые организуют в ГрГУ им. Янки Купалы
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/sport/view/pobeda-v-lige-natsij-glavnaja-tsel-futbolnoj-sbornoj-belarusi-293934-2018/"  title="Победа в Лиге наций - главная цель футбольной сборной Беларуси" >
            <img src="http://www.belta.by/images/storage/news/000028_1521019113_293934_small.jpg" alt="Сергей Румас" title="Сергей Румас"/>
    </a>
<a href="http://www.belta.by/sport/view/pobeda-v-lige-natsij-glavnaja-tsel-futbolnoj-sbornoj-belarusi-293934-2018/"  title="Победа в Лиге наций - главная цель футбольной сборной Беларуси">
    Победа в Лиге наций - главная цель футбольной сборной Беларуси
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/rumas-prokommentiroval-situatsiju-vokrug-fk-krumkachy-293964-2018/"  title="Румас прокомментировал ситуацию вокруг ФК &quot;Крумкачы&quot;">
            Румас прокомментировал ситуацию вокруг ФК "Крумкачы"
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/nok-belarusi-podvel-itogi-aktsii-razam-z-kamandaj-293954-2018/"  title="НОК Беларуси подвел итоги акции &quot;Разам з камандай!&quot;">
            НОК Беларуси подвел итоги акции "Разам з камандай!"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/tech/view/krupnyj-kibersportivnyj-turnir-po-dota-2-startuet-v-minske-18-marta-293834-2018/"  title="Крупный киберспортивный турнир по Dota 2 стартует в Минске 18 марта" >
            <img src="http://www.belta.by/images/storage/news/000025_1520952891_293834_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/tech/view/krupnyj-kibersportivnyj-turnir-po-dota-2-startuet-v-minske-18-marta-293834-2018/"  title="Крупный киберспортивный турнир по Dota 2 стартует в Минске 18 марта">
    Крупный киберспортивный турнир по Dota 2 стартует в Минске 18 марта
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/instagram-vernet-hronologicheskuju-lentu-293962-2018/"  title="Instagram вернет хронологическую ленту">
            Instagram вернет хронологическую ленту
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/frantsija-podast-v-sud-na-apple-i-google-293953-2018/"  title="Франция подаст в суд на Apple и Google">
            Франция подаст в суд на Apple и Google
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/culture/view/zajavki-na-konkurs-pesni-tseremonij-otkrytija-i-zakrytija-ii-evropejskih-igr-prinimajutsja-do-15-maja-293748-2018/"  title="Заявки на конкурс песни церемоний открытия и закрытия II Европейских игр принимаются до 15 мая" >
            <img src="http://www.belta.by/images/storage/news/000027_1520933246_293748_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/culture/view/zajavki-na-konkurs-pesni-tseremonij-otkrytija-i-zakrytija-ii-evropejskih-igr-prinimajutsja-do-15-maja-293748-2018/"  title="Заявки на конкурс песни церемоний открытия и закрытия II Европейских игр принимаются до 15 мая">
    Заявки на конкурс песни церемоний открытия и закрытия II Европейских игр принимаются до 15 мая
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/podarkom-teatralnym-gurmanam-stanet-vystavka-k-jubileju-bolshogo-teatra-belarusi-293965-2018/"  title="Подарком театральным гурманам станет выставка к юбилею Большого театра Беларуси">
            Подарком театральным гурманам станет выставка к юбилею Большого театра Беларуси
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/dni-korejskogo-kino-projdut-v-minske-s-23-po-25-marta-293930-2018/"  title="Дни корейского кино пройдут в Минске с 23 по 25 марта">
            Дни корейского кино пройдут в Минске с 23 по 25 марта
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/world/view/angela-merkel-pereizbrana-na-post-kantslera-germanii-na-chetvertyj-srok-293932-2018/"  title="Ангела Меркель переизбрана на пост канцлера Германии на четвертый срок" >
            <img src="http://www.belta.by/images/storage/news/000026_1521019233_293932_small.jpg" alt="Ангела Меркель" title="Ангела Меркель"/>
    </a>
<a href="http://www.belta.by/world/view/angela-merkel-pereizbrana-na-post-kantslera-germanii-na-chetvertyj-srok-293932-2018/"  title="Ангела Меркель переизбрана на пост канцлера Германии на четвертый срок">
    Ангела Меркель переизбрана на пост канцлера Германии на четвертый срок
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/natsbank-ukrainy-prekraschaet-chekanit-melkie-monety-293948-2018/"  title="Нацбанк Украины прекращает чеканить мелкие монеты">
            Нацбанк Украины прекращает чеканить мелкие монеты
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/tramp-zajavil-o-neobhodimosti-modernizirovat-jadernyj-arsenal-ssha-i-sozdat-kosmicheskie-vojska-293891-2018/"  title="Трамп заявил о необходимости модернизировать ядерный арсенал США и создать космические войска">
            Трамп заявил о необходимости модернизировать ядерный арсенал США и создать космические войска
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="http://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="http://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="http://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="http://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="http://www.belta.by/onlineconference/view/usadebnaja-zastrojka-pod-snos-razbiraemsja-v-ukaze-463-prjamaja-telefonnaja-linija-gazety-7-dnej-1022/" title="Усадебная застройка под снос: разбираемся в указе №463. Прямая телефонная линия газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1521014269_1022_small.jpg" title="Усадебная застройка под снос: разбираемся в указе №463. Прямая телефонная линия газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Артем Юшкевич,<br/> Сергей Костров</span>
                <span class="press_date ">16 марта, 11:00</span>
                Усадебная застройка под снос: разбираемся в указе №463. Прямая телефонная линия газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/primenenie-norm-dekreta-7-v-oblasti-ohrany-okruzhajuschej-sredy-1020/" title="Применение норм декрета №7 в области охраны окружающей среды" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1519893020_1020_small.jpg" title="Применение норм декрета №7 в области охраны окружающей среды"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ольга Сазонова,<br/> Елена Корякина,<br/> Андрей Шахэмиров</span>
                <span class="press_date "> 5 марта</span>
                Применение норм декрета №7 в области охраны окружающей среды       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/osobennosti-primenenija-organizatsijami-uproschennoj-sistemy-nalogooblozhenija-v-2018-godu-1016/" title="Особенности применения организациями упрощенной системы налогообложения в 2018 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1518433414_small.jpg" title="Особенности применения организациями упрощенной системы налогообложения в 2018 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ирина Луферчик</span>
                <span class="press_date ">15 февраля</span>
                Особенности применения организациями упрощенной системы налогообложения в 2018 году       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/deklarirovanie-dohodov-grazhdan-1013/" title="Декларирование доходов граждан" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1517820692_small.jpg" title="Декларирование доходов граждан"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Ковалевский</span>
                <span class="press_date "> 7 февраля</span>
                Декларирование доходов граждан       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/mestnye-vybory-2018-1008/" title="Местные выборы-2018" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1516358016_small.jpg" title="Местные выборы-2018"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Лидия Ермошина</span>
                <span class="press_date ">22 января</span>
                Местные выборы-2018       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="http://www.belta.by/briefing/view/zasedanie-parlamentskoj-assamblei-tsei-povestka-dnja-996/" title="Заседание Парламентской ассамблеи ЦЕИ: повестка дня" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1511335607_small.jpg" title="Заседание Парламентской ассамблеи ЦЕИ: повестка дня"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ирина Старовойтова,<br/> Сергей Рахманов</span>
                <span class="press_date ">23 ноября</span>
                Заседание Парламентской ассамблеи ЦЕИ: повестка дня       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/stress-testy-belorusskoj-aes-pervye-itogi-991/" title="Стресс-тесты Белорусской АЭС: первые итоги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1509784512_small.jpg" title="Стресс-тесты Белорусской АЭС: первые итоги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Александр Трифонов,<br/> Аркадий Аронов,<br/> Александр Парфенов</span>
                <span class="press_date "> 8 ноября</span>
                Стресс-тесты Белорусской АЭС: первые итоги       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/belorussko-indijskoe-delovoe-sotrudnichestvo-975/" title="Белорусско-индийское деловое сотрудничество" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_33533_small.jpg" title="Белорусско-индийское деловое сотрудничество"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Владимир Улахович</span>
                <span class="press_date ">14 сентября</span>
                Белорусско-индийское деловое сотрудничество       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/predvaritelnye-itogi-letnej-ozdorovitelnoj-kampanii-965/" title="Предварительные итоги летней оздоровительной кампании" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_115620_small.jpg" title="Предварительные итоги летней оздоровительной кампании"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Лариса Емельянчик,<br/> Анна Рысевец,<br/> Алексей Желенков,<br/> Надежда Онуфриева</span>
                <span class="press_date ">11 августа</span>
                Предварительные итоги летней оздоровительной кампании       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/xix-vsemirnyj-kongress-russkoj-pressy-partnerstvo-vo-imja-buduschego-prioritety-sovremennoj-tsivilizatsii-956/" title="XIX Всемирный конгресс русской прессы &quot;Партнерство во имя будущего: приоритеты современной цивилизации&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_819756_small.jpg" title="XIX Всемирный конгресс русской прессы &quot;Партнерство во имя будущего: приоритеты современной цивилизации&quot;"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Лилия Ананич</span>
                <span class="press_date ">10 июля</span>
                XIX Всемирный конгресс русской прессы "Партнерство во имя будущего: приоритеты современной цивилизации"       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="http://www.belta.by/roundtable/view/kultura-obschezhitija-kak-borotsja-s-sosedjami-deboshirami-1021/" title="Культура общежития. Как бороться с соседями-дебоширами?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1520935302_1021_small.jpg" title="Культура общежития. Как бороться с соседями-дебоширами?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Андрей Ромашко,<br/> Инесса Лемак,<br/> Сергей Красуцкий,<br/> Дмитрий Улога,<br/> Марина Попова</span>
                <span class="press_date ">13 марта</span>
                Культура общежития. Как бороться с соседями-дебоширами?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/byt-sobstvennikom-stat-hozjainom-kruglyj-stol-gazety-7-dnej-1010/" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516805866_small.jpg" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Евгения Красуцкая,<br/> Геннадий Каленов,<br/> Владимир Устинович</span>
                <span class="press_date ">24 января</span>
                Быть собственником – стать хозяином. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/vozvraschenie-istoriko-kulturnyh-tsennostej-belarusi-realii-i-plany-1007/" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516092851_small.jpg" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Лариса Бельская,<br/> Наталья Хвир,<br/> Ольга Попко,<br/> Владимир Прокопцов,<br/> Роман Мотульский,<br/> Алексей Батюков</span>
                <span class="press_date ">17 января</span>
                Возвращение историко-культурных ценностей Беларуси: реалии и планы       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/revoljutsionnye-novatsii-chto-izmenjat-dokumenty-po-razvitiju-predprinimatelstva-1001/" title="Революционные новации: что изменят документы по развитию предпринимательства?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1512053190_small.jpg" title="Революционные новации: что изменят документы по развитию предпринимательства?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Петр Арушаньянц,<br/> Андрей Матюшенко,<br/> Виолетта Брезовская,<br/> Вадим Ипатов,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 ноября</span>
                Революционные новации: что изменят документы по развитию предпринимательства?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/megapolisy-v-dolgu-pered-prirodoj-kruglyj-stol-gazety-7-dnej-997/" title="Мегаполисы в долгу перед природой. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1511417285_small.jpg" title="Мегаполисы в долгу перед природой. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Марина Толстик,<br/> Руслан Михалевич,<br/> Игорь Капач,<br/> Татьяна Слиж,<br/> Светлана Костян,<br/> Снежана Дубенок,<br/> Дмитрий Плашков,<br/> Виталий Волчетский,<br/> Кирилл Антонов,<br/> Нина Кульбеда</span>
                <span class="press_date ">22 ноября</span>
                Мегаполисы в долгу перед природой. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="http://www.belta.by/pressconference/view/itogi-sotsissledovanija-molodezhnyj-brend-2017-1019/" title="Какие бренды выбирает белорусская молодежь? Итоги социологического исследования" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1519378224_small.jpg" title="Какие бренды выбирает белорусская молодежь? Итоги социологического исследования"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Валентина Дынич,<br/> Татьяна Якубович,<br/> Элина Брага,<br/> Наталья Синишова</span>
                <span class="press_date ">27 февраля</span>
                Какие бренды выбирает белорусская молодежь? Итоги социологического исследования       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/chto-zhdet-belorusskuju-glubinku-1017/" title="Что ждет белорусскую глубинку?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1519125325_small.jpg" title="Что ждет белорусскую глубинку?"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Андрей Зубков</span>
                <span class="press_date ">22 февраля</span>
                Что ждет белорусскую глубинку?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/sovershenstvovanie-meditsinskogo-obsluzhivanija-v-minske-1018/" title="Совершенствование медицинского обслуживания в Минске" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1519128913_small.jpg" title="Совершенствование медицинского обслуживания в Минске"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Сергей Малышко</span>
                <span class="press_date ">22 февраля</span>
                Совершенствование медицинского обслуживания в Минске       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/v-mezhdunarodnyj-festival-vladimir-spivakov-priglashaet-1015/" title="V международный фестиваль &quot;Владимир Спиваков приглашает…&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1518015657_small.jpg" title="V международный фестиваль &quot;Владимир Спиваков приглашает…&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Юрий Бондарь,<br/> Владимир Спиваков,<br/> Максим Берин,<br/> Алексей Скрипко</span>
                <span class="press_date "> 9 февраля</span>
                V международный фестиваль "Владимир Спиваков приглашает…"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/kitajskaja-poezija-poeticheskij-portret-hh-veka-1014/" title="Китайская поэзия: поэтический портрет ХХ века" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1517913875_small.jpg" title="Китайская поэзия: поэтический портрет ХХ века"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Цуй Цимин,<br/> Александр Бадак,<br/> Микола Метлицкий</span>
                <span class="press_date "> 8 февраля</span>
                Китайская поэзия: поэтический портрет ХХ века       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/onlineconference/view/usadebnaja-zastrojka-pod-snos-razbiraemsja-v-ukaze-463-prjamaja-telefonnaja-linija-gazety-7-dnej-1022/" title="Усадебная застройка под снос: разбираемся в указе №463. Прямая телефонная линия газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1521014269_1022_small.jpg" title="Усадебная застройка под снос: разбираемся в указе №463. Прямая телефонная линия газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Артем Юшкевич,<br/> Сергей Костров</span>
                <span class="press_date ">16 марта, 11:00</span>
                Усадебная застройка под снос: разбираемся в указе №463. Прямая телефонная линия газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/roundtable/view/kultura-obschezhitija-kak-borotsja-s-sosedjami-deboshirami-1021/" title="Культура общежития. Как бороться с соседями-дебоширами?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1520935302_1021_small.jpg" title="Культура общежития. Как бороться с соседями-дебоширами?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Андрей Ромашко,<br/> Инесса Лемак,<br/> Сергей Красуцкий,<br/> Дмитрий Улога,<br/> Марина Попова</span>
                <span class="press_date ">13 марта</span>
                Культура общежития. Как бороться с соседями-дебоширами?       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/primenenie-norm-dekreta-7-v-oblasti-ohrany-okruzhajuschej-sredy-1020/" title="Применение норм декрета №7 в области охраны окружающей среды" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1519893020_1020_small.jpg" title="Применение норм декрета №7 в области охраны окружающей среды"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ольга Сазонова,<br/> Елена Корякина,<br/> Андрей Шахэмиров</span>
                <span class="press_date "> 5 марта</span>
                Применение норм декрета №7 в области охраны окружающей среды       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/itogi-sotsissledovanija-molodezhnyj-brend-2017-1019/" title="Какие бренды выбирает белорусская молодежь? Итоги социологического исследования" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1519378224_small.jpg" title="Какие бренды выбирает белорусская молодежь? Итоги социологического исследования"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Валентина Дынич,<br/> Татьяна Якубович,<br/> Элина Брага,<br/> Наталья Синишова</span>
                <span class="press_date ">27 февраля</span>
                Какие бренды выбирает белорусская молодежь? Итоги социологического исследования       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/chto-zhdet-belorusskuju-glubinku-1017/" title="Что ждет белорусскую глубинку?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1519125325_small.jpg" title="Что ждет белорусскую глубинку?"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Андрей Зубков</span>
                <span class="press_date ">22 февраля</span>
                Что ждет белорусскую глубинку?       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5572" title="Бессонные ночи мамы космонавта" >Бессонные ночи мамы космонавта</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5570" title="Подушка безопасности для дольщика" >Подушка безопасности для дольщика</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5571" title="БУДНИ королевы" >БУДНИ королевы</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Банкинг без банков. Анна Кот"  rel="nofollow">Банкинг без банков. Анна Кот</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Инновационная активность. Татьяна Власовец"  rel="nofollow">Инновационная активность. Татьяна Власовец</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ростки зеленой экономики. Снежана Михайловская"  rel="nofollow">Ростки зеленой экономики. Снежана Михайловская</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=http://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_727796.pdf" title="Андрей РАВКОВ. Армия белорусского народа" >Андрей РАВКОВ. Армия белорусского народа</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_874827.pdf" title="Иван РОМАНОВИЧ. Либерализация системы контроля не означает бесконтрольность" >Иван РОМАНОВИЧ. Либерализация системы контроля не означает бесконтрольность</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_815129.pdf" title="Снежана МИХАЙЛОВСКАЯ. На пороге четвертой промышленной" >Снежана МИХАЙЛОВСКАЯ. На пороге четвертой промышленной</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://2017.belta.by/" title="События года.2017" >События года.2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2017" >Парад в День Независимости-2017</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/advertising/" title="Реклама на сайте">Реклама на сайте</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/about_agency" title="Об агентстве" >Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/kaleidoscope/view/o-nauke-prosto-i-ponjatno-knigi-stivena-hokinga-kotorye-mozhno-chitat-vzroslym-i-detjam-293929-2018/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>