    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Две новые школы планируется ввести в эксплуатацию в Минской области</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1528474515" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/regions/view/dve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="&quot;1 сентября откроется Боровлянская средня школа №3 в деревне Лесковка (Минский район). Также сейчас строится школа на 720 мест в 6-м микрорайоне Борисова, планируем ввести ее в эксплуатацию в декабре этого года&quot;, - отметила Анна Беца."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Две новые школы планируется ввести в эксплуатацию в Минской области" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.belta.by/regions/view/dve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018" />
                            <meta property="og:image" content="http://www.belta.by/images/storage/news/000023_1528471918_306168_big.jpg" />
                            <meta property="og:description" content="&amp;quot;1 сентября откроется Боровлянская средня школа №3 в деревне Лесковка (Минский район). Также сейчас строится школа на 720 мест в 6-м микрорайоне Борисова, планируем ввести ее в эксплуатацию в декабре этого года&amp;quot;, - отметила Анна Беца." />
                            <meta property="og:section" content="Регионы" />
                            <meta property="article:published_time" content="2018-06-08 18:22:25" />
                            <meta property="article:modified_time" content="2018-06-08 18:31:55" />
                            <meta property="article:tag" content="Минская область" />
                            <meta property="article:tag" content="школы" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/regions/view/dve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=http://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=http://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=http://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=http://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=http://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=http://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2017" >Парад в День Независимости-2017</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/https://minjust.gov.by/" title="Министерство юстиции" rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date"> 8 июня 2018, Пт</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +18&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Переменная облачность"  alt="Переменная облачность"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3552</b><br/>
   USD <b>2.0016</b><br/>
   RUB <b>3.1927</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" title="Вступительная кампания-2018
">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_153556.jpg" alt="Вступительная кампания-2018
" title="Вступительная кампания-2018
"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" class="header_topic_item_title" title="Вступительная кампания-2018
">Вступительная кампания-2018
</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/894" title="выступления">выступления</a></div>
           
            <div><a href="/search/findTags/927" title="визиты">визиты</a></div>
           
            <div><a href="/search/findTags/834" title="декреты">декреты</a></div>
           
            <div><a href="/search/findTags/766" title="заседания">заседания</a></div>
           
            <div><a href="/search/findTags/649" title="Лукашенко">Лукашенко</a></div>
           
            <div><a href="/search/findTags/554" title="назначения">назначения</a></div>
           
            <div><a href="/search/findTags/452" title="поздравления">поздравления</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/president/view/lukashenko-my-ne-protiv-privatizatsii-no-ona-ne-dolzhna-byt-obvalnoj-ili-shokovoj-305895-2018/"  title="Лукашенко: мы не против приватизации, но она не должна быть обвальной или шоковой" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000019_1528357956_305895_small.jpg" alt="Александр Лукашенко и Алан Пию" title="Александр Лукашенко и Алан Пию"/>
                    </a>
                                <a href="http://www.belta.by/president/view/lukashenko-my-ne-protiv-privatizatsii-no-ona-ne-dolzhna-byt-obvalnoj-ili-shokovoj-305895-2018/"  title="Лукашенко: мы не против приватизации, но она не должна быть обвальной или шоковой" class="fp_rb_news_title">
                    Лукашенко: мы не против приватизации, но она не должна быть обвальной или шоковой
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-napravil-privetstvie-uchastnikam-festivalja-belorusskoj-pesni-i-poezii-v-molodechno-306029-2018/"  title="Лукашенко направил приветствие участникам фестиваля белорусской песни и поэзии в Молодечно" class="fp_rb_news_title">
                    Лукашенко направил приветствие участникам фестиваля белорусской песни и поэзии в Молодечно
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/subsidii-na-oplatu-kommunalki-poluchat-uhazhivajuschie-za-detmi-do-treh-let-i-detmi-invalidami-306009-2018/"  title="Субсидии на оплату коммуналки получат ухаживающие за детьми до трех лет и детьми-инвалидами" class="fp_rb_news_title">
                    Субсидии на оплату коммуналки получат ухаживающие за детьми до трех лет и детьми-инвалидами
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-poruchil-do-kontsa-goda-rekonstruirovat-ledovyj-dvorets-v-novopolotske-305793-2018/"  title="Лукашенко поручил до конца года реконструировать Ледовый дворец в Новополоцке" class="fp_rb_news_title">
                    Лукашенко поручил до конца года реконструировать Ледовый дворец в Новополоцке
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lesohozjajstvennym-uchrezhdenijam-razreshili-priobretat-tehniku-na-lgotnyh-uslovijah-305776-2018/"  title="Лесхозам разрешили приобретать технику на льготных условиях" class="fp_rb_news_title">
                    Лесхозам разрешили приобретать технику на льготных условиях
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/930" title="визовая политика">визовая политика</a></div>
           
            <div><a href="/search/findTags/893" title="выборы в Беларуси">выборы в Беларуси</a></div>
           
            <div><a href="/search/findTags/793" title="Евросоюз">Евросоюз</a></div>
           
            <div><a href="/search/findTags/614" title="МИД">МИД</a></div>
           
            <div><a href="/search/findTags/518" title="ОДКБ">ОДКБ</a></div>
           
            <div><a href="/search/findTags/469" title="переговоры">переговоры</a></div>
           
            <div><a href="/search/findTags/303" title="СНГ">СНГ</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/politics/view/surikov-rossija-podderzhivaet-belorusskuju-initsiativu-helsinki-2-306067-2018/"  title="Суриков: Россия поддерживает белорусскую инициативу &quot;Хельсинки-2&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000020_1528447002_306067_small.jpg" alt="Александр Суриков. Фото из архива" title="Александр Суриков. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/politics/view/surikov-rossija-podderzhivaet-belorusskuju-initsiativu-helsinki-2-306067-2018/"  title="Суриков: Россия поддерживает белорусскую инициативу &quot;Хельсинки-2&quot;" class="fp_rb_news_title">
                    Суриков: Россия поддерживает белорусскую инициативу "Хельсинки-2"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/belarus-i-tailand-namereny-aktivizirovat-vzaimodejstvie-po-linii-delovyh-krugov-306143-2018/"  title="Беларусь и Таиланд намерены активизировать взаимодействие по линии деловых кругов" class="fp_rb_news_title">
                    Беларусь и Таиланд намерены активизировать взаимодействие по линии деловых кругов
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/indijskaja-parlamentskaja-delegatsija-posetit-belarus-s-9-po-13-ijunja-306111-2018/"  title="Индийская парламентская делегация посетит Беларусь с 9 по 13 июня" class="fp_rb_news_title">
                    Индийская парламентская делегация посетит Беларусь с 9 по 13 июня
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/sovmin-sojuznogo-gosudarstva-rassmotrit-15-voprosov-vgs-okolo-10-306013-2018/"  title="Совмин Союзного государства рассмотрит 15 вопросов, ВГС - около 10" class="fp_rb_news_title">
                    Совмин Союзного государства рассмотрит 15 вопросов, ВГС - около 10
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/predstavitel-proon-na-konferentsii-v-minske-nazval-dvigateli-ustojchivogo-razvitija-belarusi-305814-2018/"  title="Представитель ПРООН на конференции в Минске назвал двигатели устойчивого развития Беларуси" class="fp_rb_news_title">
                    Представитель ПРООН на конференции в Минске назвал двигатели устойчивого развития Беларуси
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1013" title="АЭС">АЭС</a></div>
           
            <div><a href="/search/findTags/1006" title="базовая величина">базовая величина</a></div>
           
            <div><a href="/search/findTags/1005" title="банки">банки</a></div>
           
            <div><a href="/search/findTags/1203" title="Белкоопсоюз">Белкоопсоюз</a></div>
           
            <div><a href="/search/findTags/1045" title="БелТПП">БелТПП</a></div>
           
            <div><a href="/search/findTags/948" title="бюджет">бюджет</a></div>
           
            <div><a href="/search/findTags/945" title="валюта">валюта</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/economics/view/vypusk-evroobligatsij-kompanii-evrotorg-nazvan-luchshim-debjutom-na-razvivajuschihsja-rynkah-po-versii-305699-2018/"  title="Выпуск еврооблигаций компании &quot;Евроторг&quot; назван &quot;Лучшим дебютом на развивающихся рынках&quot; по версии GlobalCapital" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000021_1528261195_305699_small.jpg" alt="Крупнейший продовольственный ретейлер в Беларуси - ООО &quot;Евроторг&quot; - стал первым корпоративным эмитентом еврооблигаций в стране" title="Крупнейший продовольственный ретейлер в Беларуси - ООО &quot;Евроторг&quot; - стал первым корпоративным эмитентом еврооблигаций в стране"/>
                    </a>
                                <a href="http://www.belta.by/economics/view/vypusk-evroobligatsij-kompanii-evrotorg-nazvan-luchshim-debjutom-na-razvivajuschihsja-rynkah-po-versii-305699-2018/"  title="Выпуск еврооблигаций компании &quot;Евроторг&quot; назван &quot;Лучшим дебютом на развивающихся рынках&quot; по версии GlobalCapital" class="fp_rb_news_title">
                    Выпуск еврооблигаций компании "Евроторг" назван "Лучшим дебютом на развивающихся рынках" по версии GlobalCapital
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/torgovo-ekonomicheskij-potentsial-belarusi-prezentovan-v-peru-306104-2018/"  title="Торгово-экономический потенциал Беларуси презентован в Перу" class="fp_rb_news_title">
                    Торгово-экономический потенциал Беларуси презентован в Перу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/belarus-i-moldova-budut-vnedrjat-sovmestnye-torgovo-ekonomicheskie-proekty-306091-2018/"  title="Беларусь и Молдова будут внедрять совместные торгово-экономические проекты" class="fp_rb_news_title">
                    Беларусь и Молдова будут внедрять совместные торгово-экономические проекты
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/rusyj-napravilsja-v-moskvu-na-peregovory-po-postavkam-belorusskogo-moloka-306086-2018/"  title="Русый направился в Москву на переговоры по поставкам белорусского молока" class="fp_rb_news_title">
                    Русый направился в Москву на переговоры по поставкам белорусского молока
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/eabr-uluchshil-prognoz-po-rostu-belorusskoj-ekonomiki-v-2018-godu-306068-2018/"  title="ЕАБР улучшил прогноз по росту белорусской экономики в 2018 году" class="fp_rb_news_title">
                    ЕАБР улучшил прогноз по росту белорусской экономики в 2018 году
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1300" title="II Съезд ученых Беларуси">II Съезд ученых Беларуси</a></div>
           
            <div><a href="/search/findTags/69" title="абитуриенты">абитуриенты</a></div>
           
            <div><a href="/search/findTags/56" title="агротуризм">агротуризм</a></div>
           
            <div><a href="/search/findTags/1024" title="аренда жилья">аренда жилья</a></div>
           
            <div><a href="/search/findTags/1203" title="Белкоопсоюз">Белкоопсоюз</a></div>
           
            <div><a href="/search/findTags/949" title="вакцинация">вакцинация</a></div>
           
            <div><a href="/search/findTags/934" title="ветераны">ветераны</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/society/view/uslovija-pensionnoj-reformy-v-belarusi-prozrachny-kakih-libo-izmenenij-ne-planiruetsja-306133-2018/"  title="Условия пенсионной реформы в Беларуси прозрачны, каких-либо изменений не планируется" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1528461090_306133_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/society/view/uslovija-pensionnoj-reformy-v-belarusi-prozrachny-kakih-libo-izmenenij-ne-planiruetsja-306133-2018/"  title="Условия пенсионной реформы в Беларуси прозрачны, каких-либо изменений не планируется" class="fp_rb_news_title">
                    Условия пенсионной реформы в Беларуси прозрачны, каких-либо изменений не планируется
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/v-belarusi-ogranicheno-kupanie-v-vodoemah-14-zon-otdyha-306169-2018/"  title="В Беларуси ограничено купание в водоемах 14 зон отдыха" class="fp_rb_news_title">
                    В Беларуси ограничено купание в водоемах 14 зон отдыха
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://atom.belta.by/ru/belaes_ru/view/delegatsija-rcf-oznakomilas-s-sooruzheniem-belaes-9894/"  title="Делегация RCF ознакомилась с сооружением БелАЭС" class="fp_rb_news_title">
                    Делегация RCF ознакомилась с сооружением БелАЭС
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/v-belarusi-esche-bolee-120-tys-grazhdan-mogut-pretendovat-na-subsidii-na-oplatu-kommunalki-306113-2018/"  title="В Беларуси еще более 120 тыс. граждан могут претендовать на субсидии на оплату коммуналки" class="fp_rb_news_title">
                    В Беларуси еще более 120 тыс. граждан могут претендовать на субсидии на оплату коммуналки
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/fotoreportazh-prezentatsija-novogo-samosvala-belaz-306097-2018/"  title="ФОТОРЕПОРТАЖ: Самая широкая линейка самосвалов в мире: БелАЗ презентовал 290-тонник" class="fp_rb_news_title">
                    ФОТОРЕПОРТАЖ: Самая широкая линейка самосвалов в мире: БелАЗ презентовал 290-тонник
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/582" title="Могилевская область">Могилевская область</a></div>
           
            <div><a href="/search/findTags/591" title="Минская область">Минская область</a></div>
           
            <div><a href="/search/findTags/841" title="Гродненская область">Гродненская область</a></div>
           
            <div><a href="/search/findTags/871" title="Гомельская область">Гомельская область</a></div>
           
            <div><a href="/search/findTags/921" title="Витебская область">Витебская область</a></div>
           
            <div><a href="/search/findTags/953" title="Брестская область">Брестская область</a></div>
           
            <div><a href="/search/findTags/955" title="Брестский облисполком">Брестский облисполком</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/regions/view/mjaso-molochnaja-kompanija-i-agrokombinat-dzerzhinskij-postavjat-v-kitaj-produktsii-na-35-mln-306139-2018/"  title="Мясо-молочная компания и агрокомбинат &quot;Дзержинский&quot; поставят в Китай продукции на $35 млн" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1528462780_306139_small.jpg" alt="ОАО &quot;Агрокомбинат &quot;Дзержинский&quot;. Фото из архива" title="ОАО &quot;Агрокомбинат &quot;Дзержинский&quot;. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/regions/view/mjaso-molochnaja-kompanija-i-agrokombinat-dzerzhinskij-postavjat-v-kitaj-produktsii-na-35-mln-306139-2018/"  title="Мясо-молочная компания и агрокомбинат &quot;Дзержинский&quot; поставят в Китай продукции на $35 млн" class="fp_rb_news_title">
                    Мясо-молочная компания и агрокомбинат "Дзержинский" поставят в Китай продукции на $35 млн
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/kak-provesti-v-minske-vyhodnye-prazdnik-pionov-chajnyj-festival-i-iskusstvo-na-grani-fantastiki-305963-2018/"  title="Как провести в Минске выходные: праздник пионов, чайный фестиваль и искусство на грани фантастики" class="fp_rb_news_title">
                    Как провести в Минске выходные: праздник пионов, чайный фестиваль и искусство на грани фантастики
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/novye-mikrorajony-postrojat-vdol-prdzerzhinskogo-v-minske-306167-2018/"  title="Новые микрорайоны построят вдоль пр.Дзержинского в Минске" class="fp_rb_news_title">
                    Новые микрорайоны построят вдоль пр.Дзержинского в Минске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/umnyj-dom-v-grodno-sekonomit-zhiltsu-ot-30-kommunalnyh-platezhej-306147-2018/"  title="Умный дом в Гродно сэкономит жильцу от 30% коммунальных платежей" class="fp_rb_news_title">
                    Умный дом в Гродно сэкономит жильцу от 30% коммунальных платежей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/v-brestskoj-oblasti-dlja-sdachi-tst-vydano-48-tys-propuskov-306107-2018/"  title="В Брестской области для сдачи ЦТ выдано 48 тыс. пропусков" class="fp_rb_news_title">
                    В Брестской области для сдачи ЦТ выдано 48 тыс. пропусков
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/60" title="автокатастрофа">автокатастрофа</a></div>
           
            <div><a href="/search/findTags/944" title="вандализм">вандализм</a></div>
           
            <div><a href="/search/findTags/929" title="взяточничество">взяточничество</a></div>
           
            <div><a href="/search/findTags/710" title="киберпреступность">киберпреступность</a></div>
           
            <div><a href="/search/findTags/694" title="контрабанда">контрабанда</a></div>
           
            <div><a href="/search/findTags/684" title="кража">кража</a></div>
           
            <div><a href="/search/findTags/572" title="мошенничество">мошенничество</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/incident/view/presechen-kanal-nezakonnoj-postavki-narkotikov-iz-es-306063-2018/"  title="Пресечен канал незаконной поставки наркотиков из ЕС" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000024_1528445511_306063_small.jpg" alt="Фото Брестской таможни" title="Фото Брестской таможни"/>
                    </a>
                                <a href="http://www.belta.by/incident/view/presechen-kanal-nezakonnoj-postavki-narkotikov-iz-es-306063-2018/"  title="Пресечен канал незаконной поставки наркотиков из ЕС" class="fp_rb_news_title">
                    Пресечен канал незаконной поставки наркотиков из ЕС
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/pogranichniki-pomogli-otyskat-poterjavshegosja-v-drogichinskom-rajone-muzhchinu-306141-2018/"  title="Пограничники помогли отыскать потерявшегося в Дрогичинском районе мужчину" class="fp_rb_news_title">
                    Пограничники помогли отыскать потерявшегося в Дрогичинском районе мужчину
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-lide-na-slesarja-upal-kuzov-avtopritsepa-306118-2018/"  title="В Лиде на слесаря упал кузов автоприцепа" class="fp_rb_news_title">
                    В Лиде на слесаря упал кузов автоприцепа
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-kolodischah-muzhchina-ubil-rodstvennitsu-na-glazah-rebenka-306089-2018/"  title="В Колодищах мужчина убил родственницу на глазах ребенка" class="fp_rb_news_title">
                    В Колодищах мужчина убил родственницу на глазах ребенка
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-breste-s-devjatogo-etazha-vybrosilas-16-letnjaja-shkolnitsa-306084-2018/"  title="В Бресте с девятого этажа выбросилась 16-летняя школьница" class="fp_rb_news_title">
                    В Бресте с девятого этажа выбросилась 16-летняя школьница
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/986" title="Белтелеком">Белтелеком</a></div>
           
            <div><a href="/search/findTags/891" title="гаджеты">гаджеты</a></div>
           
            <div><a href="/search/findTags/710" title="киберпреступность">киберпреступность</a></div>
           
            <div><a href="/search/findTags/339" title="сайты">сайты</a></div>
           
            <div><a href="/search/findTags/287" title="софт">софт</a></div>
           
            <div><a href="/search/findTags/283" title="социальные сети">социальные сети</a></div>
           
            <div><a href="/search/findTags/244" title="телевидение">телевидение</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/tech/view/u-avgustovskogo-kanala-pojavitsja-svoj-sajt-306040-2018/"  title="У Августовского канала появится свой сайт" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000025_1528437680_306040_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/tech/view/u-avgustovskogo-kanala-pojavitsja-svoj-sajt-306040-2018/"  title="У Августовского канала появится свой сайт" class="fp_rb_news_title">
                    У Августовского канала появится свой сайт
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/oshibka-facebook-povlekla-za-soboj-obnarodovanie-dannyh-14-mln-polzovatelej-306058-2018/"  title="Ошибка Facebook повлекла за собой обнародование данных 14 млн пользователей" class="fp_rb_news_title">
                    Ошибка Facebook повлекла за собой обнародование данных 14 млн пользователей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/evrokomissija-mozhet-oshtrafovat-google-na-11-mlrd-306025-2018/"  title="Еврокомиссия может оштрафовать Google на $11 млрд" class="fp_rb_news_title">
                    Еврокомиссия может оштрафовать Google на $11 млрд
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/kontseptsiju-obraschenija-kriptovaljut-razrabotali-v-kazahstane-305933-2018/"  title="Концепцию обращения криптовалют разработали в Казахстане" class="fp_rb_news_title">
                    Концепцию обращения криптовалют разработали в Казахстане
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/buduschee-uzhe-zdes-sozdan-letajuschij-avtomobil-305893-2018/"  title="Будущее уже здесь: создан летающий автомобиль" class="fp_rb_news_title">
                    Будущее уже здесь: создан летающий автомобиль
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/71" title="Азербайджан">Азербайджан</a></div>
           
            <div><a href="/search/findTags/792" title="ЕС">ЕС</a></div>
           
            <div><a href="/search/findTags/724" title="Казахстан">Казахстан</a></div>
           
            <div><a href="/search/findTags/652" title="Литва">Литва</a></div>
           
            <div><a href="/search/findTags/352" title="Россия">Россия</a></div>
           
            <div><a href="/search/findTags/204" title="Украина">Украина</a></div>
           
            <div><a href="/search/findTags/1035" title="Алжир">Алжир</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/world/view/tramp-prizval-vernut-rossiju-v-g8-306152-2018/"  title="Трамп призвал вернуть Россию в G8" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1528465715_306152_small.jpg" alt="Дональд Трамп. Фото из архива" title="Дональд Трамп. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/world/view/tramp-prizval-vernut-rossiju-v-g8-306152-2018/"  title="Трамп призвал вернуть Россию в G8" class="fp_rb_news_title">
                    Трамп призвал вернуть Россию в G8
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/rossija-i-kitaj-namereny-podderzhivat-razumnye-reformy-oon-306112-2018/"  title="Россия и Китай намерены поддерживать разумные реформы ООН" class="fp_rb_news_title">
                    Россия и Китай намерены поддерживать разумные реформы ООН
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-cheljabinske-neizvestnyj-muzhchina-otkryl-strelbu-po-gimnazii-306109-2018/"  title="В Челябинске неизвестный мужчина открыл стрельбу по гимназии" class="fp_rb_news_title">
                    В Челябинске неизвестный мужчина открыл стрельбу по гимназии
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-kitae-5-chelovek-pogibli-iz-za-opolznej-306082-2018/"  title="В Китае 5 человек погибли из-за оползней" class="fp_rb_news_title">
                    В Китае 5 человек погибли из-за оползней
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-rime-iz-metro-evakuirovali-15-tys-chelovek-306072-2018/"  title="В Риме из метро эвакуировали 1,5 тыс. человек" class="fp_rb_news_title">
                    В Риме из метро эвакуировали 1,5 тыс. человек
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1016" title="архитектура">архитектура</a></div>
           
            <div><a href="/search/findTags/1014" title="афиша">афиша</a></div>
           
            <div><a href="/search/findTags/1008" title="балет">балет</a></div>
           
            <div><a href="/search/findTags/1305" title="гороскоп">гороскоп</a></div>
           
            <div><a href="/search/findTags/821" title="Детское Евровидение">Детское Евровидение</a></div>
           
            <div><a href="/search/findTags/779" title="живопись">живопись</a></div>
           
            <div><a href="/search/findTags/514" title="опера">опера</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/culture/view/fotoreportazh-premjera-spektaklja-komnata-nevesty-sostojalas-v-hojnikah-306038-2018/"  title="ФОТОРЕПОРТАЖ: Премьера спектакля &quot;Комната невесты&quot; состоялась в Хойниках" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1528436526_306038_small.jpg" alt="Во время премьерного показа спектакля" title="Во время премьерного показа спектакля"/>
                    </a>
                                <a href="http://www.belta.by/culture/view/fotoreportazh-premjera-spektaklja-komnata-nevesty-sostojalas-v-hojnikah-306038-2018/"  title="ФОТОРЕПОРТАЖ: Премьера спектакля &quot;Комната невесты&quot; состоялась в Хойниках" class="fp_rb_news_title">
                    ФОТОРЕПОРТАЖ: Премьера спектакля "Комната невесты" состоялась в Хойниках
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/pesnja-goda-belarusi-2018-prakticheski-polnostjju-sostoit-iz-novyh-kompozitsij-306163-2018/"  title="&quot;Песня года Беларуси-2018&quot; практически полностью состоит из новых композиций" class="fp_rb_news_title">
                    "Песня года Беларуси-2018" практически полностью состоит из новых композиций
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/umer-akter-iz-filma-ljubov-i-golubi-igor-ljah-306150-2018/"  title="Умер актер из фильма &quot;Любовь и голуби&quot; Игорь Лях" class="fp_rb_news_title">
                    Умер актер из фильма "Любовь и голуби" Игорь Лях
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/organizatory-evrovidenija-vydvinuli-trebovanie-ne-provodit-konkurs-v-ierusalime-306108-2018/"  title="Организаторы &quot;Евровидения&quot; выдвинули требование не проводить конкурс в Иерусалиме" class="fp_rb_news_title">
                    Организаторы "Евровидения" выдвинули требование не проводить конкурс в Иерусалиме
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/vitebskaja-filarmonija-zavershit-sezon-kamernym-open-air-20-ijunja-306043-2018/"  title="Витебская филармония завершит сезон камерным open air 20 июня" class="fp_rb_news_title">
                    Витебская филармония завершит сезон камерным open air 20 июня
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/52" title="Азаренко">Азаренко</a></div>
           
            <div><a href="/search/findTags/1003" title="баскетбол">баскетбол</a></div>
           
            <div><a href="/search/findTags/999" title="БАТЭ">БАТЭ</a></div>
           
            <div><a href="/search/findTags/940" title="велоспорт">велоспорт</a></div>
           
            <div><a href="/search/findTags/881" title="гимнастика">гимнастика</a></div>
           
            <div><a href="/search/findTags/807" title="Домрачева">Домрачева</a></div>
           
            <div><a href="/search/findTags/1047" title="Евроигры">Евроигры</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/sport/view/beloruska-tatjjana-holodovich-pobedila-s-natsionalnym-rekordom-v-metanii-kopjja-v-oslo-306021-2018/"  title="Белоруска Татьяна Холодович победила с национальным рекордом в метании копья в Осло" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1528397275_306021_small.jpg" alt="Татьяна Холодович. Фото IAAF" title="Татьяна Холодович. Фото IAAF"/>
                    </a>
                                <a href="http://www.belta.by/sport/view/beloruska-tatjjana-holodovich-pobedila-s-natsionalnym-rekordom-v-metanii-kopjja-v-oslo-306021-2018/"  title="Белоруска Татьяна Холодович победила с национальным рекордом в метании копья в Осло" class="fp_rb_news_title">
                    Белоруска Татьяна Холодович победила с национальным рекордом в метании копья в Осло
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/postupili-v-prodazhu-bilety-na-legkoatleticheskij-match-otkrytie-minskogo-stadiona-dinamo-306110-2018/"  title="Поступили в продажу билеты на легкоатлетический матч - открытие минского стадиона &quot;Динамо&quot;" class="fp_rb_news_title">
                    Поступили в продажу билеты на легкоатлетический матч - открытие минского стадиона "Динамо"
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/belorusskie-futbolistki-ustupili-shotlandii-v-kvalifikatsii-chempionata-mira-306090-2018/"  title="Белорусские футболистки уступили Шотландии в квалификации чемпионата мира" class="fp_rb_news_title">
                    Белорусские футболистки уступили Шотландии в квалификации чемпионата мира
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/hokkeisty-vashingtona-vpervye-v-istorii-kluba-zavoevali-kubok-stenli-306036-2018/"  title="Хоккеисты &quot;Вашингтона&quot; впервые в истории клуба завоевали Кубок Стэнли" class="fp_rb_news_title">
                    Хоккеисты "Вашингтона" впервые в истории клуба завоевали Кубок Стэнли
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/begunjja-alina-talaj-zanjala-vtoroe-mesto-na-etape-brilliantovoj-ligi-v-norvegii-306022-2018/"  title="Бегунья Алина Талай заняла второе место на этапе &quot;Бриллиантовой лиги&quot; в Осло" class="fp_rb_news_title">
                    Бегунья Алина Талай заняла второе место на этапе "Бриллиантовой лиги" в Осло
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1305" title="гороскоп">гороскоп</a></div>
           
            <div><a href="/search/findTags/731" title="исследование">исследование</a></div>
           
            <div><a href="/search/findTags/373" title="рейтинг">рейтинг</a></div>
           
            <div><a href="/search/findTags/1204" title="селфи">селфи</a></div>
           
            <div><a href="/search/findTags/134" title="шоу-бизнес">шоу-бизнес</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/kaleidoscope/view/belyj-medved-naelsja-shokolada-i-zastrjal-v-okne-otelja-v-norvegii-306076-2018/"  title="Белый медведь наелся шоколада и застрял в окне отеля в Норвегии" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1528447575_306076_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/kaleidoscope/view/belyj-medved-naelsja-shokolada-i-zastrjal-v-okne-otelja-v-norvegii-306076-2018/"  title="Белый медведь наелся шоколада и застрял в окне отеля в Норвегии" class="fp_rb_news_title">
                    Белый медведь наелся шоколада и застрял в окне отеля в Норвегии
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/mladshij-brat-peris-hilton-osuzhden-za-ugon-avtomobilja-306142-2018/"  title="Младший брат Пэрис Хилтон осужден за угон автомобиля" class="fp_rb_news_title">
                    Младший брат Пэрис Хилтон осужден за угон автомобиля
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/nadezhda-pisareva-vyshla-zamuzh-306136-2018/"  title="Надежда Писарева вышла замуж" class="fp_rb_news_title">
                    Надежда Писарева вышла замуж
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/aleksandr-ovechkin-gotovitsja-stat-ottsom-306123-2018/"  title="Александр Овечкин готовится стать отцом" class="fp_rb_news_title">
                    Александр Овечкин готовится стать отцом
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/maksim-galkin-shokiroval-kosichkami-na-golove-306096-2018/"  title="Максим Галкин шокировал косичками на голове" class="fp_rb_news_title">
                    Максим Галкин шокировал косичками на голове
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
            
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://www.belta.by/president/view/lukashenko-potreboval-navesti-zheleznyj-porjadok-v-gosinspektsii-ohrany-zhivotnogo-i-rastitelnogo-mira-305929-2018/" title="Лукашенко потребовал навести железный порядок в Госинспекции охраны животного и растительного мира" >
                        <img src="http://www.belta.by/images/storage/news/000019_1528363240_305929_small.jpg" alt="Во время назначения" title="Во время назначения"/>
                    </a>
                               
                <a href="http://www.belta.by/president/view/lukashenko-potreboval-navesti-zheleznyj-porjadok-v-gosinspektsii-ohrany-zhivotnogo-i-rastitelnogo-mira-305929-2018/" title="Лукашенко потребовал навести железный порядок в Госинспекции охраны животного и растительного мира" class="last_news_title_main" >Лукашенко потребовал навести железный порядок в Госинспекции охраны животного и растительного мира
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/president/view/lukashenko-napravilsja-s-rabochim-vizitom-v-kitaj-dlja-uchastija-v-sammite-shos-306064-2018/" title="Лукашенко направился с рабочим визитом в Китай для участия в саммите ШОС"  >Лукашенко направился с рабочим визитом в Китай для участия в саммите ШОС
                     
                                    </a>
               <div class="news_rubric">Президент</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/v-belarusi-esche-bolee-120-tys-grazhdan-mogut-pretendovat-na-subsidii-na-oplatu-kommunalki-306113-2018/" title="В Беларуси еще более 120 тыс. граждан могут претендовать на субсидии на оплату коммуналки"  >В Беларуси еще более 120 тыс. граждан могут претендовать на субсидии на оплату коммуналки
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/uslovija-pensionnoj-reformy-v-belarusi-prozrachny-kakih-libo-izmenenij-ne-planiruetsja-306133-2018/" title="Условия пенсионной реформы в Беларуси прозрачны, каких-либо изменений не планируется"  >Условия пенсионной реформы в Беларуси прозрачны, каких-либо изменений не планируется
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/igrajte-probujte-eto-zhe-besproigryshno-kvartiru-v-minske-ot-evroopt-vyigrala-pensionerka-valentina-305982-2018/" title="&quot;Играйте, пробуйте, это же беспроигрышно!&quot; Квартиру в Минске от &quot;Евроопт&quot; выиграла пенсионерка Валентина Катович из деревни Яглевичи"  >"Играйте, пробуйте, это же беспроигрышно!" Квартиру в Минске от "Евроопт" выиграла пенсионерка Валентина Катович из деревни Яглевичи
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
         </div>
            <!--/noindex-->
            </div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_dc549d9fbb9c044e5f3883bd819779d6_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/world/view/v-polshe-shkolnyj-avtobus-stolknulsja-s-gruzovikom-48-postradavshih-306172-2018/" title="В Польше школьный автобус столкнулся с грузовиком, 48 пострадавших"  >В Польше школьный автобус столкнулся с грузовиком, 48 пострадавших
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:59
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/zapret-na-poseschenie-lesov-vveden-v-72-rajonah-belarusi-306171-2018/" title="Запрет на посещение лесов введен в 72 районах Беларуси"  >Запрет на посещение лесов введен в 72 районах Беларуси
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:42
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/okolo-poloviny-shkol-bresta-uchastvujut-v-eksperimente-po-novoj-sisteme-finansirovanija-306170-2018/" title="Около половины школ Бреста участвуют в эксперименте по новой системе финансирования"  >Около половины школ Бреста участвуют в эксперименте по новой системе финансирования
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:38
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/v-belarusi-ogranicheno-kupanie-v-vodoemah-14-zon-otdyha-306169-2018/" title="В Беларуси ограничено купание в водоемах 14 зон отдыха"  >В Беларуси ограничено купание в водоемах 14 зон отдыха
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:31
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/dve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018/" title="Две новые школы планируется ввести в эксплуатацию в Минской области"  >Две новые школы планируется ввести в эксплуатацию в Минской области
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:22
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/novye-mikrorajony-postrojat-vdol-prdzerzhinskogo-v-minske-306167-2018/" title="Новые микрорайоны построят вдоль пр.Дзержинского в Минске"  >Новые микрорайоны построят вдоль пр.Дзержинского в Минске
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:18
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/sorevnovanija-po-velosportu-v-chest-dnja-rabotnikov-prokuratury-projdut-v-raubichah-306166-2018/" title="Соревнования по велоспорту в честь Дня работников прокуратуры пройдут в &quot;Раубичах&quot;"  >Соревнования по велоспорту в честь Дня работников прокуратуры пройдут в "Раубичах"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:11
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://atom.belta.by/ru/belaes_ru/view/delegatsija-rcf-oznakomilas-s-sooruzheniem-belaes-9894/" title="Делегация RCF ознакомилась с сооружением БелАЭС"  target='_blank'>Делегация RCF ознакомилась с сооружением БелАЭС
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:06
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/world/view/v-menju-singapurskih-kafe-pojavilis-burger-mira-i-el-trampo-306164-2018/" title="В меню сингапурских кафе появились &quot;Бургер мира&quot; и &quot;Эль Трампо&quot;"  >В меню сингапурских кафе появились "Бургер мира" и "Эль Трампо"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:02
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/culture/view/pesnja-goda-belarusi-2018-prakticheski-polnostjju-sostoit-iz-novyh-kompozitsij-306163-2018/" title="&quot;Песня года Беларуси-2018&quot; практически полностью состоит из новых композиций"  >"Песня года Беларуси-2018" практически полностью состоит из новых композиций
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:01
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/junye-poslanniki-belarusi-na-proekte-futbol-dlja-druzhby-vstretilis-s-ministrom-sporta-i-turizma-306162-2018/" title="Юные посланники Беларуси на проекте &quot;Футбол для дружбы&quot; встретились с министром спорта и туризма"  >Юные посланники Беларуси на проекте "Футбол для дружбы" встретились с министром спорта и туризма
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:00
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/menju-iz-40-bljud-i-anglijskij-zavtrak-tselyj-den-nedelja-britanskoj-kuhni-vpervye-projdet-v-minske-306161-2018/" title="Меню из 40 блюд и английский завтрак целый день - Неделя британской кухни впервые пройдет в Минске"  >Меню из 40 блюд и английский завтрак целый день - Неделя британской кухни впервые пройдет в Минске
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:23
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/v-belarusi-k-2020-godu-prakticheski-vezde-mozhno-budet-rasschitatsja-kartochkoj-unionpay-306160-2018/" title="В Беларуси к 2020 году практически везде можно будет рассчитаться карточкой UnionPay"  >В Беларуси к 2020 году практически везде можно будет рассчитаться карточкой UnionPay
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:21
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/voka-zapustilo-novyj-30-dnevnyj-paket-s-95-kanalami-i-bolshoj-bibliotekoj-filmov-i-serialov-306159-2018/" title="VOKA запустило новый 30-дневный пакет с 95 каналами и большой библиотекой фильмов и сериалов"  >VOKA запустило новый 30-дневный пакет с 95 каналами и большой библиотекой фильмов и сериалов
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:17
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/tema-rodina-v-serdtse-moem-stanet-tsentralnoj-na-mezhdunarodnom-forume-druzhba-2018-306158-2018/" title="Тема &quot;Родина - в сердце моем&quot; станет центральной на международном форуме &quot;Дружба-2018&quot;"  >Тема "Родина - в сердце моем" станет центральной на международном форуме "Дружба-2018"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:16
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/nedelja-britanskoj-kuhni-projdet-v-minske-9-15-ijunja-306157-2018/" title="Неделя британской кухни пройдет в Минске 9-15 июня"  >Неделя британской кухни пройдет в Минске 9-15 июня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:05
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/world/view/senat-kanady-progolosoval-za-legalizatsiju-marihuany-306156-2018/" title="Сенат Канады проголосовал за легализацию марихуаны"  >Сенат Канады проголосовал за легализацию марихуаны
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:00
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/zapret-na-poseschenie-lesov-vveden-v-12-rajonah-minskoj-oblasti-306155-2018/" title="Запрет на посещение лесов введен в 12 районах Минской области"  >Запрет на посещение лесов введен в 12 районах Минской области
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:51
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/tsentr-obuchenija-kitajskomu-jazyku-otkrylsja-v-gomele-306154-2018/" title="Центр обучения китайскому языку открылся в Гомеле"  >Центр обучения китайскому языку открылся в Гомеле
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:48
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/azerbaijan/view/azerbajdzhan-izbran-chlenom-komiteta-oon-po-likvidatsii-diskriminatsii-v-otnoshenii-zhenschin-306153-2018/" title="Азербайджан избран членом Комитета ООН по ликвидации дискриминации в отношении женщин"  >Азербайджан избран членом Комитета ООН по ликвидации дискриминации в отношении женщин
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:44
            </span> Азербайджан</div>        </div>
        </div>
    <a class="all_news" href="http://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_31016.jpg" alt="Социальное государство в работе" title="Социальное государство в работе"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе">Социальное государство в работе</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/novosti-iz-kitaja-228/" title="Жэньминь Жибао: новости из Китая" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_591484.jpg" alt="Жэньминь Жибао: новости из Китая" title="Жэньминь Жибао: новости из Китая"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/novosti-iz-kitaja-228/" title="Жэньминь Жибао: новости из Китая">Жэньминь Жибао: новости из Китая</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/rabochij-vizit-lukashenko-v-kitaj-360/" title="Рабочий визит Лукашенко в Китай" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_869695.jpg" alt="Рабочий визит Лукашенко в Китай" title="Рабочий визит Лукашенко в Китай"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/rabochij-vizit-lukashenko-v-kitaj-360/" title="Рабочий визит Лукашенко в Китай">Рабочий визит Лукашенко в Китай</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_195356.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019">Европейские игры - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" title="Вступительная кампания-2018
" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_109834.jpg" alt="Вступительная кампания-2018
" title="Вступительная кампания-2018
"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" title="Вступительная кампания-2018
">Вступительная кампания-2018
</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/ogranichenie-postavok-belorusskoj-produktsii-v-rossiju-38/" title="Ограничение поставок белорусской продукции в Россию" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_120273.jpg" alt="Ограничение поставок белорусской продукции в Россию" title="Ограничение поставок белорусской продукции в Россию"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/ogranichenie-postavok-belorusskoj-produktsii-v-rossiju-38/" title="Ограничение поставок белорусской продукции в Россию">Ограничение поставок белорусской продукции в Россию</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
        </div>    <div class="center_col">
            
    <h1>Две новые школы планируется ввести в эксплуатацию в Минской области</h1>
    <div class="sp_date">
         
                <a href="http://www.belta.by/regions/" title="Регионы">Регионы</a>
        08.06.2018 | 18:22
                        <div class="share">                                                                
                                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&u=http%3A%2F%2Fwww.belta.by%2Fregions%2Fview%2Fdve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018%2F&t=%D0%94%D0%B2%D0%B5%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%20%D1%8D%D0%BA%D1%81%D0%BF%D0%BB%D1%83%D0%B0%D1%82%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B2%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8&p[images][0]=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000023_1528471918_306168_big.jpg" target="_blank" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fwww.belta.by%2Fregions%2Fview%2Fdve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018%2F&title=%D0%94%D0%B2%D0%B5%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%20%D1%8D%D0%BA%D1%81%D0%BF%D0%BB%D1%83%D0%B0%D1%82%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B2%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8&description=%221%20%D1%81%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8F%20%D0%BE%D1%82%D0%BA%D1%80%D0%BE%D0%B5%D1%82%D1%81%D1%8F%20%D0%91%D0%BE%D1%80%D0%BE%D0%B2%D0%BB%D1%8F%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D1%81%D1%80%D0%B5%D0%B4%D0%BD%D1%8F%20%D1%88%D0%BA%D0%BE%D0%BB%D0%B0%20%E2%84%963%20%D0%B2%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D0%BD%D0%B5%20%D0%9B%D0%B5%D1%81%D0%BA%D0%BE%D0%B2%D0%BA%D0%B0%20%28%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%29.%20%D0%A2%D0%B0%D0%BA%D0%B6%D0%B5%20%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81%20%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D1%81%D1%8F%20%D1%88%D0%BA%D0%BE%D0%BB%D0%B0%20%D0%BD%D0%B0%20720%20%D0%BC%D0%B5%D1%81%D1%82%20%D0%B2%206-%D0%BC%20%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%D0%B0%2C%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D0%BC%20%D0%B2%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%B5%D0%B5%20%D0%B2%20%D1%8D%D0%BA%D1%81%D0%BF%D0%BB%D1%83%D0%B0%D1%82%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B2%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D0%B5%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BE%D0%B4%D0%B0%22%2C%20-%20%D0%BE%D1%82%D0%BC%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%90%D0%BD%D0%BD%D0%B0%20%D0%91%D0%B5%D1%86%D0%B0.&image=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000023_1528471918_306168_big.jpg&noparse=true" target="_blank" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fwww.belta.by%2Fregions%2Fview%2Fdve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018%2F&st.comments=%D0%94%D0%B2%D0%B5%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%20%D1%8D%D0%BA%D1%81%D0%BF%D0%BB%D1%83%D0%B0%D1%82%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B2%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8" target="_blank" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%94%D0%B2%D0%B5%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%20%D1%8D%D0%BA%D1%81%D0%BF%D0%BB%D1%83%D0%B0%D1%82%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B2%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8&url=http%3A%2F%2Fwww.belta.by%2Fregions%2Fview%2Fdve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018%2F&counturl=http%3A%2F%2Fwww.belta.by%2Fregions%2Fview%2Fdve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018%2F" target="_blank" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.belta.by%2Fregions%2Fview%2Fdve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018%2F" target="_blank" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fwww.belta.by%2Fregions%2Fview%2Fdve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018%2F&title=%D0%94%D0%B2%D0%B5%20%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8B%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D1%82%D1%81%D1%8F%20%D0%B2%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%B2%20%D1%8D%D0%BA%D1%81%D0%BF%D0%BB%D1%83%D0%B0%D1%82%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B2%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%BE%D0%B9%20%D0%BE%D0%B1%D0%BB%D0%B0%D1%81%D1%82%D0%B8&description=%221%20%D1%81%D0%B5%D0%BD%D1%82%D1%8F%D0%B1%D1%80%D1%8F%20%D0%BE%D1%82%D0%BA%D1%80%D0%BE%D0%B5%D1%82%D1%81%D1%8F%20%D0%91%D0%BE%D1%80%D0%BE%D0%B2%D0%BB%D1%8F%D0%BD%D1%81%D0%BA%D0%B0%D1%8F%20%D1%81%D1%80%D0%B5%D0%B4%D0%BD%D1%8F%20%D1%88%D0%BA%D0%BE%D0%BB%D0%B0%20%E2%84%963%20%D0%B2%20%D0%B4%D0%B5%D1%80%D0%B5%D0%B2%D0%BD%D0%B5%20%D0%9B%D0%B5%D1%81%D0%BA%D0%BE%D0%B2%D0%BA%D0%B0%20%28%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%29.%20%D0%A2%D0%B0%D0%BA%D0%B6%D0%B5%20%D1%81%D0%B5%D0%B9%D1%87%D0%B0%D1%81%20%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D1%81%D1%8F%20%D1%88%D0%BA%D0%BE%D0%BB%D0%B0%20%D0%BD%D0%B0%20720%20%D0%BC%D0%B5%D1%81%D1%82%20%D0%B2%206-%D0%BC%20%D0%BC%D0%B8%D0%BA%D1%80%D0%BE%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%20%D0%91%D0%BE%D1%80%D0%B8%D1%81%D0%BE%D0%B2%D0%B0%2C%20%D0%BF%D0%BB%D0%B0%D0%BD%D0%B8%D1%80%D1%83%D0%B5%D0%BC%20%D0%B2%D0%B2%D0%B5%D1%81%D1%82%D0%B8%20%D0%B5%D0%B5%20%D0%B2%20%D1%8D%D0%BA%D1%81%D0%BF%D0%BB%D1%83%D0%B0%D1%82%D0%B0%D1%86%D0%B8%D1%8E%20%D0%B2%20%D0%B4%D0%B5%D0%BA%D0%B0%D0%B1%D1%80%D0%B5%20%D1%8D%D1%82%D0%BE%D0%B3%D0%BE%20%D0%B3%D0%BE%D0%B4%D0%B0%22%2C%20-%20%D0%BE%D1%82%D0%BC%D0%B5%D1%82%D0%B8%D0%BB%D0%B0%20%D0%90%D0%BD%D0%BD%D0%B0%20%D0%91%D0%B5%D1%86%D0%B0.&imageurl=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000023_1528471918_306168_big.jpg" target="_blank" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://www.belta.by/images/storage/news/000023_1528471918_306168_big.jpg" alt="Фото из архива" title="Фото из архива"/>
          <div class="img_doc_title">Фото из архива</div>        </div>
                	<div class="suzetNews block_slider">
    <div class="suzetNewsTitle">
                    <img src="http://www.belta.by/images/storage/news/thumb/000001_796910.jpg" alt="Социальное государство в работе" title=""/>
                Новости темы 
        <a href="http://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе">
                Социальное государство в работе
        </a>
        <div class="clear"></div>
    </div>
    <div class="suzetNewsSlider" id="suzetNewsSlider">
                                                              

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/regions/view/bolee-840-dopolnitelnyh-mest-v-detskih-sadah-planirujut-sozdat-v-gomele-k-novomu-uchebnomu-godu-305129-2018/" title="Более 840 дополнительных мест в детских садах планируют создать в Гомеле к новому учебному году">
                     Более 840 дополнительных мест в детских садах планируют создать в Гомеле к новому учебному году</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/regions/view/v-miorah-vvedena-v-stroj-tsentralnaja-rajonnaja-bolnitsa-304920-2018/" title="В Миорах введена в строй центральная районная больница">
                     В Миорах введена в строй центральная районная больница</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/society/view/v-belarusi-v-etom-godu-planiruetsja-otkryt-17-uchrezhdenij-doshkolnogo-obrazovanija-304430-2018/" title="В Беларуси в этом году планируется открыть 17 учреждений дошкольного образования">
                     В Беларуси в этом году планируется открыть 17 учреждений дошкольного образования</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/regions/view/dom-na-80-sotsialnyh-kvartir-postrojat-v-minske-v-2019-godu-s-tehpomoschjju-kitaja-304393-2018/" title="Дом на 80 социальных квартир построят в Минске в 2019 году с техпомощью Китая">
                     Дом на 80 социальных квартир построят в Минске в 2019 году с техпомощью Китая</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/regions/view/detskij-sad-na-350-mest-otkroetsja-v-breste-v-novom-uchebnom-godu-304020-2018/" title="Детский сад на 350 мест откроется в Бресте в новом учебном году">
                     Детский сад на 350 мест откроется в Бресте в новом учебном году</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/society/view/v-belarusi-36-vvedennogo-v-janvare-aprele-zhiljja-postroeno-dlja-nuzhdajuschihsja-303559-2018/" title="В Беларуси 36% введенного в январе-апреле жилья построено для нуждающихся">
                     В Беларуси 36% введенного в январе-апреле жилья построено для нуждающихся</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/regions/view/novyj-detskij-dom-semejnogo-tipa-otkrylsja-v-grodno-303261-2018/" title="Новый детский дом семейного типа открылся в Гродно">
                     Новый детский дом семейного типа открылся в Гродно</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/regions/view/kljuchi-ot-sotsialnyh-kvartir-poluchili-20-semej-iz-minska-303226-2018/" title="Ключи от социальных квартир получили 20 семей из Минска">
                     Ключи от социальных квартир получили 20 семей из Минска</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/society/view/vozmozhnost-perevoda-arendnogo-zhiljja-v-sotsialnoe-planiruetsja-vkljuchit-v-obnovlennyj-zhilischnyj-302933-2018/" title="Возможность перевода арендного жилья в социальное планируется включить в обновленный Жилищный кодекс">
                     Возможность перевода арендного жилья в социальное планируется включить в обновленный Жилищный кодекс</a>
            </div>
                            </div>
    <div class="all_block"><a href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Другие темы">
            Другие темы
    </a></div>
</div>
    
    
    <meta name="mediator_published_time" content="2018-06-08T18:22:25+00:00" />
    <meta name="mediator_theme" content="Регионы" />
            <meta name="mediator_theme" content="Минская область" />
            <meta name="mediator_theme" content="школы" />
        <meta name="mediator" content="/regions/view/dve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018/" />

        <div class="js-mediator-article">
    <p>8 июня, Минск /Корр. БЕЛТА/. В Минской области в текущем году планируется ввести в эксплуатацию 2 школы. Об этом корреспонденту БЕЛТА сообщила заместитель начальника отдела дошкольного общего среднего, профессионально-технического и среднего специального образования главного управления по образованию Миноблисполкома Анна Беца.</p><p></p><p>"1 сентября откроется Боровлянская средня школа №3 в деревне Лесковка (Минский район). Также сейчас строится школа на 720 мест в 6-м микрорайоне Борисова, планируем ввести ее в эксплуатацию в декабре этого года", - отметила Анна Беца. </p><p></p><p>Всего к услугам школьников Минщины 516 учреждений общего среднего образования: помимо школ представлены 37 гимназий и 2 лицея. Из 30 учреждений специального образования 3 - специальные школы-интернаты, 4 - вспомогательные школы-интернаты, остальные - центры коррекционно-развивающего обучения и реабилитации, которые созданы в каждом районе области.</p><p></p><p>По словам специалиста, кампания по набору детей в первые классы на 2018/2019 учебный год стартует 12 июня и продлится до 28 августа. "Информация о правилах приема с указанием необходимых документов размещена на сайтах школ. В первую очередь в первый класс принимаются дети, которые проживают в микрорайоне, закрепленным за данным учреждением образования. Если останутся свободные места, могут принять и ребят из других районов проживания", - рассказала она.-0-</p><p></p>
    </div>
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="http://www.belta.by/search/findTags/591">Минская область</a>, 	    	    	<a href="http://www.belta.by/search/findTags/135">школы</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/regions/view/dve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018/" onclick="window.open('/printv/regions/view/dve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    		                    <a class="news_in_rubric_title" href="http://www.belta.by/regions">Новости рубрики Регионы</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                    <a href="/regions/view/okolo-poloviny-shkol-bresta-uchastvujut-v-eksperimente-po-novoj-sisteme-finansirovanija-306170-2018/"  title="Около половины школ Бреста участвуют в эксперименте по новой системе финансирования" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1528472777_306170_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/okolo-poloviny-shkol-bresta-uchastvujut-v-eksperimente-po-novoj-sisteme-finansirovanija-306170-2018/"  title="Около половины школ Бреста участвуют в эксперименте по новой системе финансирования">
                    Около половины школ Бреста участвуют в эксперименте по новой системе финансирования
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        18:38
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/regions/view/dve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018/"  title="Две новые школы планируется ввести в эксплуатацию в Минской области" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1528471918_306168_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/dve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018/"  title="Две новые школы планируется ввести в эксплуатацию в Минской области">
                    Две новые школы планируется ввести в эксплуатацию в Минской области
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        18:22
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/regions/view/novye-mikrorajony-postrojat-vdol-prdzerzhinskogo-v-minske-306167-2018/"  title="Новые микрорайоны построят вдоль пр.Дзержинского в Минске" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1528471521_306167_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/novye-mikrorajony-postrojat-vdol-prdzerzhinskogo-v-minske-306167-2018/"  title="Новые микрорайоны построят вдоль пр.Дзержинского в Минске">
                    Новые микрорайоны построят вдоль пр.Дзержинского в Минске
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        18:18
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/regions/view/sorevnovanija-po-velosportu-v-chest-dnja-rabotnikov-prokuratury-projdut-v-raubichah-306166-2018/"  title="Соревнования по велоспорту в честь Дня работников прокуратуры пройдут в &quot;Раубичах&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1528471284_306166_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/sorevnovanija-po-velosportu-v-chest-dnja-rabotnikov-prokuratury-projdut-v-raubichah-306166-2018/"  title="Соревнования по велоспорту в честь Дня работников прокуратуры пройдут в &quot;Раубичах&quot;">
                    Соревнования по велоспорту в честь Дня работников прокуратуры пройдут в "Раубичах"
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        18:11
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/regions/view/tema-rodina-v-serdtse-moem-stanet-tsentralnoj-na-mezhdunarodnom-forume-druzhba-2018-306158-2018/"  title="Тема &quot;Родина - в сердце моем&quot; станет центральной на международном форуме &quot;Дружба-2018&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1528467662_306158_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/tema-rodina-v-serdtse-moem-stanet-tsentralnoj-na-mezhdunarodnom-forume-druzhba-2018-306158-2018/"  title="Тема &quot;Родина - в сердце моем&quot; станет центральной на международном форуме &quot;Дружба-2018&quot;">
                    Тема "Родина - в сердце моем" станет центральной на международном форуме "Дружба-2018"
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        17:16
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/regions/view/nedelja-britanskoj-kuhni-projdet-v-minske-9-15-ijunja-306157-2018/"  title="Неделя британской кухни пройдет в Минске 9-15 июня" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1528467125_306157_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/nedelja-britanskoj-kuhni-projdet-v-minske-9-15-ijunja-306157-2018/"  title="Неделя британской кухни пройдет в Минске 9-15 июня">
                    Неделя британской кухни пройдет в Минске 9-15 июня
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        17:05
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/regions/view/zapret-na-poseschenie-lesov-vveden-v-12-rajonah-minskoj-oblasti-306155-2018/"  title="Запрет на посещение лесов введен в 12 районах Минской области" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1528466247_306155_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/zapret-na-poseschenie-lesov-vveden-v-12-rajonah-minskoj-oblasti-306155-2018/"  title="Запрет на посещение лесов введен в 12 районах Минской области">
                    Запрет на посещение лесов введен в 12 районах Минской области
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        16:51
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/regions/view/tsentr-obuchenija-kitajskomu-jazyku-otkrylsja-v-gomele-306154-2018/"  title="Центр обучения китайскому языку открылся в Гомеле" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1528466066_306154_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/tsentr-obuchenija-kitajskomu-jazyku-otkrylsja-v-gomele-306154-2018/"  title="Центр обучения китайскому языку открылся в Гомеле">
                    Центр обучения китайскому языку открылся в Гомеле
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        16:48
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/regions/view/v-brestskoj-oblasti-vyjavili-narushenija-na-detskih-kvestah-i-sluchai-svobodnogo-dostupa-k-306151-2018/"  title="В Брестской области выявили нарушения на детских квестах и случаи свободного доступа к стройплощадкам" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1528466117_306151_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/v-brestskoj-oblasti-vyjavili-narushenija-na-detskih-kvestah-i-sluchai-svobodnogo-dostupa-k-306151-2018/"  title="В Брестской области выявили нарушения на детских квестах и случаи свободного доступа к стройплощадкам">
                    В Брестской области выявили нарушения на детских квестах и случаи свободного доступа к стройплощадкам
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        16:42
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="http://www.belta.by/regions/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="http://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <script id="r35061" type="text/javascript">
    (function() {
        var worker35061,
            tickerID = 35061,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'çàãðóçêà...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35061.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35061.postMessage(data);
                }

                worker35061 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35061.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35061.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


<!-- Yandex.RTB R-A-132717-4 -->
<div id="yandex_rtb_R-A-132717-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-4",
                renderTo: "yandex_rtb_R-A-132717-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<!-- <div id="DIV_NNN_260064"></div>
<script charset="windows-1251" type="text/javascript" src="//www.nnn.ru/show.cgi?adp=260064&div=DIV_NNN_260064"></script> -->


<!-- Composite Start -->
<div id="M364493ScriptRootC619266"> 
    <div id="M364493PreloadC619266"> Çàãðóçêà... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M364493ScriptRootC619266")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M364493ScriptRootC619266");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619266;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/b/e/belta.by.619266.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->

            
        

    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                            
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/fotoreportazh-ne-na-labutenah-alisa-voks-sobrala-traktor-na-mtz-306128-2018/" title="ФОТОРЕПОРТАЖ: Не на лабутенах! Алиса Вокс собрала трактор на МТЗ"  >
                ФОТОРЕПОРТАЖ: Не на лабутенах! Алиса Вокс собрала трактор на МТЗ
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/nikakih-peregovorov-o-rossijskoj-voennoj-baze-v-belarusi-ne-vedetsja-surikov-306085-2018/" title="Никаких переговоров о российской военной базе в Беларуси не ведется - Суриков"  >
                Никаких переговоров о российской военной базе в Беларуси не ведется - Суриков
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/economics/view/junison-i-zotye-podpisali-soglashenie-na-560-mln-o-proizvodstve-v-belarusi-elektromobilej-306140-2018/" title="&quot;Юнисон&quot; и Zotye подписали соглашение на $560 млн о производстве в Беларуси электромобилей"  >
                "Юнисон" и Zotye подписали соглашение на $560 млн о производстве в Беларуси электромобилей
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/fotoreportazh-prezentatsija-novogo-samosvala-belaz-306097-2018/" title="ФОТОРЕПОРТАЖ: Самая широкая линейка самосвалов в мире: БелАЗ презентовал 290-тонник"  >
                ФОТОРЕПОРТАЖ: Самая широкая линейка самосвалов в мире: БелАЗ презентовал 290-тонник
                <span class="with_video"></span> 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/do-28-gradusov-tepla-ozhidaetsja-po-jugo-zapadu-belarusi-9-ijunja-306080-2018/" title="До 28 градусов тепла ожидается по юго-западу Беларуси 9 июня"  >
                До 28 градусов тепла ожидается по юго-западу Беларуси 9 июня
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/minchane-ne-ostalis-ravnodushnymi-k-sudbe-kotov-iz-odnokomnatnoj-kvartiry-306102-2018/" title="Минчане не остались равнодушными к судьбе котов из однокомнатной квартиры"  >
                Минчане не остались равнодушными к судьбе котов из однокомнатной квартиры
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/zapret-na-poseschenie-lesov-vveden-v-72-rajonah-belarusi-306171-2018/" title="Запрет на посещение лесов введен в 72 районах Беларуси"  >
                Запрет на посещение лесов введен в 72 районах Беларуси
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/belorusskie-deputaty-prinjali-vo-vtorom-chtenii-popravki-v-zakon-o-massovyh-meroprijatijah-305944-2018/" title="Белорусские депутаты приняли во втором чтении поправки в закон о массовых мероприятиях"  >
                Белорусские депутаты приняли во втором чтении поправки в закон о массовых мероприятиях
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/dvizhenie-budet-zakryto-9-10-ijunja-na-uchastke-ulitsy-uljjanovskoj-v-minske-306126-2018/" title="Движение будет закрыто 9-10 июня на участке улицы Ульяновской в Минске"  >
                Движение будет закрыто 9-10 июня на участке улицы Ульяновской в Минске
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/kak-provesti-v-minske-vyhodnye-prazdnik-pionov-chajnyj-festival-i-iskusstvo-na-grani-fantastiki-305963-2018/" title="Как провести в Минске выходные: праздник пионов, чайный фестиваль и искусство на грани фантастики"  >
                Как провести в Минске выходные: праздник пионов, чайный фестиваль и искусство на грани фантастики
                 
                <span class="with_photo"></span>            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://tv.belta.by/?utm_source=belta&utm_medium=right&utm_campaign=bannerright" title="TB программа"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000146_cde8e93c7ffff2e25a46fcef48aa86bf_work.jpg" alt="TB программа" title="TB программа" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        +13..+15&deg;C
                                <img src="/desimages/n_SCT.png" title="Переменная облачность"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +19..+21&deg;C
                                <img src="/desimages/d_FEW.png" title="Малооблачно"  alt="Малооблачно" class="weather_clouds"/>
    </div>
<a href="http://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/minskij-hladokombinat-1-rekonstruirujut-do-kontsa-goda-305438-2018/"  
                   title="Минский хладокомбинат №1 реконструируют до конца года">Минский хладокомбинат №1 реконструируют до конца года
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/predprijatie-po-pererabotke-iznoshennyh-shin-pojavitsja-v-pinske-305386-2018/"  
                   title="Предприятие по переработке изношенных шин появится в Пинске">Предприятие по переработке изношенных шин появится в Пинске
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/minskij-hladokombinat-2-planiruet-eksportirovat-produktsiju-v-izrail-gruziju-armeniju-kitaj-304416-2018/"  
                   title="Минский хладокомбинат №2 планирует экспортировать продукцию в Израиль, Грузию, Армению, Китай">Минский хладокомбинат №2 планирует экспортировать продукцию в Израиль, Грузию, Армению, Китай
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/chashnikskaja-mezhrajonnaja-baza-priznana-bankrotom-304058-2018/"  
                   title="Чашникская межрайонная база признана банкротом">Чашникская межрайонная база признана банкротом
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/belteheksport-postavit-v-kazahstan-gusenichnye-pozharnye-mashiny-303978-2018/"  
                   title="&quot;Белтехэкспорт&quot; поставит в Казахстан гусеничные пожарные машины">"Белтехэкспорт" поставит в Казахстан гусеничные пожарные машины
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/slavkalij-nachal-vozvedenie-elektricheskoj-podstantsii-nezhinskaja-303974-2018/"  
                   title="&quot;Славкалий&quot; начал возведение электрической подстанции &quot;Нежинская&quot;">"Славкалий" начал возведение электрической подстанции "Нежинская"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/proizvodstvo-po-delu-o-bankrotstve-beloozerskogo-zavoda-jacheistogo-betona-prekrascheno-303827-2018/"  
                   title="Производство по делу о банкротстве Белоозерского завода ячеистого бетона прекращено">Производство по делу о банкротстве Белоозерского завода ячеистого бетона прекращено
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/amkodor-kez-vpervye-predstavit-harvester-na-gusenichnom-hodu-na-vystavke-lesdrevteh-2018-303609-2018/"  
                   title="&quot;Амкодор-КЭЗ&quot; впервые представит харвестер на гусеничном ходу на выставке &quot;Лесдревтех-2018&quot;">"Амкодор-КЭЗ" впервые представит харвестер на гусеничном ходу на выставке "Лесдревтех-2018"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/byhovskij-konservno-ovoschesushilnyj-zavod-nachal-postavki-v-tadzhikistan-303557-2018/"  
                   title="Быховский консервно-овощесушильный завод начал поставки в Таджикистан">Быховский консервно-овощесушильный завод начал поставки в Таджикистан
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/maz-razrabotal-avtobus-s-tolkajuschim-privodom-302928-2018/"  
                   title="МАЗ разработал автобус с толкающим приводом">МАЗ разработал автобус с толкающим приводом
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.3552 BYN</td>
            <td>
                2.35 BYN
            </td>    
            <td>2.353 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.0016 BYN</td>
            <td>
                1.997 BYN
            </td>    
            <td>2.002 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.1927 BYN</td>
            <td>
                3.18 BYN
            </td>    
            <td>3.2 BYN</td> 
          </tr>
            </table>


    <a href="http://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="http://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="http://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="http://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="http://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="http://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="http://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="http://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="http://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="http://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="http://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="http://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="http://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="http://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/C2yzap75elo?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">БелАЗ презентовал 290-тонник</div>
            <div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://www.belta.by/photonews/view/luchshih-agrariev-nagradili-na-vystavke-belagro-12559/" 
                   title="">
                    <img src="http://www.belta.by/images/storage/photonews/000049_1528469638_12559_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Лучших аграриев наградили на выставке "Белагро"</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://www.belta.by/photonews/view/mezhdunarodnyj-turnir-po-vodnolyzhnomu-sportu-prohodit-v-novopolotske-12558/" 
               title="Международный турнир по воднолыжному спорту проходит в Новополоцке">
                <img src="http://www.belta.by/images/storage/photonews/000049_1528466438_12558_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://www.belta.by/photonews/view/mezhdunarodnyj-zhenskij-professionalnyj-turnir-po-tennisu-prohodit-v-minske-12557/" 
               title="Международный женский профессиональный турнир по теннису проходит в Минске">
                <img src="http://www.belta.by/images/storage/photonews/000049_1528464901_12557_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://www.belta.by/infographica/view/novaja-model-belaza-12553/" title="Новая модель БЕЛАЗа">
                <img src="http://www.belta.by/images/storage/photonews/000048_1528458488_12553_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://www.belta.by/infographica/view/novaja-model-belaza-12553/" title="Новая модель БЕЛАЗа">Новая модель БЕЛАЗа</a>
            Карьерный самосвал БЕЛАЗ-75320 - абсолютно новый класс грузоподъемности белорусских карьерных самосвалов.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/president/view/lukashenko-my-ne-protiv-privatizatsii-no-ona-ne-dolzhna-byt-obvalnoj-ili-shokovoj-305895-2018/"  title="Лукашенко: мы не против приватизации, но она не должна быть обвальной или шоковой" >
            <img src="http://www.belta.by/images/storage/news/000019_1528357956_305895_small.jpg" alt="Александр Лукашенко и Алан Пию" title="Александр Лукашенко и Алан Пию"/>
    </a>
<a href="http://www.belta.by/president/view/lukashenko-my-ne-protiv-privatizatsii-no-ona-ne-dolzhna-byt-obvalnoj-ili-shokovoj-305895-2018/"  title="Лукашенко: мы не против приватизации, но она не должна быть обвальной или шоковой">
    Лукашенко: мы не против приватизации, но она не должна быть обвальной или шоковой
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/v-minske-pristupajut-k-podgotovke-territorii-dlja-natsionalnogo-futbolnogo-stadiona-306122-2018/"  title="В Минске приступают к подготовке территории для Национального футбольного стадиона">
            В Минске приступают к подготовке территории для Национального футбольного стадиона
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/lukashenko-napravilsja-s-rabochim-vizitom-v-kitaj-dlja-uchastija-v-sammite-shos-306064-2018/"  title="Лукашенко направился с рабочим визитом в Китай для участия в саммите ШОС">
            Лукашенко направился с рабочим визитом в Китай для участия в саммите ШОС
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/politics/view/surikov-rossija-podderzhivaet-belorusskuju-initsiativu-helsinki-2-306067-2018/"  title="Суриков: Россия поддерживает белорусскую инициативу &quot;Хельсинки-2&quot;" >
            <img src="http://www.belta.by/images/storage/news/000020_1528447002_306067_small.jpg" alt="Александр Суриков. Фото из архива" title="Александр Суриков. Фото из архива"/>
    </a>
<a href="http://www.belta.by/politics/view/surikov-rossija-podderzhivaet-belorusskuju-initsiativu-helsinki-2-306067-2018/"  title="Суриков: Россия поддерживает белорусскую инициативу &quot;Хельсинки-2&quot;">
    Суриков: Россия поддерживает белорусскую инициативу "Хельсинки-2"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/belarus-i-tailand-namereny-aktivizirovat-vzaimodejstvie-po-linii-delovyh-krugov-306143-2018/"  title="Беларусь и Таиланд намерены активизировать взаимодействие по линии деловых кругов">
            Беларусь и Таиланд намерены активизировать взаимодействие по линии деловых кругов
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/indijskaja-parlamentskaja-delegatsija-posetit-belarus-s-9-po-13-ijunja-306111-2018/"  title="Индийская парламентская делегация посетит Беларусь с 9 по 13 июня">
            Индийская парламентская делегация посетит Беларусь с 9 по 13 июня
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/economics/view/vypusk-evroobligatsij-kompanii-evrotorg-nazvan-luchshim-debjutom-na-razvivajuschihsja-rynkah-po-versii-305699-2018/"  title="Выпуск еврооблигаций компании &quot;Евроторг&quot; назван &quot;Лучшим дебютом на развивающихся рынках&quot; по версии GlobalCapital" >
            <img src="http://www.belta.by/images/storage/news/000021_1528261195_305699_small.jpg" alt="Крупнейший продовольственный ретейлер в Беларуси - ООО &quot;Евроторг&quot; - стал первым корпоративным эмитентом еврооблигаций в стране" title="Крупнейший продовольственный ретейлер в Беларуси - ООО &quot;Евроторг&quot; - стал первым корпоративным эмитентом еврооблигаций в стране"/>
    </a>
<a href="http://www.belta.by/economics/view/vypusk-evroobligatsij-kompanii-evrotorg-nazvan-luchshim-debjutom-na-razvivajuschihsja-rynkah-po-versii-305699-2018/"  title="Выпуск еврооблигаций компании &quot;Евроторг&quot; назван &quot;Лучшим дебютом на развивающихся рынках&quot; по версии GlobalCapital">
    Выпуск еврооблигаций компании "Евроторг" назван "Лучшим дебютом на развивающихся рынках" по версии GlobalCapital
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/v-belarusi-k-2020-godu-prakticheski-vezde-mozhno-budet-rasschitatsja-kartochkoj-unionpay-306160-2018/"  title="В Беларуси к 2020 году практически везде можно будет рассчитаться карточкой UnionPay">
            В Беларуси к 2020 году практически везде можно будет рассчитаться карточкой UnionPay
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/belaz-planiruet-vyjti-na-rynki-chili-i-argentiny-306148-2018/"  title="БелАЗ планирует выйти на рынки Чили и Аргентины">
            БелАЗ планирует выйти на рынки Чили и Аргентины
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/incident/view/presechen-kanal-nezakonnoj-postavki-narkotikov-iz-es-306063-2018/"  title="Пресечен канал незаконной поставки наркотиков из ЕС" >
            <img src="http://www.belta.by/images/storage/news/000024_1528445511_306063_small.jpg" alt="Фото Брестской таможни" title="Фото Брестской таможни"/>
    </a>
<a href="http://www.belta.by/incident/view/presechen-kanal-nezakonnoj-postavki-narkotikov-iz-es-306063-2018/"  title="Пресечен канал незаконной поставки наркотиков из ЕС">
    Пресечен канал незаконной поставки наркотиков из ЕС
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/pogranichniki-pomogli-otyskat-poterjavshegosja-v-drogichinskom-rajone-muzhchinu-306141-2018/"  title="Пограничники помогли отыскать потерявшегося в Дрогичинском районе мужчину">
            Пограничники помогли отыскать потерявшегося в Дрогичинском районе мужчину
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/voditel-avtopoezda-prigovoren-k-6-godam-kolonii-poselenija-za-dtp-s-marshrutkoj-v-ushachskom-rajone-306137-2018/"  title="Водитель автопоезда приговорен к 6 годам колонии-поселения за ДТП с маршруткой в Ушачском районе">
            Водитель автопоезда приговорен к 6 годам колонии-поселения за ДТП с маршруткой в Ушачском районе
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/society/view/uslovija-pensionnoj-reformy-v-belarusi-prozrachny-kakih-libo-izmenenij-ne-planiruetsja-306133-2018/"  title="Условия пенсионной реформы в Беларуси прозрачны, каких-либо изменений не планируется" >
            <img src="http://www.belta.by/images/storage/news/000022_1528461090_306133_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/society/view/uslovija-pensionnoj-reformy-v-belarusi-prozrachny-kakih-libo-izmenenij-ne-planiruetsja-306133-2018/"  title="Условия пенсионной реформы в Беларуси прозрачны, каких-либо изменений не планируется">
    Условия пенсионной реформы в Беларуси прозрачны, каких-либо изменений не планируется
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/zapret-na-poseschenie-lesov-vveden-v-72-rajonah-belarusi-306171-2018/"  title="Запрет на посещение лесов введен в 72 районах Беларуси">
            Запрет на посещение лесов введен в 72 районах Беларуси
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/v-belarusi-ogranicheno-kupanie-v-vodoemah-14-zon-otdyha-306169-2018/"  title="В Беларуси ограничено купание в водоемах 14 зон отдыха">
            В Беларуси ограничено купание в водоемах 14 зон отдыха
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="http://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000051_748709.jpg" 
                                             alt="Побратимские связи городов служат укреплению дружбы между народами" title="Побратимские связи городов служат укреплению дружбы между народами"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/pobratimskie-svjazi-gorodov-sluzhat-ukrepleniju-druzhby-mezhdu-narodami-6293/"  title="Побратимские связи городов служат укреплению дружбы между народами" class="fio_text">
            <span class="person_name">Дмитрий Демидов</span>Побратимские связи городов служат укреплению дружбы между народами
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_355082.jpg" 
                                             alt="Память о победе в ВОВ надо не делить, а объединять" title="Память о победе в ВОВ надо не делить, а объединять"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/pamjat-o-pobede-v-vov-nado-ne-delit-a-objedinjat-6291/"  title="Память о победе в ВОВ надо не делить, а объединять" class="fio_text">
            <span class="person_name">Александр Суриков</span>Память о победе в ВОВ надо не делить, а объединять
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_25721.jpg" 
                                             alt="Повестка-2030 является связующим элементом всех стран мира" title="Повестка-2030 является связующим элементом всех стран мира"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/povestka-2030-javljaetsja-svjazujuschim-elementom-vseh-stran-mira-6289/"  title="Повестка-2030 является связующим элементом всех стран мира" class="fio_text">
            <span class="person_name">Петер Деттмар</span>Повестка-2030 является связующим элементом всех стран мира
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_479693.jpg" 
                                             alt="Страна не может быть конкурентоспособной без устойчивого развития" title="Страна не может быть конкурентоспособной без устойчивого развития"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/strana-ne-mozhet-byt-konkurentosposobnoj-bez-ustojchivogo-razvitija-6288/"  title="Страна не может быть конкурентоспособной без устойчивого развития" class="fio_text">
            <span class="person_name">Марианна Щеткина</span>Страна не может быть конкурентоспособной без устойчивого развития
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_752233.jpg" 
                                             alt="Промышленность и наука внесли значимый вклад в успехи Беларуси в аграрной сфере" title="Промышленность и наука внесли значимый вклад в успехи Беларуси в аграрной сфере"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/promyshlennost-i-nauka-vnesli-znachimyj-vklad-v-uspehi-belarusi-v-agrarnoj-sfere-6285/"  title="Промышленность и наука внесли значимый вклад в успехи Беларуси в аграрной сфере" class="fio_text">
            <span class="person_name">Владимир Семашко</span>Промышленность и наука внесли значимый вклад в успехи Беларуси в аграрной сфере
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_359543.jpg" 
                                             alt="&quot;Утомленные солнцем&quot;, или Где не стоит покупать скоропортящиеся продукты" title="&quot;Утомленные солнцем&quot;, или Где не стоит покупать скоропортящиеся продукты"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/utomlennye-solntsem-ili-gde-ne-stoit-pokupat-skoroportjaschiesja-produkty-6292/"  title="&quot;Утомленные солнцем&quot;, или Где не стоит покупать скоропортящиеся продукты" class="fio_text">
            <span class="person_name"> </span>"Утомленные солнцем", или Где не стоит покупать скоропортящиеся продукты
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_186907.jpg" 
                                             alt="Жировки с июня будут с QR-кодом. Как и зачем его использовать?" title="Жировки с июня будут с QR-кодом. Как и зачем его использовать?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/zhirovki-s-ijunja-budut-s-qr-kodom-kak-i-zachem-ego-ispolzovat-6287/"  title="Жировки с июня будут с QR-кодом. Как и зачем его использовать?" class="fio_text">
            <span class="person_name"> </span>Жировки с июня будут с QR-кодом. Как и зачем его использовать?
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_262433.jpg" 
                                             alt="В поисках баланса интересов. Законопроект об изменении некоторых кодексов анализируют госорганы, парламентарии и эксперты" title="В поисках баланса интересов. Законопроект об изменении некоторых кодексов анализируют госорганы, парламентарии и эксперты"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/v-poiskah-balansa-interesov-zakonoproekt-ob-izmenenii-nekotoryh-kodeksov-analizirujut-gosorgany-6284/"  title="В поисках баланса интересов. Законопроект об изменении некоторых кодексов анализируют госорганы, парламентарии и эксперты" class="fio_text">
            <span class="person_name">Василий Чекан</span>В поисках баланса интересов. Законопроект об изменении некоторых кодексов анализируют госорганы, парламентарии и эксперты
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_785060.jpg" 
                                             alt="10-я Белорусская антарктическая экспедиция: итоги и планы полярников на будущее" title="10-я Белорусская антарктическая экспедиция: итоги и планы полярников на будущее"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/10-ja-belorusskaja-antarkticheskaja-ekspeditsija-itogi-i-plany-poljarnikov-na-buduschee-6275/"  title="10-я Белорусская антарктическая экспедиция: итоги и планы полярников на будущее" class="fio_text">
            <span class="person_name">Алексей Гайдашов</span>10-я Белорусская антарктическая экспедиция: итоги и планы полярников на будущее
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_435180.jpg" 
                                             alt="Какие перемены нужны в белорусском хоккее?" title="Какие перемены нужны в белорусском хоккее?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/kakie-peremeny-nuzhny-v-belorusskom-hokkee-6256/"  title="Какие перемены нужны в белорусском хоккее?" class="fio_text">
            <span class="person_name"> </span>Какие перемены нужны в белорусском хоккее?
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_78512.jpg" 
                                             alt="Большой потенциал молодого города" title="Большой потенциал молодого города"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/bolshoj-potentsial-molodogo-goroda-6290/"  title="Большой потенциал молодого города" class="fio_text">
            <span class="person_name">Дмитрий Демидов</span>Большой потенциал молодого города
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_59468.jpg" 
                                             alt="О готовности к Европейским играм, инвестпроектах и развитии транспортного комплекса" title="О готовности к Европейским играм, инвестпроектах и развитии транспортного комплекса"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/o-gotovnosti-k-evropejskim-igram-investproektah-i-razvitii-transportnogo-kompleksa-6286/"  title="О готовности к Европейским играм, инвестпроектах и развитии транспортного комплекса" class="fio_text">
            <span class="person_name">Анатолий Сивак</span>О готовности к Европейским играм, инвестпроектах и развитии транспортного комплекса
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_591321.jpg" 
                                             alt="Руководитель отряда &quot;Ангел&quot; о пройденном пути, новых направлениях и работе с детьми" title="Руководитель отряда &quot;Ангел&quot; о пройденном пути, новых направлениях и работе с детьми"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/rukovoditel-otrjada-angel-o-projdennom-puti-novyh-napravlenijah-i-rabote-s-detmi-6283/"  title="Руководитель отряда &quot;Ангел&quot; о пройденном пути, новых направлениях и работе с детьми" class="fio_text">
            <span class="person_name">Сергей Ковган</span>Руководитель отряда "Ангел" о пройденном пути, новых направлениях и работе с детьми
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_809268.jpg" 
                                             alt="Потенциал местных Советов депутатов должен быть максимально задействован" title="Потенциал местных Советов депутатов должен быть максимально задействован"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/potentsial-mestnyh-sovetov-deputatov-dolzhen-byt-maksimalno-zadejstvovan-6277/"  title="Потенциал местных Советов депутатов должен быть максимально задействован" class="fio_text">
            <span class="person_name">Александр Попков</span>Потенциал местных Советов депутатов должен быть максимально задействован
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_566071.jpg" 
                                             alt="Около 100 космонавтов приедут в Беларусь на международный конгресс" title="Около 100 космонавтов приедут в Беларусь на международный конгресс"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/okolo-100-kosmonavtov-priedut-v-belarus-na-mezhdunarodnyj-kongress-6276/"  title="Около 100 космонавтов приедут в Беларусь на международный конгресс" class="fio_text">
            <span class="person_name">Сергей Килин</span>Около 100 космонавтов приедут в Беларусь на международный конгресс
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_382471.jpg" 
                                             alt="Болезнь или распущенность?" title="Болезнь или распущенность?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/bolezn-ili-raspuschennost-6243/"  title="Болезнь или распущенность?" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Болезнь или распущенность?
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_315736.jpg" 
                                             alt="Четыре часа разговора пролетели как миг" title="Четыре часа разговора пролетели как миг"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/chetyre-chasa-razgovora-proleteli-kak-mig-6187/"  title="Четыре часа разговора пролетели как миг" class="fio_text">
            <span class="person_name">Елена Еловик</span>Четыре часа разговора пролетели как миг
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_554419.jpg" 
                                             alt="Знания: сила или товар?" title="Знания: сила или товар?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/znanija-sila-ili-tovar-6123/"  title="Знания: сила или товар?" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Знания: сила или товар?
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_198424.jpg" 
                                             alt="Почему я пойду на выборы" title="Почему я пойду на выборы"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/pochemu-ja-pojdu-na-vybory-6060/"  title="Почему я пойду на выборы" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Почему я пойду на выборы
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_822561.jpg" 
                                             alt="Хороший парень — это не профессия" title="Хороший парень — это не профессия"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/horoshij-paren-eto-ne-professija-6041/"  title="Хороший парень — это не профессия" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Хороший парень — это не профессия
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_355082.jpg" 
                                             alt="Память о победе в ВОВ надо не делить, а объединять" title="Память о победе в ВОВ надо не делить, а объединять"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/pamjat-o-pobede-v-vov-nado-ne-delit-a-objedinjat-6291/"  title="Память о победе в ВОВ надо не делить, а объединять" class="fio_text">
            <span class="person_name">Александр Суриков</span>Память о победе в ВОВ надо не делить, а объединять
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_359543.jpg" 
                                             alt="&quot;Утомленные солнцем&quot;, или Где не стоит покупать скоропортящиеся продукты" title="&quot;Утомленные солнцем&quot;, или Где не стоит покупать скоропортящиеся продукты"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/comments">Комментарии</a>
        
        <a href="/comments/view/utomlennye-solntsem-ili-gde-ne-stoit-pokupat-skoroportjaschiesja-produkty-6292/"  title="&quot;Утомленные солнцем&quot;, или Где не стоит покупать скоропортящиеся продукты" class="fio_text">
            <span class="person_name"> </span>"Утомленные солнцем", или Где не стоит покупать скоропортящиеся продукты
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000051_748709.jpg" 
                                             alt="Побратимские связи городов служат укреплению дружбы между народами" title="Побратимские связи городов служат укреплению дружбы между народами"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/pobratimskie-svjazi-gorodov-sluzhat-ukrepleniju-druzhby-mezhdu-narodami-6293/"  title="Побратимские связи городов служат укреплению дружбы между народами" class="fio_text">
            <span class="person_name">Дмитрий Демидов</span>Побратимские связи городов служат укреплению дружбы между народами
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_25721.jpg" 
                                             alt="Повестка-2030 является связующим элементом всех стран мира" title="Повестка-2030 является связующим элементом всех стран мира"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/povestka-2030-javljaetsja-svjazujuschim-elementom-vseh-stran-mira-6289/"  title="Повестка-2030 является связующим элементом всех стран мира" class="fio_text">
            <span class="person_name">Петер Деттмар</span>Повестка-2030 является связующим элементом всех стран мира
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_59468.jpg" 
                                             alt="О готовности к Европейским играм, инвестпроектах и развитии транспортного комплекса" title="О готовности к Европейским играм, инвестпроектах и развитии транспортного комплекса"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/o-gotovnosti-k-evropejskim-igram-investproektah-i-razvitii-transportnogo-kompleksa-6286/"  title="О готовности к Европейским играм, инвестпроектах и развитии транспортного комплекса" class="fio_text">
            <span class="person_name">Анатолий Сивак</span>О готовности к Европейским играм, инвестпроектах и развитии транспортного комплекса
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/sport/view/beloruska-tatjjana-holodovich-pobedila-s-natsionalnym-rekordom-v-metanii-kopjja-v-oslo-306021-2018/"  title="Белоруска Татьяна Холодович победила с национальным рекордом в метании копья в Осло" >
            <img src="http://www.belta.by/images/storage/news/000028_1528397275_306021_small.jpg" alt="Татьяна Холодович. Фото IAAF" title="Татьяна Холодович. Фото IAAF"/>
    </a>
<a href="http://www.belta.by/sport/view/beloruska-tatjjana-holodovich-pobedila-s-natsionalnym-rekordom-v-metanii-kopjja-v-oslo-306021-2018/"  title="Белоруска Татьяна Холодович победила с национальным рекордом в метании копья в Осло">
    Белоруска Татьяна Холодович победила с национальным рекордом в метании копья в Осло
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/junye-poslanniki-belarusi-na-proekte-futbol-dlja-druzhby-vstretilis-s-ministrom-sporta-i-turizma-306162-2018/"  title="Юные посланники Беларуси на проекте &quot;Футбол для дружбы&quot; встретились с министром спорта и туризма">
            Юные посланники Беларуси на проекте "Футбол для дружбы" встретились с министром спорта и туризма
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/bolee-200-begunov-preodoleli-650-m-v-goru-dlja-pomoschi-detjam-s-sindromom-dauna-306138-2018/"  title="Более 200 бегунов преодолели 650 м в гору для помощи детям с синдромом Дауна">
            Более 200 бегунов преодолели 650 м в гору для помощи детям с синдромом Дауна
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/tech/view/u-avgustovskogo-kanala-pojavitsja-svoj-sajt-306040-2018/"  title="У Августовского канала появится свой сайт" >
            <img src="http://www.belta.by/images/storage/news/000025_1528437680_306040_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/tech/view/u-avgustovskogo-kanala-pojavitsja-svoj-sajt-306040-2018/"  title="У Августовского канала появится свой сайт">
    У Августовского канала появится свой сайт
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/oshibka-facebook-povlekla-za-soboj-obnarodovanie-dannyh-14-mln-polzovatelej-306058-2018/"  title="Ошибка Facebook повлекла за собой обнародование данных 14 млн пользователей">
            Ошибка Facebook повлекла за собой обнародование данных 14 млн пользователей
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/evrokomissija-mozhet-oshtrafovat-google-na-11-mlrd-306025-2018/"  title="Еврокомиссия может оштрафовать Google на $11 млрд">
            Еврокомиссия может оштрафовать Google на $11 млрд
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/culture/view/fotoreportazh-premjera-spektaklja-komnata-nevesty-sostojalas-v-hojnikah-306038-2018/"  title="ФОТОРЕПОРТАЖ: Премьера спектакля &quot;Комната невесты&quot; состоялась в Хойниках" >
            <img src="http://www.belta.by/images/storage/news/000027_1528436526_306038_small.jpg" alt="Во время премьерного показа спектакля" title="Во время премьерного показа спектакля"/>
    </a>
<a href="http://www.belta.by/culture/view/fotoreportazh-premjera-spektaklja-komnata-nevesty-sostojalas-v-hojnikah-306038-2018/"  title="ФОТОРЕПОРТАЖ: Премьера спектакля &quot;Комната невесты&quot; состоялась в Хойниках">
    ФОТОРЕПОРТАЖ: Премьера спектакля "Комната невесты" состоялась в Хойниках
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/pesnja-goda-belarusi-2018-prakticheski-polnostjju-sostoit-iz-novyh-kompozitsij-306163-2018/"  title="&quot;Песня года Беларуси-2018&quot; практически полностью состоит из новых композиций">
            "Песня года Беларуси-2018" практически полностью состоит из новых композиций
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/umer-akter-iz-filma-ljubov-i-golubi-igor-ljah-306150-2018/"  title="Умер актер из фильма &quot;Любовь и голуби&quot; Игорь Лях">
            Умер актер из фильма "Любовь и голуби" Игорь Лях
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/world/view/tramp-prizval-vernut-rossiju-v-g8-306152-2018/"  title="Трамп призвал вернуть Россию в G8" >
            <img src="http://www.belta.by/images/storage/news/000026_1528465715_306152_small.jpg" alt="Дональд Трамп. Фото из архива" title="Дональд Трамп. Фото из архива"/>
    </a>
<a href="http://www.belta.by/world/view/tramp-prizval-vernut-rossiju-v-g8-306152-2018/"  title="Трамп призвал вернуть Россию в G8">
    Трамп призвал вернуть Россию в G8
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/v-polshe-shkolnyj-avtobus-stolknulsja-s-gruzovikom-48-postradavshih-306172-2018/"  title="В Польше школьный автобус столкнулся с грузовиком, 48 пострадавших">
            В Польше школьный автобус столкнулся с грузовиком, 48 пострадавших
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/v-menju-singapurskih-kafe-pojavilis-burger-mira-i-el-trampo-306164-2018/"  title="В меню сингапурских кафе появились &quot;Бургер мира&quot; и &quot;Эль Трампо&quot;">
            В меню сингапурских кафе появились "Бургер мира" и "Эль Трампо"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/kaleidoscope/view/belyj-medved-naelsja-shokolada-i-zastrjal-v-okne-otelja-v-norvegii-306076-2018/"  title="Белый медведь наелся шоколада и застрял в окне отеля в Норвегии" >
            <img src="http://www.belta.by/images/storage/news/000029_1528447575_306076_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/kaleidoscope/view/belyj-medved-naelsja-shokolada-i-zastrjal-v-okne-otelja-v-norvegii-306076-2018/"  title="Белый медведь наелся шоколада и застрял в окне отеля в Норвегии">
    Белый медведь наелся шоколада и застрял в окне отеля в Норвегии
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/mladshij-brat-peris-hilton-osuzhden-za-ugon-avtomobilja-306142-2018/"  title="Младший брат Пэрис Хилтон осужден за угон автомобиля">
            Младший брат Пэрис Хилтон осужден за угон автомобиля
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/nadezhda-pisareva-vyshla-zamuzh-306136-2018/"  title="Надежда Писарева вышла замуж">
            Надежда Писарева вышла замуж
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="http://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="http://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="http://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="http://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="http://www.belta.by/onlineconference/view/zaschita-prav-i-interesov-trudjaschihsja-v-uslovijah-obostrjajuschejsja-konkurentsii-na-rynke-truda-1034/" title="Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1524568824_1034_small.jpg" title="Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Михаил Орда</span>
                <span class="press_date ">27 апреля</span>
                Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/tokeny-novyj-objekt-buhgalterskogo-ucheta-1032/" title="Токены - новый объект бухгалтерского учета" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1523687817_1032_small.jpg" title="Токены - новый объект бухгалтерского учета"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Татьяна Рыбак</span>
                <span class="press_date ">19 апреля</span>
                Токены - новый объект бухгалтерского учета       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/sudebnaja-ekspertiza-v-belarusi-opyt-dostizhenija-novatsii-1031/" title="Судебная экспертиза в Беларуси: опыт, достижения, новации" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1523343870_1031_small.jpg" title="Судебная экспертиза в Беларуси: опыт, достижения, новации"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Швед</span>
                <span class="press_date ">13 апреля</span>
                Судебная экспертиза в Беларуси: опыт, достижения, новации       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/osobennosti-ischislenija-naloga-na-pribyl-v-2018-godu-1026/" title="Особенности исчисления налога на прибыль в 2018 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1522068289_1026_small.jpg" title="Особенности исчисления налога на прибыль в 2018 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ольга Тарасевич</span>
                <span class="press_date ">29 марта</span>
                Особенности исчисления налога на прибыль в 2018 году       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/obrazovatelnye-novatsii-2018-1024/" title="Образовательные новации - 2018" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1521454939_1024_small.jpg" title="Образовательные новации - 2018"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Игорь Карпенко</span>
                <span class="press_date ">21 марта</span>
                Образовательные новации - 2018       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="http://www.belta.by/briefing/view/o-porjadke-oplaty-uslug-zhku-v-polnom-objeme-ne-zanjatymi-v-ekonomike-trudosposobnymi-grazhdanami-1038/" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1524750678_1038_small.jpg" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Жанна Попучеева</span>
                <span class="press_date ">27 апреля</span>
                О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-novyh-podhodah-k-kreditovaniju-fizicheskih-i-juridicheskih-lits-1029/" title="О новых подходах к кредитованию физических и юридических лиц" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522927753_1029_small.jpg" title="О новых подходах к кредитованию физических и юридических лиц"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Илюкевич</span>
                <span class="press_date "> 6 апреля</span>
                О новых подходах к кредитованию физических и юридических лиц       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-primenenii-novyh-polozhenij-i-realizatsii-norm-dekreta-1-1030/" title="О применении новых положений и реализации норм декрета №1" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522940787_1030_small.jpg" title="О применении новых положений и реализации норм декрета №1"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Лобович</span>
                <span class="press_date "> 6 апреля</span>
                О применении новых положений и реализации норм декрета №1       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/zasedanie-parlamentskoj-assamblei-tsei-povestka-dnja-996/" title="Заседание Парламентской ассамблеи ЦЕИ: повестка дня" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1511335607_small.jpg" title="Заседание Парламентской ассамблеи ЦЕИ: повестка дня"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ирина Старовойтова,<br/> Сергей Рахманов</span>
                <span class="press_date ">23 ноября</span>
                Заседание Парламентской ассамблеи ЦЕИ: повестка дня       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/stress-testy-belorusskoj-aes-pervye-itogi-991/" title="Стресс-тесты Белорусской АЭС: первые итоги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1509784512_small.jpg" title="Стресс-тесты Белорусской АЭС: первые итоги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Александр Трифонов,<br/> Аркадий Аронов,<br/> Александр Парфенов</span>
                <span class="press_date "> 8 ноября</span>
                Стресс-тесты Белорусской АЭС: первые итоги       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="http://www.belta.by/roundtable/view/kak-povysit-bezopasnost-na-dorogah-obsuzhdaem-izmenenija-v-zakon-o-dorozhnom-dvizhenii-1043/" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1526907284_1043_small.jpg" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Александр Занимон,<br/> Андрей Рыбак,<br/> Денис Капский,<br/> Юрий Важник</span>
                <span class="press_date ">18 мая</span>
                Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/kultura-obschezhitija-kak-borotsja-s-sosedjami-deboshirami-1021/" title="Культура общежития. Как бороться с соседями-дебоширами?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1520935302_1021_small.jpg" title="Культура общежития. Как бороться с соседями-дебоширами?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Андрей Ромашко,<br/> Инесса Лемак,<br/> Сергей Красуцкий,<br/> Дмитрий Улога,<br/> Марина Попова</span>
                <span class="press_date ">13 марта</span>
                Культура общежития. Как бороться с соседями-дебоширами?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/byt-sobstvennikom-stat-hozjainom-kruglyj-stol-gazety-7-dnej-1010/" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516805866_small.jpg" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Евгения Красуцкая,<br/> Геннадий Каленов,<br/> Владимир Устинович</span>
                <span class="press_date ">24 января</span>
                Быть собственником – стать хозяином. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/vozvraschenie-istoriko-kulturnyh-tsennostej-belarusi-realii-i-plany-1007/" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516092851_small.jpg" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Лариса Бельская,<br/> Наталья Хвир,<br/> Ольга Попко,<br/> Владимир Прокопцов,<br/> Роман Мотульский,<br/> Алексей Батюков</span>
                <span class="press_date ">17 января</span>
                Возвращение историко-культурных ценностей Беларуси: реалии и планы       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/revoljutsionnye-novatsii-chto-izmenjat-dokumenty-po-razvitiju-predprinimatelstva-1001/" title="Революционные новации: что изменят документы по развитию предпринимательства?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1512053190_small.jpg" title="Революционные новации: что изменят документы по развитию предпринимательства?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Петр Арушаньянц,<br/> Андрей Матюшенко,<br/> Виолетта Брезовская,<br/> Вадим Ипатов,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 ноября</span>
                Революционные новации: что изменят документы по развитию предпринимательства?       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="http://www.belta.by/pressconference/view/o-razvitii-bezvozmezdnogo-donorstva-krovi-v-belarusi-1048/" title="О развитии безвозмездного донорства крови в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1528441856_1048_small.jpg" title="О развитии безвозмездного донорства крови в Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Елена Богдан,<br/> Татьяна Мигаль,<br/> Людмила Макарина-Кибак,<br/> Ольга Климович,<br/> Федор Карпенко</span>
                <span class="press_date ">11 июня, 12:00</span>
                О развитии безвозмездного донорства крови в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/press-konferentsija-o-slavjanskom-bazare-v-vitebske-1047/" title="XXVII Международный фестиваль искусств &quot;Славянский базар в Витебске&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1528102527_1047_small.jpg" title="XXVII Международный фестиваль искусств &quot;Славянский базар в Витебске&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Александр Сидоренко,<br/> Марина Романовская,<br/> Александр Вавилов</span>
                <span class="press_date "> 6 июня</span>
                XXVII Международный фестиваль искусств "Славянский базар в Витебске"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/press-konferentsija-ministra-prirodnyh-resursov-i-ohrany-okruzhajuschej-sredy-belarusi-andreja-hudyka-1046/" title="Государственная политика в области охраны окружающей среды" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1527764306_1046_small.jpg" title="Государственная политика в области охраны окружающей среды"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Андрей Худык</span>
                <span class="press_date "> 4 июня</span>
                Государственная политика в области охраны окружающей среды       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/sovmestnaja-press-konferentsija-ministra-obrazovanija-igorja-karpenko-i-generalnogo-direktora-sooo-mobilnye-1045/" title="Новое соглашение о сотрудничестве между Министерством образования и МТС по реализации совместных образовательных проектов" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1527757798_1045_small.jpg" title="Новое соглашение о сотрудничестве между Министерством образования и МТС по реализации совместных образовательных проектов"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Игорь Карпенко,<br/> Владимир Карпович,<br/> Павел Лис</span>
                <span class="press_date "> 1 июня</span>
                Новое соглашение о сотрудничестве между Министерством образования и МТС по реализации совместных образовательных проектов       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/luchshaja-basketbolistka-belarusi-stala-litsom-brenda-kosvik-1044/" title="Лучшая баскетболистка Беларуси станет лицом бренда &quot;Косвик&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1527172100_1044_small.jpg" title="Лучшая баскетболистка Беларуси станет лицом бренда &quot;Косвик&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Анастасия Веремеенко,<br/> Александр Дубковский,<br/> Владимир Яновский,<br/> Игорь Усов</span>
                <span class="press_date ">29 мая</span>
                Лучшая баскетболистка Беларуси станет лицом бренда "Косвик"       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/pressconference/view/o-razvitii-bezvozmezdnogo-donorstva-krovi-v-belarusi-1048/" title="О развитии безвозмездного донорства крови в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1528441856_1048_small.jpg" title="О развитии безвозмездного донорства крови в Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Елена Богдан,<br/> Татьяна Мигаль,<br/> Людмила Макарина-Кибак,<br/> Ольга Климович,<br/> Федор Карпенко</span>
                <span class="press_date ">11 июня, 12:00</span>
                О развитии безвозмездного донорства крови в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/press-konferentsija-o-slavjanskom-bazare-v-vitebske-1047/" title="XXVII Международный фестиваль искусств &quot;Славянский базар в Витебске&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1528102527_1047_small.jpg" title="XXVII Международный фестиваль искусств &quot;Славянский базар в Витебске&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Александр Сидоренко,<br/> Марина Романовская,<br/> Александр Вавилов</span>
                <span class="press_date "> 6 июня</span>
                XXVII Международный фестиваль искусств "Славянский базар в Витебске"       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/press-konferentsija-ministra-prirodnyh-resursov-i-ohrany-okruzhajuschej-sredy-belarusi-andreja-hudyka-1046/" title="Государственная политика в области охраны окружающей среды" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1527764306_1046_small.jpg" title="Государственная политика в области охраны окружающей среды"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Андрей Худык</span>
                <span class="press_date "> 4 июня</span>
                Государственная политика в области охраны окружающей среды       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/sovmestnaja-press-konferentsija-ministra-obrazovanija-igorja-karpenko-i-generalnogo-direktora-sooo-mobilnye-1045/" title="Новое соглашение о сотрудничестве между Министерством образования и МТС по реализации совместных образовательных проектов" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1527757798_1045_small.jpg" title="Новое соглашение о сотрудничестве между Министерством образования и МТС по реализации совместных образовательных проектов"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Игорь Карпенко,<br/> Владимир Карпович,<br/> Павел Лис</span>
                <span class="press_date "> 1 июня</span>
                Новое соглашение о сотрудничестве между Министерством образования и МТС по реализации совместных образовательных проектов       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/luchshaja-basketbolistka-belarusi-stala-litsom-brenda-kosvik-1044/" title="Лучшая баскетболистка Беларуси станет лицом бренда &quot;Косвик&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1527172100_1044_small.jpg" title="Лучшая баскетболистка Беларуси станет лицом бренда &quot;Косвик&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Анастасия Веремеенко,<br/> Александр Дубковский,<br/> Владимир Яновский,<br/> Игорь Усов</span>
                <span class="press_date ">29 мая</span>
                Лучшая баскетболистка Беларуси станет лицом бренда "Косвик"       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5750" title="Дуновение лета, или Как корреспондент &quot;7 дней&quot; в Хотыничах сено сушила" >Дуновение лета, или Как корреспондент "7 дней" в Хотыничах сено сушила</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5752" title="Разброс без шатания" >Разброс без шатания</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5751 " title="&quot;Фабрика фейков&quot; работает без перерывов" >"Фабрика фейков" работает без перерывов</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Банкинг без банков. Анна Кот"  rel="nofollow">Банкинг без банков. Анна Кот</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Инновационная активность. Татьяна Власовец"  rel="nofollow">Инновационная активность. Татьяна Власовец</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ростки зеленой экономики. Снежана Михайловская"  rel="nofollow">Ростки зеленой экономики. Снежана Михайловская</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=http://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_508319.pdf" title="Михаил МЯСНИКОВИЧ. Ставка на качество" >Михаил МЯСНИКОВИЧ. Ставка на качество</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_102032.pdf" title="Анатолий ЛАППО. Надежные стражи рубежей Отечества" >Анатолий ЛАППО. Надежные стражи рубежей Отечества</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_598631.pdf" title="Виктор ЛОВГАЧ. Души прекрасные порывы..." >Виктор ЛОВГАЧ. Души прекрасные порывы...</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://2017.belta.by/" title="События года.2017" >События года.2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2017" >Парад в День Независимости-2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://best-photo.belta.by/2017" title="Лучшие фото БЕЛТА 2017" >Лучшие фото БЕЛТА 2017</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/about_agency" title="Об агентстве" >Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/regions/view/dve-novye-shkoly-planiruetsja-vvesti-v-ekspluatatsiju-v-minskoj-oblasti-306168-2018/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                                    $('#suzetNewsSlider').bxSlider({
                                            slideWidth:212,
                                            minSlides:3,
                                            maxSlides:3,
                                            slideMargin: 0,
                                            moveSlides: 3,
                                            controls: false,
                                            infiniteLoop:false
                    });
                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"http://178.124.183.16/hls/CH_BELARUS1/bw2000000/playlist.m3u8?version=2"});

            
        
     
    
    }
    
    
</script>





</body>
</html>