    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Белорусов среди пострадавших в ДТП с автобусом в Турции нет - МИД</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1536407511" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/society/view/belorusov-sredi-postradavshih-v-dtp-s-avtobusom-v-turtsii-net-mid-317072-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="&quot;В аварии пострадали граждане Турции. Граждан Беларуси среди погибших и пострадавших нет&quot;, - проинформировал Анатолий Глаз."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Белорусов среди пострадавших в ДТП с автобусом в Турции нет - МИД" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.belta.by/society/view/belorusov-sredi-postradavshih-v-dtp-s-avtobusom-v-turtsii-net-mid-317072-2018" />
                            <meta property="og:image" content="http://www.belta.by/images/storage/news/000022_1536405286_317072_big.jpg" />
                            <meta property="og:description" content="&amp;quot;В аварии пострадали граждане Турции. Граждан Беларуси среди погибших и пострадавших нет&amp;quot;, - проинформировал Анатолий Глаз." />
                            <meta property="og:section" content="Общество" />
                            <meta property="article:published_time" content="2018-09-08 13:39:33" />
                            <meta property="article:modified_time" content="2018-09-08 14:14:43" />
                            <meta property="article:tag" content="ДТП" />
                            <meta property="article:tag" content="Турция" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/society/view/belorusov-sredi-postradavshih-v-dtp-s-avtobusom-v-turtsii-net-mid-317072-2018/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=http://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=http://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=http://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=http://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=http://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=http://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date"> 8 сентября 2018, Сб</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +24&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Переменная облачность"  alt="Переменная облачность"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4894</b><br/>
   USD <b>2.1389</b><br/>
   RUB <b>3.1012</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/prazdnovanie-dnja-goroda-v-minske-368/" title="Празднование Дня города в столице">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_1536064176_368.jpg" alt="Празднование Дня города в столице" title="Празднование Дня города в столице"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/prazdnovanie-dnja-goroda-v-minske-368/" class="header_topic_item_title" title="Празднование Дня города в столице">Празднование Дня города в столице</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_121505.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" class="header_topic_item_title" title="Европейские игры - 2019">Европейские игры - 2019</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_840774.jpg" alt="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" class="header_topic_item_title" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">К 100-летию БЕЛТА: "Навiны складаюць гiсторыю"</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/president/view/komanda-nok-s-uchastiem-prezidenta-pobedila-v-lyzherollernoj-estafete-v-den-goroda-317067-2018/"  title="Команда НОК с участием Президента победила в лыжероллерной эстафете в День города" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000019_1536399571_317067_small.jpg" alt="Команда Национального олимпийского комитета с участием Президента Беларуси Александра Лукашенко" title="Команда Национального олимпийского комитета с участием Президента Беларуси Александра Лукашенко"/>
                    </a>
                                <a href="http://www.belta.by/president/view/komanda-nok-s-uchastiem-prezidenta-pobedila-v-lyzherollernoj-estafete-v-den-goroda-317067-2018/"  title="Команда НОК с участием Президента победила в лыжероллерной эстафете в День города" class="fp_rb_news_title">
                    Команда НОК с участием Президента победила в лыжероллерной эстафете в День города
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-belarus-zainteresovana-v-aktivizatsii-mezhgosudarstvennogo-dialoga-s-makedoniej-317050-2018/"  title="Лукашенко: Беларусь заинтересована в активизации межгосударственного диалога с Македонией" class="fp_rb_news_title">
                    Лукашенко: Беларусь заинтересована в активизации межгосударственного диалога с Македонией
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-otsenivaet-potentsial-tovarooborota-mezhdu-belarusjju-i-iranom-v-1-mlrd-316924-2018/"  title="Лукашенко оценивает потенциал товарооборота между Беларусью и Ираном в $1 млрд" class="fp_rb_news_title">
                    Лукашенко оценивает потенциал товарооборота между Беларусью и Ираном в $1 млрд
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-poruchil-noskevichu-vzjat-na-osobyj-kontrol-proverku-po-faktu-smerti-rebenka-v-gantsevichah-316815-2018/"  title="Лукашенко поручил Носкевичу взять на особый контроль проверку по факту смерти ребенка в Ганцевичах" class="fp_rb_news_title">
                    Лукашенко поручил Носкевичу взять на особый контроль проверку по факту смерти ребенка в Ганцевичах
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/gosnagrad-belarusi-udostoeny-120-predstavitelej-razlichnyh-sfer-316655-2018/"  title="Госнаград Беларуси удостоены 120 представителей различных сфер" class="fp_rb_news_title">
                    Госнаград Беларуси удостоены 120 представителей различных сфер
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/politics/view/iran-zainteresovan-v-razvitii-vsestoronnego-sotrudnichestva-s-belarusjju-posol-316923-2018/"  title="Иран заинтересован в развитии всестороннего сотрудничества с Беларусью - посол" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000020_1536306718_316923_small.jpg" alt="Мостафа Овейси. Фото из архива" title="Мостафа Овейси. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/politics/view/iran-zainteresovan-v-razvitii-vsestoronnego-sotrudnichestva-s-belarusjju-posol-316923-2018/"  title="Иран заинтересован в развитии всестороннего сотрудничества с Беларусью - посол" class="fp_rb_news_title">
                    Иран заинтересован в развитии всестороннего сотрудничества с Беларусью - посол
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/diplomaty-belarusi-i-sudana-vystupili-za-pridanie-bolshej-dinamiki-dvustoronnim-otnoshenijam-317004-2018/"  title="Дипломаты Беларуси и Судана выступили за придание большей динамики двусторонним отношениям" class="fp_rb_news_title">
                    Дипломаты Беларуси и Судана выступили за придание большей динамики двусторонним отношениям
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/marinich-vruchil-veritelnye-gramoty-prezidentu-uzbekistana-316859-2018/"  title="Маринич вручил верительные грамоты Президенту Узбекистана" class="fp_rb_news_title">
                    Маринич вручил верительные грамоты Президенту Узбекистана
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/vzaimodejstvie-belarusi-s-es-obsuzhdalos-na-mezhmidovskih-konsultatsijah-v-berline-316825-2018/"  title="Взаимодействие Беларуси с ЕС обсуждалось на межмидовских консультациях в Берлине" class="fp_rb_news_title">
                    Взаимодействие Беларуси с ЕС обсуждалось на межмидовских консультациях в Берлине
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/biznes-krugi-respubliki-koreja-oznakomilis-s-investitsionnym-klimatom-belarusi-316823-2018/"  title="Бизнес-круги Республики Корея ознакомились с инвестиционным климатом Беларуси" class="fp_rb_news_title">
                    Бизнес-круги Республики Корея ознакомились с инвестиционным климатом Беларуси
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/economics/view/minselhozprod-i-rosselhoznadzor-dogovorilis-sverit-objemy-postavok-belorusskoj-molochki-317006-2018/"  title="Минсельхозпрод и Россельхознадзор договорились сверить объемы поставок белорусской молочки" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000021_1536331522_317006_small.jpg" alt="Фото Pixabay" title="Фото Pixabay"/>
                    </a>
                                <a href="http://www.belta.by/economics/view/minselhozprod-i-rosselhoznadzor-dogovorilis-sverit-objemy-postavok-belorusskoj-molochki-317006-2018/"  title="Минсельхозпрод и Россельхознадзор договорились сверить объемы поставок белорусской молочки" class="fp_rb_news_title">
                    Минсельхозпрод и Россельхознадзор договорились сверить объемы поставок белорусской молочки
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/belarus-udeljaet-prioritetnoe-vnimanie-voprosam-tsifrovizatsii-ekonomiki-kupchina-317028-2018/"  title="Беларусь уделяет приоритетное внимание вопросам цифровизации экономики - Купчина" class="fp_rb_news_title">
                    Беларусь уделяет приоритетное внимание вопросам цифровизации экономики - Купчина
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/mns-prinimaet-predlozhenija-po-uproscheniju-porjadka-vedenija-ucheta-dohodov-i-rashodov-dlja-ip-317023-2018/"  title="МНС принимает предложения по упрощению порядка ведения учета доходов и расходов для ИП" class="fp_rb_news_title">
                    МНС принимает предложения по упрощению порядка ведения учета доходов и расходов для ИП
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/obnovlennaja-podstantsija-podlesnaja-povysit-nadezhnost-minskoj-energosistemy-316976-2018/"  title="Обновленная подстанция &quot;Подлесная&quot; повысит надежность минской энергосистемы" class="fp_rb_news_title">
                    Обновленная подстанция "Подлесная" повысит надежность минской энергосистемы
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/premjer-ministr-sirii-oznakomilsja-s-belorusskoj-produktsiej-na-vystavke-v-damaske-316961-2018/"  title="Премьер-министр Сирии ознакомился с белорусской продукцией на выставке в Дамаске" class="fp_rb_news_title">
                    Премьер-министр Сирии ознакомился с белорусской продукцией на выставке в Дамаске
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/society/view/kosmonavty-iz-17-stran-priedut-v-belarus-na-mezhdunarodnyj-kosmicheskij-kongress-2018-317064-2018/"  title="Космонавты из 17 стран приедут в Беларусь на международный космический конгресс" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1536396789_317064_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/society/view/kosmonavty-iz-17-stran-priedut-v-belarus-na-mezhdunarodnyj-kosmicheskij-kongress-2018-317064-2018/"  title="Космонавты из 17 стран приедут в Беларусь на международный космический конгресс" class="fp_rb_news_title">
                    Космонавты из 17 стран приедут в Беларусь на международный космический конгресс
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/obraz-zhizni-zdorovyj-ili-chto-nuzhno-znat-o-detskom-ozhirenii-317059-2018/"  title="Образ жизни – здоровый, или Что нужно знать о детском ожирении" class="fp_rb_news_title">
                    Образ жизни – здоровый, или Что нужно знать о детском ожирении
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/v-vooruzhennyh-silah-belarusi-zavershaetsja-pervyj-etap-komandno-shtabnogo-uchenija-317057-2018/"  title="В Вооруженных Силах Беларуси завершается первый этап командно-штабного учения" class="fp_rb_news_title">
                    В Вооруженных Силах Беларуси завершается первый этап командно-штабного учения
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/minenergo-pojasnilo-izmenenija-v-porjadke-oplaty-elektrichestva-i-gaza-317007-2018/"  title="Минэнерго пояснило изменения в порядке оплаты электричества и газа" class="fp_rb_news_title">
                    Минэнерго пояснило изменения в порядке оплаты электричества и газа
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/shkolniki-vseh-oblastnyh-tsentrov-belarusi-smogut-posetit-vystavku-vselennaja-interneta-316954-2018/"  title="Школьники всех областных центров Беларуси смогут посетить выставку &quot;Вселенная интернета&quot;" class="fp_rb_news_title">
                    Школьники всех областных центров Беларуси смогут посетить выставку "Вселенная интернета"
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/prazdnovanie-dnja-goroda-v-minske-368/" title="Празднование Дня города в столице">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_1536064176_368.jpg" alt="Празднование Дня города в столице" title="Празднование Дня города в столице"/></span>
            
	            <span class="lastSuzetHMenuTitle">Празднование Дня города в столице</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/regions/view/afisha-vyhodnogo-dnja-den-rozhdenija-minska-tankovyj-festival-i-prazdnik-druzhby-italija-belarus-316786-2018/"  title="Афиша выходного дня: День рождения Минска, танковый фестиваль и праздник дружбы &quot;Италия-Беларусь&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1536226923_316786_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/regions/view/afisha-vyhodnogo-dnja-den-rozhdenija-minska-tankovyj-festival-i-prazdnik-druzhby-italija-belarus-316786-2018/"  title="Афиша выходного дня: День рождения Минска, танковый фестиваль и праздник дружбы &quot;Италия-Беларусь&quot;" class="fp_rb_news_title">
                    Афиша выходного дня: День рождения Минска, танковый фестиваль и праздник дружбы "Италия-Беларусь"
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/urozhaj-zernovyh-i-zernobobovyh-v-brestskoj-oblasti-prevysit-11-mln-t-anatolij-lis-317071-2018/"  title="Урожай зерновых и зернобобовых в Брестской области превысит 1,1 млн т - Анатолий Лис" class="fp_rb_news_title">
                    Урожай зерновых и зернобобовых в Брестской области превысит 1,1 млн т - Анатолий Лис
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/fotoreportazh-festival-nauki-v-botanicheskom-sadu-317065-2018/"  title="ФОТОРЕПОРТАЖ: Фестиваль науки в Ботаническом саду" class="fp_rb_news_title">
                    ФОТОРЕПОРТАЖ: Фестиваль науки в Ботаническом саду
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/lida-shiroko-otmetit-695-letie-v-programme-jarkij-festival-rytsarskij-turnir-317049-2018/"  title="Лида широко отметит 695-летие: в программе яркий фестиваль, рыцарский турнир" class="fp_rb_news_title">
                    Лида широко отметит 695-летие: в программе яркий фестиваль, рыцарский турнир
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/esche-odin-detskij-sad-i-obschezhitie-dlja-medikov-otkryli-v-minske-k-dnju-goroda-316992-2018/"  title="Еще один детский сад и общежитие для медиков открыли в Минске к Дню города" class="fp_rb_news_title">
                    Еще один детский сад и общежитие для медиков открыли в Минске к Дню города
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/incident/view/v-smorgonskom-rajone-perevernulsja-traktor-voditel-pogib-317076-2018/"  title="В Сморгонском районе перевернулся трактор, водитель погиб" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000024_1536407153_317076_small.jpg" alt="Фото УГАИ УВД Гродненской области" title="Фото УГАИ УВД Гродненской области"/>
                    </a>
                                <a href="http://www.belta.by/incident/view/v-smorgonskom-rajone-perevernulsja-traktor-voditel-pogib-317076-2018/"  title="В Сморгонском районе перевернулся трактор, водитель погиб" class="fp_rb_news_title">
                    В Сморгонском районе перевернулся трактор, водитель погиб
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-minske-pjjanyj-muzhchina-oshibsja-adresom-i-vlez-v-chuzhuju-kvartiru-317035-2018/"  title="В Минске пьяный мужчина ошибся адресом и влез в чужую квартиру" class="fp_rb_news_title">
                    В Минске пьяный мужчина ошибся адресом и влез в чужую квартиру
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/sbezhavshie-iz-spetsuchilischa-v-mogileve-podrostki-napravilis-v-smolenskuju-oblast-317015-2018/"  title="Сбежавшие из спецучилища в Могилеве подростки направились в Смоленскую область" class="fp_rb_news_title">
                    Сбежавшие из спецучилища в Могилеве подростки направились в Смоленскую область
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/vitebchaninu-dali-9-let-za-napadenie-s-nozhom-na-pensionerku-316997-2018/"  title="Витебчанину дали 9 лет за нападение с ножом на пенсионерку" class="fp_rb_news_title">
                    Витебчанину дали 9 лет за нападение с ножом на пенсионерку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-borisove-muzhchina-obokral-vospitatelja-detsada-316995-2018/"  title="В Борисове мужчина обокрал воспитателя детсада" class="fp_rb_news_title">
                    В Борисове мужчина обокрал воспитателя детсада
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/tech/view/novaja-funktsija-viber-teper-soobschenija-mozhno-perevodit-na-ljuboj-jazyk-316980-2018/"  title="Новая функция Viber: теперь сообщения можно переводить на любой язык" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000025_1536322548_316980_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/tech/view/novaja-funktsija-viber-teper-soobschenija-mozhno-perevodit-na-ljuboj-jazyk-316980-2018/"  title="Новая функция Viber: теперь сообщения можно переводить на любой язык" class="fp_rb_news_title">
                    Новая функция Viber: теперь сообщения можно переводить на любой язык
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/bgu-planiruet-zapustit-nanosputnik-v-2018-godu-316852-2018/"  title="БГУ планирует запустить наноспутник в 2018 году" class="fp_rb_news_title">
                    БГУ планирует запустить наноспутник в 2018 году
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/mezhdunarodnyj-forum-posvjaschennyj-oblachnym-tehnologijam-projdet-v-minske-316833-2018/"  title="Международный форум, посвященный облачным технологиям, пройдет в Минске" class="fp_rb_news_title">
                    Международный форум, посвященный облачным технологиям, пройдет в Минске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/krupnejshaja-v-mire-vetrjanaja-elektrostantsija-postroena-v-anglii-316832-2018/"  title="Крупнейшая в мире ветряная электростанция построена в Англии" class="fp_rb_news_title">
                    Крупнейшая в мире ветряная электростанция построена в Англии
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/virtualnoe-puteshestvie-mozhno-budet-sovershit-po-avgustovskomu-kanalu-316821-2018/"  title="Виртуальное путешествие можно будет совершить по Августовскому каналу" class="fp_rb_news_title">
                    Виртуальное путешествие можно будет совершить по Августовскому каналу
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/world/view/v-turtsii-avtobus-sjehal-v-kjuvet-6-chelovek-pogibli-317055-2018/"  title="В Турции автобус съехал в кювет, 6 человек погибли" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1536389685_317055_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/world/view/v-turtsii-avtobus-sjehal-v-kjuvet-6-chelovek-pogibli-317055-2018/"  title="В Турции автобус съехал в кювет, 6 человек погибли" class="fp_rb_news_title">
                    В Турции автобус съехал в кювет, 6 человек погибли
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-krymu-terpit-bedstvie-buksir-s-ekipazhem-317062-2018/"  title="В Крыму терпит бедствие буксир с экипажем" class="fp_rb_news_title">
                    В Крыму терпит бедствие буксир с экипажем
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/kyrgyzstan-lidiruet-v-medalnom-zachete-na-vsemirnyh-igrah-kochevnikov-317056-2018/"  title="Кыргызстан лидирует в медальном зачете на Всемирных играх кочевников" class="fp_rb_news_title">
                    Кыргызстан лидирует в медальном зачете на Всемирных играх кочевников
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-es-sozdajut-novuju-sistemu-proverki-turistov-317040-2018/"  title="В ЕС создают новую систему проверки туристов" class="fp_rb_news_title">
                    В ЕС создают новую систему проверки туристов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/odin-chelovek-pogib-dvoe-postradali-vo-vremja-zemletrjasenija-v-irane-317032-2018/"  title="Один человек погиб, двое пострадали во время землетрясения в Иране" class="fp_rb_news_title">
                    Один человек погиб, двое пострадали во время землетрясения в Иране
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/culture/view/minsk-byl-i-ostaetsja-dlja-menja-edinstvennym-mestom-dlja-tvorchestva-viktor-alshevskij-317009-2018/"  title="Минск был и остается для меня единственным местом для творчества - Виктор Альшевский" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1536332221_317009_small.jpg" alt="Виктор Альшевский. Фото из архива" title="Виктор Альшевский. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/culture/view/minsk-byl-i-ostaetsja-dlja-menja-edinstvennym-mestom-dlja-tvorchestva-viktor-alshevskij-317009-2018/"  title="Минск был и остается для меня единственным местом для творчества - Виктор Альшевский" class="fp_rb_news_title">
                    Минск был и остается для меня единственным местом для творчества - Виктор Альшевский
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/fotoreportazh-mezhdunarodnyj-festival-minsk-starazhytny-317078-2018/"  title="ФОТОРЕПОРТАЖ: Международный фестиваль &quot;Мiнск старажытны&quot;" class="fp_rb_news_title">
                    ФОТОРЕПОРТАЖ: Международный фестиваль "Мiнск старажытны"
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/belorusskaja-literatura-nuzhdaetsja-v-propagande-v-rossii-shvydkoj-317070-2018/"  title="Белорусская литература нуждается в пропаганде в России - Швыдкой" class="fp_rb_news_title">
                    Белорусская литература нуждается в пропаганде в России - Швыдкой
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/festival-klassika-u-ratushi-sobral-v-vitebske-sotni-zritelej-317034-2018/"  title="Фестиваль &quot;Классика у ратуши&quot; собрал в Витебске сотни зрителей" class="fp_rb_news_title">
                    Фестиваль "Классика у ратуши" собрал в Витебске сотни зрителей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/fotoreportazh-v-gomele-otkrylas-personalnaja-vystavka-vladimira-prokoptsova-316881-2018/"  title="ФОТОРЕПОРТАЖ: В Гомеле открылась персональная выставка Владимира Прокопцова" class="fp_rb_news_title">
                    ФОТОРЕПОРТАЖ: В Гомеле открылась персональная выставка Владимира Прокопцова
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/sport/view/pobediteli-i-prizery-v-estafete-na-lyzherollerah-sredi-vuzov-i-ljubitelskih-komand-opredeleny-v-minske-317063-2018/"  title="Победители и призеры в эстафете на лыжероллерах среди вузов и любительских команд определены в Минске" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1536397239_317063_small.jpg" alt="Церемония награждения" title="Церемония награждения"/>
                    </a>
                                <a href="http://www.belta.by/sport/view/pobediteli-i-prizery-v-estafete-na-lyzherollerah-sredi-vuzov-i-ljubitelskih-komand-opredeleny-v-minske-317063-2018/"  title="Победители и призеры в эстафете на лыжероллерах среди вузов и любительских команд определены в Минске" class="fp_rb_news_title">
                    Победители и призеры в эстафете на лыжероллерах среди вузов и любительских команд определены в Минске
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/fotoreportazh-igry-pervenstva-respubliki-belarus-po-motobolu-v-bobrujske-317075-2018/"  title="ФОТОРЕПОРТАЖ: Игры первенства Республики Беларусь по мотоболу в Бобруйске" class="fp_rb_news_title">
                    ФОТОРЕПОРТАЖ: Игры первенства Республики Беларусь по мотоболу в Бобруйске
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/natsionalnaja-sbornaja-belarusi-po-futbolu-budet-ezdit-na-avtobuse-c-livreej-world-of-tanks-317021-2018/"  title="Национальная сборная Беларуси по футболу будет ездить на автобусе c ливреей World of Tanks" class="fp_rb_news_title">
                    Национальная сборная Беларуси по футболу будет ездить на автобусе c ливреей World of Tanks
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/sbornaja-belarusi-po-pljazhnomu-futbolu-obygrala-ukrainu-v-superfinale-evroligi-317019-2018/"  title="Сборная Беларуси по пляжному футболу обыграла Украину в суперфинале Евролиги" class="fp_rb_news_title">
                    Сборная Беларуси по пляжному футболу обыграла Украину в суперфинале Евролиги
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/maradona-budet-sovmeschat-dolzhnosti-v-breste-i-mehiko-317005-2018/"  title="Марадона будет совмещать должности в Бресте и Мехико" class="fp_rb_news_title">
                    Марадона будет совмещать должности в Бресте и Мехико
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-10-po-16-317047-2018/"  title="Гороскоп на неделю с 10 по 16 сентября" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1536385219_317047_small.jpg" alt="Фото Pixabay" title="Фото Pixabay"/>
                    </a>
                                <a href="http://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-10-po-16-317047-2018/"  title="Гороскоп на неделю с 10 по 16 сентября" class="fp_rb_news_title">
                    Гороскоп на неделю с 10 по 16 сентября
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/uchenye-nashli-sposob-ozelenit-saharu-316966-2018/"  title="Ученые нашли способ &quot;озеленить&quot; Сахару" class="fp_rb_news_title">
                    Ученые нашли способ "озеленить" Сахару
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/forbes-nazval-samuju-bogatuju-semjju-316895-2018/"  title="Forbes назвал самую богатую семью России" class="fp_rb_news_title">
                    Forbes назвал самую богатую семью России
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/zolotogo-lva-svjatogo-marka-poluchil-316894-2018/"  title="&quot;Золотого льва святого Марка&quot; получил на Венецианском кинофестивале Дэвид Кроненберг" class="fp_rb_news_title">
                    "Золотого льва святого Марка" получил на Венецианском кинофестивале Дэвид Кроненберг
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/futbolist-anglijskogo-kluba-opozdal-316835-2018/"  title="Футболист английского клуба опоздал на тренировку на 72 дня" class="fp_rb_news_title">
                    Футболист английского клуба опоздал на тренировку на 72 дня
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
                                        <div class="yandex_under_header">
                                            <div><!-- Yandex.RTB R-A-132717-7 -->
<div id="yandex_rtb_R-A-132717-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-7",
                renderTo: "yandex_rtb_R-A-132717-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

                </div>
                                

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://www.belta.by/president/view/komanda-nok-s-uchastiem-prezidenta-pobedila-v-lyzherollernoj-estafete-v-den-goroda-317067-2018/" title="Команда НОК с участием Президента победила в лыжероллерной эстафете в День города" >
                        <img src="http://www.belta.by/images/storage/news/000019_1536399571_317067_small.jpg" alt="Команда Национального олимпийского комитета с участием Президента Беларуси Александра Лукашенко" title="Команда Национального олимпийского комитета с участием Президента Беларуси Александра Лукашенко"/>
                    </a>
                               
                <a href="http://www.belta.by/president/view/komanda-nok-s-uchastiem-prezidenta-pobedila-v-lyzherollernoj-estafete-v-den-goroda-317067-2018/" title="Команда НОК с участием Президента победила в лыжероллерной эстафете в День города" class="last_news_title_main" >Команда НОК с участием Президента победила в лыжероллерной эстафете в День города
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/fotoreportazh-minsk-prazdnuet-den-goroda-obnovljaetsja-317061-2018/" title="ФОТОРЕПОРТАЖ: Минск празднует День города (ОБНОВЛЯЕТСЯ)"  >ФОТОРЕПОРТАЖ: Минск празднует День города (ОБНОВЛЯЕТСЯ)
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/den-goroda-v-minske-otprazdnujut-na-20-ploschadkah-316772-2018/" title="Праздничные гуляния в Минске в День города развернулись на 20 площадках"  >Праздничные гуляния в Минске в День города развернулись на 20 площадках
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/kosmonavty-iz-17-stran-priedut-v-belarus-na-mezhdunarodnyj-kosmicheskij-kongress-2018-317064-2018/" title="Космонавты из 17 стран приедут в Беларусь на международный космический конгресс"  >Космонавты из 17 стран приедут в Беларусь на международный космический конгресс
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/minenergo-pojasnilo-izmenenija-v-porjadke-oplaty-elektrichestva-i-gaza-317007-2018/" title="Минэнерго пояснило изменения в порядке оплаты электричества и газа"  >Минэнерго пояснило изменения в порядке оплаты электричества и газа
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
         </div>
            <!--/noindex-->
            </div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_dc549d9fbb9c044e5f3883bd819779d6_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/ruzhany-primut-oblastnye-dazhynki-v-2019-godu-317077-2018/" title="Ружаны примут областные &quot;Дажынкі&quot; в 2019 году"  >Ружаны примут областные "Дажынкі" в 2019 году
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:37
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/v-smorgonskom-rajone-perevernulsja-traktor-voditel-pogib-317076-2018/" title="В Сморгонском районе перевернулся трактор, водитель погиб"  >В Сморгонском районе перевернулся трактор, водитель погиб
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:28
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/culture/view/fotoreportazh-mezhdunarodnyj-festival-minsk-starazhytny-317078-2018/" title="ФОТОРЕПОРТАЖ: Международный фестиваль &quot;Мiнск старажытны&quot;"  >ФОТОРЕПОРТАЖ: Международный фестиваль "Мiнск старажытны"
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:27
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/fotoreportazh-igry-pervenstva-respubliki-belarus-po-motobolu-v-bobrujske-317075-2018/" title="ФОТОРЕПОРТАЖ: Игры первенства Республики Беларусь по мотоболу в Бобруйске"  >ФОТОРЕПОРТАЖ: Игры первенства Республики Беларусь по мотоболу в Бобруйске
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:54
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/urozhaj-zernovyh-i-zernobobovyh-v-brestskoj-oblasti-prevysit-11-mln-t-anatolij-lis-317071-2018/" title="Урожай зерновых и зернобобовых в Брестской области превысит 1,1 млн т - Анатолий Лис"  >Урожай зерновых и зернобобовых в Брестской области превысит 1,1 млн т - Анатолий Лис
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:39
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/belorusov-sredi-postradavshih-v-dtp-s-avtobusom-v-turtsii-net-mid-317072-2018/" title="Белорусов среди пострадавших в ДТП с автобусом в Турции нет - МИД"  >Белорусов среди пострадавших в ДТП с автобусом в Турции нет - МИД
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:39
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/culture/view/belorusskaja-literatura-nuzhdaetsja-v-propagande-v-rossii-shvydkoj-317070-2018/" title="Белорусская литература нуждается в пропаганде в России - Швыдкой"  >Белорусская литература нуждается в пропаганде в России - Швыдкой
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:20
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/reportazh-rytsarskie-boi-i-sportivnye-rekordy-minsk-otmechaet-den-rozhdenija-317069-2018/" title="РЕПОРТАЖ: Рыцарские бои и спортивные рекорды - Минск отмечает день рождения"  >РЕПОРТАЖ: Рыцарские бои и спортивные рекорды - Минск отмечает день рождения
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:57
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/do-26-gradusov-tepla-i-kratkovremennye-dozhdi-ozhidajutsja-v-belarusi-9-sentjabrja-317068-2018/" title="До 26 градусов тепла и местами дожди - погода в Беларуси 9 сентября"  >До 26 градусов тепла и местами дожди - погода в Беларуси 9 сентября
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:28
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/president/view/komanda-nok-s-uchastiem-prezidenta-pobedila-v-lyzherollernoj-estafete-v-den-goroda-317067-2018/" title="Команда НОК с участием Президента победила в лыжероллерной эстафете в День города"  >Команда НОК с участием Президента победила в лыжероллерной эстафете в День города
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:11
            </span> Президент</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/president/view/lukashenko-v-sostave-komandy-nok-uchastvuet-v-gonke-na-lyzherollerah-sredi-komand-gosorganov-317066-2018/" title="Лукашенко в составе команды НОК участвует в лыжероллерной гонке среди команд госорганов"  >Лукашенко в составе команды НОК участвует в лыжероллерной гонке среди команд госорганов
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:55
            </span> Президент</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/kosmonavty-iz-17-stran-priedut-v-belarus-na-mezhdunarodnyj-kosmicheskij-kongress-2018-317064-2018/" title="Космонавты из 17 стран приедут в Беларусь на международный космический конгресс"  >Космонавты из 17 стран приедут в Беларусь на международный космический конгресс
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:51
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/fotoreportazh-festival-nauki-v-botanicheskom-sadu-317065-2018/" title="ФОТОРЕПОРТАЖ: Фестиваль науки в Ботаническом саду"  >ФОТОРЕПОРТАЖ: Фестиваль науки в Ботаническом саду
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:46
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/pobediteli-i-prizery-v-estafete-na-lyzherollerah-sredi-vuzov-i-ljubitelskih-komand-opredeleny-v-minske-317063-2018/" title="Победители и призеры в эстафете на лыжероллерах среди вузов и любительских команд определены в Минске"  >Победители и призеры в эстафете на лыжероллерах среди вузов и любительских команд определены в Минске
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:37
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/fotoreportazh-minsk-prazdnuet-den-goroda-obnovljaetsja-317061-2018/" title="ФОТОРЕПОРТАЖ: Минск празднует День города (ОБНОВЛЯЕТСЯ)"  >ФОТОРЕПОРТАЖ: Минск празднует День города (ОБНОВЛЯЕТСЯ)
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:11
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/world/view/v-krymu-terpit-bedstvie-buksir-s-ekipazhem-317062-2018/" title="В Крыму терпит бедствие буксир с экипажем"  >В Крыму терпит бедствие буксир с экипажем
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        11:08
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/obraz-zhizni-zdorovyj-ili-chto-nuzhno-znat-o-detskom-ozhirenii-317059-2018/" title="Образ жизни – здоровый, или Что нужно знать о детском ожирении"  >Образ жизни – здоровый, или Что нужно знать о детском ожирении
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:56
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/festival-tvorchestva-ljudej-s-ogranichennymi-vozmozhnostjami-projdet-v-minske-317060-2018/" title="Фестиваль творчества людей с ограниченными возможностями пройдет в Минске"  >Фестиваль творчества людей с ограниченными возможностями пройдет в Минске
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:53
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/president/view/lukashenko-na-lyzherollerah-pribyl-na-sportivnyj-prazdnik-v-chest-dnja-goroda-minska-317058-2018/" title="Лукашенко на лыжероллерах прибыл на спортивный праздник в честь Дня города Минска"  >Лукашенко на лыжероллерах прибыл на спортивный праздник в честь Дня города Минска
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:34
            </span> Президент</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/v-vooruzhennyh-silah-belarusi-zavershaetsja-pervyj-etap-komandno-shtabnogo-uchenija-317057-2018/" title="В Вооруженных Силах Беларуси завершается первый этап командно-штабного учения"  >В Вооруженных Силах Беларуси завершается первый этап командно-штабного учения
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        10:28
            </span> Общество</div>        </div>
        </div>
    <a class="all_news" href="http://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/prazdnovanie-dnja-goroda-v-minske-368/" title="Празднование Дня города в столице" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_1536064176_368.jpg" alt="Празднование Дня города в столице" title="Празднование Дня города в столице"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/prazdnovanie-dnja-goroda-v-minske-368/" title="Празднование Дня города в столице">Празднование Дня города в столице</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/uborochnaja-kampanija-361/" title="Уборочная кампания" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_497317.jpg" alt="Уборочная кампания" title="Уборочная кампания"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/uborochnaja-kampanija-361/" title="Уборочная кампания">Уборочная кампания</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/uluchshenie-uslovij-vedenija-biznesa-313/" title="Улучшение условий ведения бизнеса" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_105286.jpg" alt="Улучшение условий ведения бизнеса" title="Улучшение условий ведения бизнеса"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/uluchshenie-uslovij-vedenija-biznesa-313/" title="Улучшение условий ведения бизнеса">Улучшение условий ведения бизнеса</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/mezhdunarodnyj-kosmicheskij-forum-v-minske-370/" title="Международный космический форум в Минске" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_1536329124_370.jpg" alt="Международный космический форум в Минске" title="Международный космический форум в Минске"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/mezhdunarodnyj-kosmicheskij-forum-v-minske-370/" title="Международный космический форум в Минске">Международный космический форум в Минске</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_137374.jpg" alt="Прямые телефонные линии власти с населением" title="Прямые телефонные линии власти с населением"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением">Прямые телефонные линии власти с населением</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/postavki-belorusskogo-prodovolstvija-v-rossiju-259/" title="Поставки белорусского продовольствия в Россию" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_848173.jpg" alt="Поставки белорусского продовольствия в Россию" title="Поставки белорусского продовольствия в Россию"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/postavki-belorusskogo-prodovolstvija-v-rossiju-259/" title="Поставки белорусского продовольствия в Россию">Поставки белорусского продовольствия в Россию</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
        </div>    <div class="center_col">
            
    <h1>Белорусов среди пострадавших в ДТП с автобусом в Турции нет - МИД</h1>
    <div class="sp_date">
         
                <a href="http://www.belta.by/society/" title="Общество">Общество</a>
        08.09.2018 | 13:39
                        <div class="share"></div>
    </div>

    
            <div class="img_doc" >
          <img src="http://www.belta.by/images/storage/news/000022_1536405286_317072_big.jpg" alt="Фото из архива" title="Фото из архива"/>
          <div class="img_doc_title">Фото из архива</div>        </div>
            
    <meta name="mediator_published_time" content="2018-09-08T13:39:33+00:00" />
    <meta name="mediator_theme" content="Общество" />
            <meta name="mediator_theme" content="ДТП" />
            <meta name="mediator_theme" content="Турция" />
        <meta name="mediator" content="/society/view/belorusov-sredi-postradavshih-v-dtp-s-avtobusom-v-turtsii-net-mid-317072-2018/" />

        <div class="js-mediator-article">
    <p>8 сентября, Минск /Корр. БЕЛТА/. Белорусов среди пострадавших в ДТП с автобусом в Турции нет, сообщил корреспонденту БЕЛТА пресс-секретарь Министерства иностранных дел Анатолий Глаз.</p><p></p><p>"В аварии пострадали граждане Турции. Граждан Беларуси среди погибших и пострадавших нет", - проинформировал Анатолий Глаз. </p><p></p><p>ДТП произошло утром 8 сентября на трассе Анкара-Аксарай. Водитель не справился с управлением, в 15 км от Аксарая автобус съехал в кювет. В результате шесть человек погибли, 44 пострадали. В момент аварии в салоне находились 46 пассажиров, водитель и три сотрудника автобусной компании. Пострадавшие доставлены в лечебные учреждения, шестеро из них находятся в тяжелом состоянии.-0-</p><p></p><div class="news_accent_block"><div><a href="http://www.belta.by/world/view/v-turtsii-avtobus-sjehal-v-kjuvet-6-chelovek-pogibli-317055-2018/?utm_source=belta&utm_medium=news&utm_campaign=accent" title="В Турции автобус съехал в кювет, 6 человек погибли">В Турции автобус съехал в кювет, 6 человек погибли</a><img src='/images/storage/news/000026_1536389685_317055_small.jpg' alt='В Турции автобус съехал в кювет, 6 человек погибли' title='В Турции автобус съехал в кювет, 6 человек погибли'/><div>ДТП произошло утром 8 сентября на трассе Анкара-Аксарай. Водитель не справился с управлением, в 15-и км от Аксарая автобус съехал в кювет.</div></div> 
	 				<a title="читать далее" href="http://www.belta.by/world/view/v-turtsii-avtobus-sjehal-v-kjuvet-6-chelovek-pogibli-317055-2018/?utm_source=belta&utm_medium=news&utm_campaign=accent"></a></div><p></p>
    </div>
    
        <div class="invite_in_messagers">
   

    Присоединяйтесь к нашему каналу
  <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">
      <img src="/desimages/telegramm.png" alt="telegramm.png"></a>


    

   и сообществу 
  <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">
      <img src="/desimages/viber.png"  alt="viber.png"></a>
 

</div>    
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="http://www.belta.by/search/findTags/801">ДТП</a>, 	    	    	<a href="http://www.belta.by/search/findTags/217">Турция</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/society/view/belorusov-sredi-postradavshih-v-dtp-s-avtobusom-v-turtsii-net-mid-317072-2018/" onclick="window.open('/printv/society/view/belorusov-sredi-postradavshih-v-dtp-s-avtobusom-v-turtsii-net-mid-317072-2018/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    

                <div class="yandex_share_print">
                                    <div><!-- Yandex.RTB R-A-132717-11 -->
<div id="yandex_rtb_R-A-132717-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-11",
                renderTo: "yandex_rtb_R-A-132717-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="http://www.belta.by/society">Новости рубрики Общество</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                    <a href="/society/view/belorusov-sredi-postradavshih-v-dtp-s-avtobusom-v-turtsii-net-mid-317072-2018/"  title="Белорусов среди пострадавших в ДТП с автобусом в Турции нет - МИД" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1536405286_317072_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/society/view/belorusov-sredi-postradavshih-v-dtp-s-avtobusom-v-turtsii-net-mid-317072-2018/"  title="Белорусов среди пострадавших в ДТП с автобусом в Турции нет - МИД">
                    Белорусов среди пострадавших в ДТП с автобусом в Турции нет - МИД
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:39
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/society/view/do-26-gradusov-tepla-i-kratkovremennye-dozhdi-ozhidajutsja-v-belarusi-9-sentjabrja-317068-2018/"  title="До 26 градусов тепла и местами дожди - погода в Беларуси 9 сентября" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1536399050_317068_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/society/view/do-26-gradusov-tepla-i-kratkovremennye-dozhdi-ozhidajutsja-v-belarusi-9-sentjabrja-317068-2018/"  title="До 26 градусов тепла и местами дожди - погода в Беларуси 9 сентября">
                    До 26 градусов тепла и местами дожди - погода в Беларуси 9 сентября
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:28
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/society/view/brsm-priglashaet-na-minsk-birthday-party-v-park-ekstremalnyh-vidov-sporta-317054-2018/"  title="БРСМ приглашает на Minsk birthday party в парк экстремальных видов спорта" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1536390668_317054_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/society/view/brsm-priglashaet-na-minsk-birthday-party-v-park-ekstremalnyh-vidov-sporta-317054-2018/"  title="БРСМ приглашает на Minsk birthday party в парк экстремальных видов спорта">
                    БРСМ приглашает на Minsk birthday party в парк экстремальных видов спорта
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:39
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                <a href="/society/view/katoliki-prazdnujut-rozhdestvo-presvjatoj-bogoroditsy-317053-2018/"  title="Католики празднуют Рождество Пресвятой Богородицы">
                    Католики празднуют Рождество Пресвятой Богородицы
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:23
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/society/view/velikij-i-moguchij-test-belta-na-znanie-russkogo-jazyka-317051-2018/"  title="Великий и могучий: тест БЕЛТА на знание русского языка" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1536386454_317051_small.jpg" alt="8 сентября отмечается Международный день грамотности. Ваш ли это праздник? Предлагаем узнать с помощью теста." title="8 сентября отмечается Международный день грамотности. Ваш ли это праздник? Предлагаем узнать с помощью теста."/>
                    </a>
                                <a href="/society/view/velikij-i-moguchij-test-belta-na-znanie-russkogo-jazyka-317051-2018/"  title="Великий и могучий: тест БЕЛТА на знание русского языка">
                    Великий и могучий: тест БЕЛТА на знание русского языка
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/society/view/mingorispolkom-i-oblispolkomy-provedut-prjamye-telefonnye-linii-317046-2018/"  title="Мингорисполком и облисполкомы проведут прямые телефонные линии" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1536385144_317046_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/society/view/mingorispolkom-i-oblispolkomy-provedut-prjamye-telefonnye-linii-317046-2018/"  title="Мингорисполком и облисполкомы проведут прямые телефонные линии">
                    Мингорисполком и облисполкомы проведут прямые телефонные линии
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        08:36
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/society/view/kartina-dnja-potentsial-tovarooborota-s-iranom-kak-gotovjat-luchshih-tankistov-i-futbolnyj-robot-317045-2018/"  title="Картина дня: потенциал товарооборота с Ираном, как готовят лучших танкистов и футбольный робот-талисман Ваяр" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1536384890_317045_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/society/view/kartina-dnja-potentsial-tovarooborota-s-iranom-kak-gotovjat-luchshih-tankistov-i-futbolnyj-robot-317045-2018/"  title="Картина дня: потенциал товарооборота с Ираном, как готовят лучших танкистов и футбольный робот-талисман Ваяр">
                    Картина дня: потенциал товарооборота с Ираном, как готовят лучших танкистов и футбольный робот-талисман Ваяр
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        08:30
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/society/view/konkurs-student-goda-sojuznogo-gosudarstva-vpervye-projdet-v-2019-godu-317038-2018/"  title="Конкурс &quot;Студент года Союзного государства&quot; впервые пройдет в 2019 году" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1536387005_317038_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/society/view/konkurs-student-goda-sojuznogo-gosudarstva-vpervye-projdet-v-2019-godu-317038-2018/"  title="Конкурс &quot;Студент года Союзного государства&quot; впервые пройдет в 2019 году">
                    Конкурс "Студент года Союзного государства" впервые пройдет в 2019 году
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        21:56
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/society/view/nan-belarusi-i-alferovskij-fond-objjavili-konkurs-dlja-molodyh-uchenyh-317037-2018/"  title="НАН Беларуси и Алферовский фонд объявили конкурс для молодых ученых" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1536346328_317037_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/society/view/nan-belarusi-i-alferovskij-fond-objjavili-konkurs-dlja-molodyh-uchenyh-317037-2018/"  title="НАН Беларуси и Алферовский фонд объявили конкурс для молодых ученых">
                    НАН Беларуси и Алферовский фонд объявили конкурс для молодых ученых
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        21:49
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="http://www.belta.by/society/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="http://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        
<!-- Yandex.RTB R-A-132717-4 -->
<div id="yandex_rtb_R-A-132717-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-4",
                renderTo: "yandex_rtb_R-A-132717-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<!-- <div id="DIV_NNN_260064"></div>
<script charset="windows-1251" type="text/javascript" src="//www.nnn.ru/show.cgi?adp=260064&div=DIV_NNN_260064"></script> -->


<!-- Composite Start -->
<div id="M364493ScriptRootC619266"> 
    <div id="M364493PreloadC619266"> Çàãðóçêà... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M364493ScriptRootC619266")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M364493ScriptRootC619266");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619266;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/b/e/belta.by.619266.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->

            
        

    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                    
                <div class='yandex_right'>
                                <div><!-- Yandex.RTB R-A-132717-8 -->
<div id="yandex_rtb_R-A-132717-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-8",
                renderTo: "yandex_rtb_R-A-132717-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
        
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/velikij-i-moguchij-test-belta-na-znanie-russkogo-jazyka-317051-2018/" title="Великий и могучий: тест БЕЛТА на знание русского языка"  class="news_header_bold newsList_header_green">
                Великий и могучий: тест БЕЛТА на знание русского языка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/festival-hog-rally-minsk-soberet-druzej-so-vsego-sveta-316972-2018/" title="Фестиваль H.O.G. Rally Minsk соберет друзей со всего света"  class="news_header_bold newsList_header_red">
                Фестиваль H.O.G. Rally Minsk соберет друзей со всего света
                <span class="with_video"></span> 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/sport/view/pobediteli-i-prizery-v-estafete-na-lyzherollerah-sredi-vuzov-i-ljubitelskih-komand-opredeleny-v-minske-317063-2018/" title="Победители и призеры в эстафете на лыжероллерах среди вузов и любительских команд определены в Минске"  >
                Победители и призеры в эстафете на лыжероллерах среди вузов и любительских команд определены в Минске
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/fotoreportazh-festival-nauki-v-botanicheskom-sadu-317065-2018/" title="ФОТОРЕПОРТАЖ: Фестиваль науки в Ботаническом саду"  >
                ФОТОРЕПОРТАЖ: Фестиваль науки в Ботаническом саду
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/fejerverk-v-minske-mozhno-budet-uvidet-na-dvuh-ploschadkah-317052-2018/" title="Фейерверк в Минске можно будет увидеть на двух площадках"  class="news_header_bold">
                Фейерверк в Минске можно будет увидеть на двух площадках
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/belorusov-sredi-postradavshih-v-dtp-s-avtobusom-v-turtsii-net-mid-317072-2018/" title="Белорусов среди пострадавших в ДТП с автобусом в Турции нет - МИД"  >
                Белорусов среди пострадавших в ДТП с автобусом в Турции нет - МИД
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/katoliki-prazdnujut-rozhdestvo-presvjatoj-bogoroditsy-317053-2018/" title="Католики празднуют Рождество Пресвятой Богородицы"  >
                Католики празднуют Рождество Пресвятой Богородицы
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/world/view/v-krymu-terpit-bedstvie-buksir-s-ekipazhem-317062-2018/" title="В Крыму терпит бедствие буксир с экипажем"  >
                В Крыму терпит бедствие буксир с экипажем
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/dvizhenie-po-prpobeditelej-v-minske-8-sentjabrja-budet-ogranicheno-317017-2018/" title="Движение по пр.Победителей в Минске 8 сентября будет ограничено"  >
                Движение по пр.Победителей в Минске 8 сентября будет ограничено
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/kak-turistu-zaschitit-svoi-prava-otvechaet-advokat-316911-2018/" title="Как туристу защитить свои права - отвечает адвокат"  class="news_header_bold newsList_header_green">
                Как туристу защитить свои права - отвечает адвокат
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://tv.belta.by/?utm_source=belta&utm_medium=right&utm_campaign=bannerright" title="TB программа"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000146_cde8e93c7ffff2e25a46fcef48aa86bf_work.jpg" alt="TB программа" title="TB программа" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +23..+25&deg;C
                                <img src="/desimages/d_SCT.png" title="Переменная облачность"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        +15..+17&deg;C
                                <img src="/desimages/n_OVC.png" title="Сплошная облачность"  alt="Сплошная облачность" class="weather_clouds"/>
    </div>
<a href="http://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/predprijatija-bellesbumproma-v-janvare-ijule-uvelichili-objemy-proizvodstva-produktsii-na-171-316975-2018/"  
                   title="Предприятия &quot;Беллесбумпрома&quot; в январе-июле увеличили объемы производства продукции на 17,1%">Предприятия "Беллесбумпрома" в январе-июле увеличили объемы производства продукции на 17,1%
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/sud-otkryl-konkursnoe-proizvodstvo-v-otnoshenii-drogichinskogo-traktororemontnogo-zavoda-316381-2018/"  
                   title="Суд открыл конкурсное производство в отношении Дрогичинского трактороремонтного завода">Суд открыл конкурсное производство в отношении Дрогичинского трактороремонтного завода
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/bmz-v-janvare-ijule-narastil-eksport-na-35-315540-2018/"  
                   title="БМЗ в январе-июле нарастил экспорт на 35%">БМЗ в январе-июле нарастил экспорт на 35%
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/ekonomicheskij-sud-brestskoj-oblasti-vozbudil-delo-o-bankrotstve-oao-zheldorservis-313986-2018/"  
                   title="Экономический суд Брестской области возбудил дело о банкротстве ОАО &quot;Желдорсервис&quot;">Экономический суд Брестской области возбудил дело о банкротстве ОАО "Желдорсервис"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/bobrujskagromash-otkryl-sborochnoe-proizvodstvo-v-egipte-313004-2018/"  
                   title="&quot;Бобруйскагромаш&quot; открыл сборочное производство в Египте">"Бобруйскагромаш" открыл сборочное производство в Египте
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/srok-sanatsii-oao-teplopribor-prodlen-do-28-sentjabrja-2023-goda-311537-2018/"  
                   title="Срок санации ОАО &quot;Теплоприбор&quot; продлен до 28 сентября 2023 года">Срок санации ОАО "Теплоприбор" продлен до 28 сентября 2023 года
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/srok-sanatsii-zavoda-strommashina-v-mogileve-prodlen-na-5-let-311337-2018/"  
                   title="Срок санации завода &quot;Строммашина&quot; в Могилеве продлен на 5 лет">Срок санации завода "Строммашина" в Могилеве продлен на 5 лет
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/protsedura-bankrotstva-glubokskogo-rajpo-budet-provedena-v-uproschennom-porjadke-310966-2018/"  
                   title="Процедура банкротства Глубокского райпо будет проведена в упрощенном порядке">Процедура банкротства Глубокского райпо будет проведена в упрощенном порядке
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/krupskij-zavod-pererabotal-pervye-10-tys-t-ispolzovannyh-masel-310963-2018/"  
                   title="Крупский завод переработал первые 10 тыс. т использованных масел">Крупский завод переработал первые 10 тыс. т использованных масел
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/baranovichskij-molochnyj-kombinat-otgruzil-pervuju-partiju-produktsii-v-kitaj-310253-2018/"  
                   title="Барановичский молочный комбинат отгрузил первую партию продукции в Китай">Барановичский молочный комбинат отгрузил первую партию продукции в Китай
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.4894 BYN</td>
            <td>
                2.485 BYN
            </td>    
            <td>2.499 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.1389 BYN</td>
            <td>
                2.142 BYN
            </td>    
            <td>2.15 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.1012 BYN</td>
            <td>
                3.08 BYN
            </td>    
            <td>3.104 BYN</td> 
          </tr>
            </table>


    <a href="http://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="http://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="http://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="http://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="http://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="http://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="http://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="http://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="http://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="http://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="http://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="http://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="http://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="http://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/7CRpyDEWPsM?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Школьники привезли арбузы и картофель с президентского поля в дом-интернат</div>
            <div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://www.belta.by/photonews/view/u-dvortsa-sporta-prohodit-masshtabnyj-fizkulturno-sportivnyj-prazdnik-13544/" 
                   title="">
                    <img src="http://www.belta.by/images/storage/photonews/000049_1536402245_13544_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>У Дворца спорта проходит масштабный физкультурно-спортивный праздник</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://www.belta.by/photonews/view/den-goroda-v-stolitse-13543/" 
               title="День города в столице">
                <img src="http://www.belta.by/images/storage/photonews/000049_1536401193_13543_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://www.belta.by/photonews/view/u-dvortsa-sporta-prohodit-masshtabnyj-fizkulturno-sportivnyj-prazdnik-13542/" 
               title="Соревнования среди пожарных-спасателей у Дворца спорта">
                <img src="http://www.belta.by/images/storage/photonews/000049_1536400998_13542_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://www.belta.by/infographica/view/minskij-polumarafon-2018-13509/" title="Минский полумарафон - 2018">
                <img src="http://www.belta.by/images/storage/photonews/000048_1536233974_13509_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://www.belta.by/infographica/view/minskij-polumarafon-2018-13509/" title="Минский полумарафон - 2018">Минский полумарафон - 2018</a>
            9 сентября в Минске пройдет масштабное мероприятие - четвертый Минский полумарафон. Участники - около 35 тыс. человек - профессиональные бегуны и любители.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/president/view/komanda-nok-s-uchastiem-prezidenta-pobedila-v-lyzherollernoj-estafete-v-den-goroda-317067-2018/"  title="Команда НОК с участием Президента победила в лыжероллерной эстафете в День города" >
            <img src="http://www.belta.by/images/storage/news/000019_1536399571_317067_small.jpg" alt="Команда Национального олимпийского комитета с участием Президента Беларуси Александра Лукашенко" title="Команда Национального олимпийского комитета с участием Президента Беларуси Александра Лукашенко"/>
    </a>
<a href="http://www.belta.by/president/view/komanda-nok-s-uchastiem-prezidenta-pobedila-v-lyzherollernoj-estafete-v-den-goroda-317067-2018/"  title="Команда НОК с участием Президента победила в лыжероллерной эстафете в День города">
    Команда НОК с участием Президента победила в лыжероллерной эстафете в День города
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/lukashenko-v-sostave-komandy-nok-uchastvuet-v-gonke-na-lyzherollerah-sredi-komand-gosorganov-317066-2018/"  title="Лукашенко в составе команды НОК участвует в лыжероллерной гонке среди команд госорганов">
            Лукашенко в составе команды НОК участвует в лыжероллерной гонке среди команд госорганов
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/lukashenko-na-lyzherollerah-pribyl-na-sportivnyj-prazdnik-v-chest-dnja-goroda-minska-317058-2018/"  title="Лукашенко на лыжероллерах прибыл на спортивный праздник в честь Дня города Минска">
            Лукашенко на лыжероллерах прибыл на спортивный праздник в честь Дня города Минска
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/politics/view/iran-zainteresovan-v-razvitii-vsestoronnego-sotrudnichestva-s-belarusjju-posol-316923-2018/"  title="Иран заинтересован в развитии всестороннего сотрудничества с Беларусью - посол" >
            <img src="http://www.belta.by/images/storage/news/000020_1536306718_316923_small.jpg" alt="Мостафа Овейси. Фото из архива" title="Мостафа Овейси. Фото из архива"/>
    </a>
<a href="http://www.belta.by/politics/view/iran-zainteresovan-v-razvitii-vsestoronnego-sotrudnichestva-s-belarusjju-posol-316923-2018/"  title="Иран заинтересован в развитии всестороннего сотрудничества с Беларусью - посол">
    Иран заинтересован в развитии всестороннего сотрудничества с Беларусью - посол
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/diplomaty-belarusi-i-sudana-vystupili-za-pridanie-bolshej-dinamiki-dvustoronnim-otnoshenijam-317004-2018/"  title="Дипломаты Беларуси и Судана выступили за придание большей динамики двусторонним отношениям">
            Дипломаты Беларуси и Судана выступили за придание большей динамики двусторонним отношениям
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/belarusi-i-iranu-nuzhno-razrabotat-dorozhnuju-kartu-mezhparlamentskogo-sotrudnichestva-andrejchenko-316951-2018/"  title="Беларуси и Ирану нужно разработать дорожную карту межпарламентского сотрудничества - Андрейченко">
            Беларуси и Ирану нужно разработать дорожную карту межпарламентского сотрудничества - Андрейченко
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/economics/view/minselhozprod-i-rosselhoznadzor-dogovorilis-sverit-objemy-postavok-belorusskoj-molochki-317006-2018/"  title="Минсельхозпрод и Россельхознадзор договорились сверить объемы поставок белорусской молочки" >
            <img src="http://www.belta.by/images/storage/news/000021_1536331522_317006_small.jpg" alt="Фото Pixabay" title="Фото Pixabay"/>
    </a>
<a href="http://www.belta.by/economics/view/minselhozprod-i-rosselhoznadzor-dogovorilis-sverit-objemy-postavok-belorusskoj-molochki-317006-2018/"  title="Минсельхозпрод и Россельхознадзор договорились сверить объемы поставок белорусской молочки">
    Минсельхозпрод и Россельхознадзор договорились сверить объемы поставок белорусской молочки
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/belarus-udeljaet-prioritetnoe-vnimanie-voprosam-tsifrovizatsii-ekonomiki-kupchina-317028-2018/"  title="Беларусь уделяет приоритетное внимание вопросам цифровизации экономики - Купчина">
            Беларусь уделяет приоритетное внимание вопросам цифровизации экономики - Купчина
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/mns-prinimaet-predlozhenija-po-uproscheniju-porjadka-vedenija-ucheta-dohodov-i-rashodov-dlja-ip-317023-2018/"  title="МНС принимает предложения по упрощению порядка ведения учета доходов и расходов для ИП">
            МНС принимает предложения по упрощению порядка ведения учета доходов и расходов для ИП
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/incident/view/v-smorgonskom-rajone-perevernulsja-traktor-voditel-pogib-317076-2018/"  title="В Сморгонском районе перевернулся трактор, водитель погиб" >
            <img src="http://www.belta.by/images/storage/news/000024_1536407153_317076_small.jpg" alt="Фото УГАИ УВД Гродненской области" title="Фото УГАИ УВД Гродненской области"/>
    </a>
<a href="http://www.belta.by/incident/view/v-smorgonskom-rajone-perevernulsja-traktor-voditel-pogib-317076-2018/"  title="В Сморгонском районе перевернулся трактор, водитель погиб">
    В Сморгонском районе перевернулся трактор, водитель погиб
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/v-minske-pjjanyj-muzhchina-oshibsja-adresom-i-vlez-v-chuzhuju-kvartiru-317035-2018/"  title="В Минске пьяный мужчина ошибся адресом и влез в чужую квартиру">
            В Минске пьяный мужчина ошибся адресом и влез в чужую квартиру
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/gomelskij-oblsud-uzhestochil-nakazanie-taksistu-za-smertelnoe-dtp-317029-2018/"  title="Гомельский облсуд ужесточил наказание таксисту за смертельное ДТП">
            Гомельский облсуд ужесточил наказание таксисту за смертельное ДТП
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/regions/view/afisha-vyhodnogo-dnja-den-rozhdenija-minska-tankovyj-festival-i-prazdnik-druzhby-italija-belarus-316786-2018/"  title="Афиша выходного дня: День рождения Минска, танковый фестиваль и праздник дружбы &quot;Италия-Беларусь&quot;" >
            <img src="http://www.belta.by/images/storage/news/000023_1536226923_316786_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/regions/view/afisha-vyhodnogo-dnja-den-rozhdenija-minska-tankovyj-festival-i-prazdnik-druzhby-italija-belarus-316786-2018/"  title="Афиша выходного дня: День рождения Минска, танковый фестиваль и праздник дружбы &quot;Италия-Беларусь&quot;">
    Афиша выходного дня: День рождения Минска, танковый фестиваль и праздник дружбы "Италия-Беларусь"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/ruzhany-primut-oblastnye-dazhynki-v-2019-godu-317077-2018/"  title="Ружаны примут областные &quot;Дажынкі&quot; в 2019 году">
            Ружаны примут областные "Дажынкі" в 2019 году
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/urozhaj-zernovyh-i-zernobobovyh-v-brestskoj-oblasti-prevysit-11-mln-t-anatolij-lis-317071-2018/"  title="Урожай зерновых и зернобобовых в Брестской области превысит 1,1 млн т - Анатолий Лис">
            Урожай зерновых и зернобобовых в Брестской области превысит 1,1 млн т - Анатолий Лис
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="http://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_817535.jpg" 
                                             alt="Отсутствие обращений - лучшая оценка работы органов власти на местах" title="Отсутствие обращений - лучшая оценка работы органов власти на местах"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/otsutstvie-obraschenij-luchshaja-otsenka-raboty-organov-vlasti-na-mestah-6428/"  title="Отсутствие обращений - лучшая оценка работы органов власти на местах" class="fio_text">
            <span class="person_name">Владимир Дворник</span>Отсутствие обращений - лучшая оценка работы органов власти на местах
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000051_1536321091_6427.jpg" 
                                             alt="Партнерство Беларуси и России в АПК обеспечит продбезопасность СГ" title="Партнерство Беларуси и России в АПК обеспечит продбезопасность СГ"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/partnerstvo-belarusi-i-rossii-v-apk-obespechit-prodbezopasnost-sg-6427/"  title="Партнерство Беларуси и России в АПК обеспечит продбезопасность СГ" class="fio_text">
            <span class="person_name">Вадим Николаев</span>Партнерство Беларуси и России в АПК обеспечит продбезопасность СГ
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_815280.jpg" 
                                             alt="При работе с личными проблемами граждан важно учитывать мнение всех сторон" title="При работе с личными проблемами граждан важно учитывать мнение всех сторон"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/pri-rabote-s-lichnymi-problemami-grazhdan-vazhno-uchityvat-mnenie-vseh-storon-6424/"  title="При работе с личными проблемами граждан важно учитывать мнение всех сторон" class="fio_text">
            <span class="person_name">Анатолий Исаченко</span>При работе с личными проблемами граждан важно учитывать мнение всех сторон
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_823557.jpg" 
                                             alt="Вовлечение в оборот ветхих и пустующих домов станет менее затратным для местных властей" title="Вовлечение в оборот ветхих и пустующих домов станет менее затратным для местных властей"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/vovlechenie-v-oborot-vethih-i-pustujuschih-domov-stanet-menee-zatratnym-dlja-mestnyh-vlastej-6422/"  title="Вовлечение в оборот ветхих и пустующих домов станет менее затратным для местных властей" class="fio_text">
            <span class="person_name">Игорь Жук</span>Вовлечение в оборот ветхих и пустующих домов станет менее затратным для местных властей
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_512029.jpg" 
                                             alt="Дополнительное образование заряжает детей энергией и позитивом" title="Дополнительное образование заряжает детей энергией и позитивом"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/dopolnitelnoe-obrazovanie-zarjazhaet-detej-energiej-i-pozitivom-6420/"  title="Дополнительное образование заряжает детей энергией и позитивом" class="fio_text">
            <span class="person_name">Раиса Сидоренко</span>Дополнительное образование заряжает детей энергией и позитивом
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1536073549_6421.jpg" 
                                             alt="Покупка пустующих и ветхих домов станет доступнее" title="Покупка пустующих и ветхих домов станет доступнее"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/pokupka-pustujuschih-i-vethih-domov-stanet-dostupnee-6421/"  title="Покупка пустующих и ветхих домов станет доступнее" class="fio_text">
            <span class="person_name">Антонина Торбина</span>Покупка пустующих и ветхих домов станет доступнее
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1535725268_6412.jpg" 
                                             alt="В школу с букетом добра" title="В школу с букетом добра"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/v-shkolu-s-buketom-dobra-6412/"  title="В школу с букетом добра" class="fio_text">
            <span class="person_name"> </span>В школу с букетом добра
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1535725360_6411.jpg" 
                                             alt="Первый раз - в детский сад, или Как помочь ребенку адаптироваться" title="Первый раз - в детский сад, или Как помочь ребенку адаптироваться"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/pervyj-raz-v-detskij-sad-ili-kak-pomoch-rebenku-adaptirovatsja-6411/"  title="Первый раз - в детский сад, или Как помочь ребенку адаптироваться" class="fio_text">
            <span class="person_name">Дмитрий Чеснов</span>Первый раз - в детский сад, или Как помочь ребенку адаптироваться
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1535706350_6408.jpg" 
                                             alt="Беларусь в сентябре примет космонавтов со всего мира" title="Беларусь в сентябре примет космонавтов со всего мира"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/belarus-v-sentjabre-primet-kosmonavtov-so-vsego-mira-6408/"  title="Беларусь в сентябре примет космонавтов со всего мира" class="fio_text">
            <span class="person_name">Владимир Подкопаев</span>Беларусь в сентябре примет космонавтов со всего мира
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_190950.jpg" 
                                             alt="Год культуры на пространстве СНГ" title="Год культуры на пространстве СНГ"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/god-kultury-na-prostranstve-sng-6406/"  title="Год культуры на пространстве СНГ" class="fio_text">
            <span class="person_name">Алексей Сазонов</span>Год культуры на пространстве СНГ
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_1536219027_2409.jpg" 
                                             alt="Лауреат премии Ленинского комсомола о 40-летней работе на МАЗе" title="Лауреат премии Ленинского комсомола о 40-летней работе на МАЗе"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/laureat-premii-leninskogo-komsomola-o-40-letnej-rabote-na-maze-6426/"  title="Лауреат премии Ленинского комсомола о 40-летней работе на МАЗе" class="fio_text">
            <span class="person_name">Александр Шевелев</span>Лауреат премии Ленинского комсомола о 40-летней работе на МАЗе
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_1536137932_2346.jpg" 
                                             alt="О ребрендинге БРСМ, знаковых проектах и новых подходах в работе с молодежью" title="О ребрендинге БРСМ, знаковых проектах и новых подходах в работе с молодежью"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/o-rebrendinge-brsm-znakovyh-proektah-i-novyh-podhodah-v-rabote-s-molodezhjju-6423/"  title="О ребрендинге БРСМ, знаковых проектах и новых подходах в работе с молодежью" class="fio_text">
            <span class="person_name">Дмитрий Воронюк</span>О ребрендинге БРСМ, знаковых проектах и новых подходах в работе с молодежью
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000053_1535823587_6417.jpg" 
                                             alt="В реальность выдвижения на &quot;Оскар&quot; своего фильма &quot;Хрусталь&quot; поверила не сразу" title="В реальность выдвижения на &quot;Оскар&quot; своего фильма &quot;Хрусталь&quot; поверила не сразу"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/v-realnost-vydvizhenija-na-oskar-svoego-filma-hrustal-poverila-ne-srazu-6417/"  title="В реальность выдвижения на &quot;Оскар&quot; своего фильма &quot;Хрусталь&quot; поверила не сразу" class="fio_text">
            <span class="person_name">Дарья Жук</span>В реальность выдвижения на "Оскар" своего фильма "Хрусталь" поверила не сразу
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_341278.jpg" 
                                             alt="О трендах мировой хирургии, обучении коллег из регионов и важности внешнего аудита" title="О трендах мировой хирургии, обучении коллег из регионов и важности внешнего аудита"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/o-trendah-mirovoj-hirurgii-obuchenii-kolleg-iz-regionov-i-vazhnosti-vneshnego-audita-6416/"  title="О трендах мировой хирургии, обучении коллег из регионов и важности внешнего аудита" class="fio_text">
            <span class="person_name">Олег Руммо</span>О трендах мировой хирургии, обучении коллег из регионов и важности внешнего аудита
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_211617.jpg" 
                                             alt="Гендиректор &quot;Нафтана&quot; о масштабной модернизации, корпоративной культуре и охране окружающей среды" title="Гендиректор &quot;Нафтана&quot; о масштабной модернизации, корпоративной культуре и охране окружающей среды"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/gendirektor-naftana-o-masshtabnoj-modernizatsii-korporativnoj-kulture-i-ohrane-okruzhajuschej-sredy-6414/"  title="Гендиректор &quot;Нафтана&quot; о масштабной модернизации, корпоративной культуре и охране окружающей среды" class="fio_text">
            <span class="person_name">Александр Демидов</span>Гендиректор "Нафтана" о масштабной модернизации, корпоративной культуре и охране окружающей среды
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_1536215371_6425.jpg" 
                                             alt="Недорого, но не бесплатно" title="Недорого, но не бесплатно"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/nedorogo-no-ne-besplatno-6425/"  title="Недорого, но не бесплатно" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Недорого, но не бесплатно
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_1535618749_6407.jpg" 
                                             alt="&quot;Мыш кродёться&quot;, или Несколько слов о грамотности" title="&quot;Мыш кродёться&quot;, или Несколько слов о грамотности"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/mysh-krodetsja-6407/"  title="&quot;Мыш кродёться&quot;, или Несколько слов о грамотности" class="fio_text">
            <span class="person_name">Ольга Костюкевич</span>"Мыш кродёться", или Несколько слов о грамотности
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_1535037982_6399.jpg" 
                                             alt="Форменное безобразие" title="Форменное безобразие"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/formennoe-bezobrazie-6399/"  title="Форменное безобразие" class="fio_text">
            <span class="person_name">Ольга Костюкевич</span>Форменное безобразие
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_1533216473_6375.jpg" 
                                             alt="Главная привилегия – служба Отечеству" title="Главная привилегия – служба Отечеству"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/glavnaja-privilegija-sluzhba-otechestvu-6375/"  title="Главная привилегия – служба Отечеству" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Главная привилегия – служба Отечеству
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_656596.jpg" 
                                             alt="Кому - история, кому - пиар" title="Кому - история, кому - пиар"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/komu-istorija-komu-piar-6354/"  title="Кому - история, кому - пиар" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Кому - история, кому - пиар
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_817535.jpg" 
                                             alt="Отсутствие обращений - лучшая оценка работы органов власти на местах" title="Отсутствие обращений - лучшая оценка работы органов власти на местах"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/otsutstvie-obraschenij-luchshaja-otsenka-raboty-organov-vlasti-na-mestah-6428/"  title="Отсутствие обращений - лучшая оценка работы органов власти на местах" class="fio_text">
            <span class="person_name">Владимир Дворник</span>Отсутствие обращений - лучшая оценка работы органов власти на местах
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000051_1536321091_6427.jpg" 
                                             alt="Партнерство Беларуси и России в АПК обеспечит продбезопасность СГ" title="Партнерство Беларуси и России в АПК обеспечит продбезопасность СГ"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/partnerstvo-belarusi-i-rossii-v-apk-obespechit-prodbezopasnost-sg-6427/"  title="Партнерство Беларуси и России в АПК обеспечит продбезопасность СГ" class="fio_text">
            <span class="person_name">Вадим Николаев</span>Партнерство Беларуси и России в АПК обеспечит продбезопасность СГ
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_815280.jpg" 
                                             alt="При работе с личными проблемами граждан важно учитывать мнение всех сторон" title="При работе с личными проблемами граждан важно учитывать мнение всех сторон"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/pri-rabote-s-lichnymi-problemami-grazhdan-vazhno-uchityvat-mnenie-vseh-storon-6424/"  title="При работе с личными проблемами граждан важно учитывать мнение всех сторон" class="fio_text">
            <span class="person_name">Анатолий Исаченко</span>При работе с личными проблемами граждан важно учитывать мнение всех сторон
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_1536215371_6425.jpg" 
                                             alt="Недорого, но не бесплатно" title="Недорого, но не бесплатно"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/columnists">Колумнисты</a>
        
        <a href="/columnists/view/nedorogo-no-ne-besplatno-6425/"  title="Недорого, но не бесплатно" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Недорого, но не бесплатно
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_566071.jpg" 
                                             alt="Космический конгресс откроет новые возможности для участия Беларуси в международных проектах" title="Космический конгресс откроет новые возможности для участия Беларуси в международных проектах"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/kosmicheskij-kongress-otkroet-novye-vozmozhnosti-dlja-uchastija-belarusi-v-mezhdunarodnyh-proektah-6419/"  title="Космический конгресс откроет новые возможности для участия Беларуси в международных проектах" class="fio_text">
            <span class="person_name">Сергей Килин</span>Космический конгресс откроет новые возможности для участия Беларуси в международных проектах
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/sport/view/pobediteli-i-prizery-v-estafete-na-lyzherollerah-sredi-vuzov-i-ljubitelskih-komand-opredeleny-v-minske-317063-2018/"  title="Победители и призеры в эстафете на лыжероллерах среди вузов и любительских команд определены в Минске" >
            <img src="http://www.belta.by/images/storage/news/000028_1536397239_317063_small.jpg" alt="Церемония награждения" title="Церемония награждения"/>
    </a>
<a href="http://www.belta.by/sport/view/pobediteli-i-prizery-v-estafete-na-lyzherollerah-sredi-vuzov-i-ljubitelskih-komand-opredeleny-v-minske-317063-2018/"  title="Победители и призеры в эстафете на лыжероллерах среди вузов и любительских команд определены в Минске">
    Победители и призеры в эстафете на лыжероллерах среди вузов и любительских команд определены в Минске
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/fotoreportazh-igry-pervenstva-respubliki-belarus-po-motobolu-v-bobrujske-317075-2018/"  title="ФОТОРЕПОРТАЖ: Игры первенства Республики Беларусь по мотоболу в Бобруйске">
            ФОТОРЕПОРТАЖ: Игры первенства Республики Беларусь по мотоболу в Бобруйске
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/sorevnovanija-po-lyzherolleram-i-roller-marafonu-provedut-v-minske-317048-2018/"  title="Соревнования по лыжероллерам и роллер-марафону проведут в Минске">
            Соревнования по лыжероллерам и роллер-марафону проведут в Минске
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/tech/view/novaja-funktsija-viber-teper-soobschenija-mozhno-perevodit-na-ljuboj-jazyk-316980-2018/"  title="Новая функция Viber: теперь сообщения можно переводить на любой язык" >
            <img src="http://www.belta.by/images/storage/news/000025_1536322548_316980_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/tech/view/novaja-funktsija-viber-teper-soobschenija-mozhno-perevodit-na-ljuboj-jazyk-316980-2018/"  title="Новая функция Viber: теперь сообщения можно переводить на любой язык">
    Новая функция Viber: теперь сообщения можно переводить на любой язык
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/bgu-planiruet-zapustit-nanosputnik-v-2018-godu-316852-2018/"  title="БГУ планирует запустить наноспутник в 2018 году">
            БГУ планирует запустить наноспутник в 2018 году
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/mezhdunarodnyj-forum-posvjaschennyj-oblachnym-tehnologijam-projdet-v-minske-316833-2018/"  title="Международный форум, посвященный облачным технологиям, пройдет в Минске">
            Международный форум, посвященный облачным технологиям, пройдет в Минске
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/culture/view/minsk-byl-i-ostaetsja-dlja-menja-edinstvennym-mestom-dlja-tvorchestva-viktor-alshevskij-317009-2018/"  title="Минск был и остается для меня единственным местом для творчества - Виктор Альшевский" >
            <img src="http://www.belta.by/images/storage/news/000027_1536332221_317009_small.jpg" alt="Виктор Альшевский. Фото из архива" title="Виктор Альшевский. Фото из архива"/>
    </a>
<a href="http://www.belta.by/culture/view/minsk-byl-i-ostaetsja-dlja-menja-edinstvennym-mestom-dlja-tvorchestva-viktor-alshevskij-317009-2018/"  title="Минск был и остается для меня единственным местом для творчества - Виктор Альшевский">
    Минск был и остается для меня единственным местом для творчества - Виктор Альшевский
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/fotoreportazh-mezhdunarodnyj-festival-minsk-starazhytny-317078-2018/"  title="ФОТОРЕПОРТАЖ: Международный фестиваль &quot;Мiнск старажытны&quot;">
            ФОТОРЕПОРТАЖ: Международный фестиваль "Мiнск старажытны"
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/belorusskaja-literatura-nuzhdaetsja-v-propagande-v-rossii-shvydkoj-317070-2018/"  title="Белорусская литература нуждается в пропаганде в России - Швыдкой">
            Белорусская литература нуждается в пропаганде в России - Швыдкой
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/world/view/v-turtsii-avtobus-sjehal-v-kjuvet-6-chelovek-pogibli-317055-2018/"  title="В Турции автобус съехал в кювет, 6 человек погибли" >
            <img src="http://www.belta.by/images/storage/news/000026_1536389685_317055_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/world/view/v-turtsii-avtobus-sjehal-v-kjuvet-6-chelovek-pogibli-317055-2018/"  title="В Турции автобус съехал в кювет, 6 человек погибли">
    В Турции автобус съехал в кювет, 6 человек погибли
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/v-krymu-terpit-bedstvie-buksir-s-ekipazhem-317062-2018/"  title="В Крыму терпит бедствие буксир с экипажем">
            В Крыму терпит бедствие буксир с экипажем
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/kyrgyzstan-lidiruet-v-medalnom-zachete-na-vsemirnyh-igrah-kochevnikov-317056-2018/"  title="Кыргызстан лидирует в медальном зачете на Всемирных играх кочевников">
            Кыргызстан лидирует в медальном зачете на Всемирных играх кочевников
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-10-po-16-317047-2018/"  title="Гороскоп на неделю с 10 по 16 сентября" >
            <img src="http://www.belta.by/images/storage/news/000029_1536385219_317047_small.jpg" alt="Фото Pixabay" title="Фото Pixabay"/>
    </a>
<a href="http://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-10-po-16-317047-2018/"  title="Гороскоп на неделю с 10 по 16 сентября">
    Гороскоп на неделю с 10 по 16 сентября
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/boris-dzhonson-objjavil-o-razvode-s-317044-2018/"  title="Борис Джонсон объявил о разводе с женой">
            Борис Джонсон объявил о разводе с женой
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/stranitsy-korana-s-pometkami-lva-317042-2018/"  title="Страницы Корана с пометками Льва Толстого представили в Казани">
            Страницы Корана с пометками Льва Толстого представили в Казани
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="http://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="http://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="http://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="http://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="http://www.belta.by/onlineconference/view/prjamaja-telefonnaja-linija-gazety-7-dnej-po-voprosam-adaptatsii-detej-k-shkole-1074/" title="Как помочь ребенку адаптироваться к школе. Прямая линия газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1536047616_1074_small.jpg" title="Как помочь ребенку адаптироваться к школе. Прямая линия газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Наталья Смирнова,<br/> Лилия Кузнецова,<br/> Клавдия Винокур</span>
                <span class="press_date "> 7 сентября</span>
                Как помочь ребенку адаптироваться к школе. Прямая линия газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/o-rabote-mart-po-predotvrascheniju-narushenij-antimonopolnogo-zakonodatelstva-1070/" title="О работе МАРТ по пресечению нарушений антимонопольного законодательства" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1534747749_1070_small.jpg" title="О работе МАРТ по пресечению нарушений антимонопольного законодательства"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Иван Вежновец,<br/> Ольга Королькова</span>
                <span class="press_date ">21 августа</span>
                О работе МАРТ по пресечению нарушений антимонопольного законодательства       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/chto-izmenitsja-v-sisteme-gosudarstvennyh-zakupok-1067/" title="Что изменится в системе государственных закупок" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1533885814_1067_small.jpg" title="Что изменится в системе государственных закупок"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Павел Жуковский</span>
                <span class="press_date ">15 августа</span>
                Что изменится в системе государственных закупок       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/liberalizatsija-uslovij-vedenija-biznesa-v-stroitelstve-1066/" title="Либерализация условий ведения бизнеса в строительстве" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1533039606_1066_small.jpg" title="Либерализация условий ведения бизнеса в строительстве"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Артем Юшкевич</span>
                <span class="press_date "> 3 августа</span>
                Либерализация условий ведения бизнеса в строительстве       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/investitsii-na-rynke-foreks-kak-priumnozhit-kapital-1063/" title="Инвестиции на рынке Форекс: как приумножить капитал" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1532333235_1063_small.jpg" title="Инвестиции на рынке Форекс: как приумножить капитал"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Александр Сабодин</span>
                <span class="press_date ">26 июля</span>
                Инвестиции на рынке Форекс: как приумножить капитал       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="http://www.belta.by/briefing/view/ob-uvelichenii-sroka-bezvizovogo-prebyvanija-dlja-inostrantsev-v-belarusi-1064/" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1532517580_1064_small.jpg" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Игорь Фисенко,<br/> Андрей Молчан,<br/> Дмитрий Калистратов,<br/> Вадим Заборонок,<br/> Кузьма Лесняк,<br/> Филипп Гулый</span>
                <span class="press_date ">25 июля</span>
                Об увеличении срока безвизового пребывания для иностранцев в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/partnerskaja-proverka-rezultatov-stress-testov-belorusskoj-aes-i-dalnejshie-shagi-1059/" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1530945931_1059_small.jpg" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Олег Соболев,<br/> Юлианна Крюк</span>
                <span class="press_date ">10 июля</span>
                Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-porjadke-oplaty-uslug-zhku-v-polnom-objeme-ne-zanjatymi-v-ekonomike-trudosposobnymi-grazhdanami-1038/" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1524750678_1038_small.jpg" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Жанна Попучеева</span>
                <span class="press_date ">27 апреля</span>
                О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-novyh-podhodah-k-kreditovaniju-fizicheskih-i-juridicheskih-lits-1029/" title="О новых подходах к кредитованию физических и юридических лиц" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522927753_1029_small.jpg" title="О новых подходах к кредитованию физических и юридических лиц"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Илюкевич</span>
                <span class="press_date "> 6 апреля</span>
                О новых подходах к кредитованию физических и юридических лиц       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-primenenii-novyh-polozhenij-i-realizatsii-norm-dekreta-1-1030/" title="О применении новых положений и реализации норм декрета №1" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522940787_1030_small.jpg" title="О применении новых положений и реализации норм декрета №1"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Лобович</span>
                <span class="press_date "> 6 апреля</span>
                О применении новых положений и реализации норм декрета №1       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="http://www.belta.by/roundtable/view/meditsinskaja-etika-teorija-i-praktika-1072/" title="Медицинская этика. Теория и практика" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1535618709_1072_small.jpg" title="Медицинская этика. Теория и практика"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Ольга Маршалко,<br/> Дмитрий Шевцов,<br/> Дмитрий Чередниченко,<br/> Валерия Сокольчик,<br/> Наталья Поляк,<br/> Дмитрий Гаврукович</span>
                <span class="press_date ">30 августа</span>
                Медицинская этика. Теория и практика       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/chto-i-pochemu-nuzhno-menjat-v-zakonodatelstve-o-turizme-1069/" title="Что и почему нужно менять в законодательстве о туризме" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1534498823_1069_small.jpg" title="Что и почему нужно менять в законодательстве о туризме"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Виталий Грицевич,<br/> Филипп Гулый,<br/> Юлия Куцер,<br/> Людмила Кулак</span>
                <span class="press_date ">17 августа</span>
                Что и почему нужно менять в законодательстве о туризме       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/belaja-rus-o-belarusi-istorija-belorusskoj-gosudarstvennosti-kontseptsija-instituta-istorii-nan-belarusi-1068/" title="&quot;История белорусской государственности. Концепция Института истории НАН Беларуси&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1534248573_1068_small.jpg" title="&quot;История белорусской государственности. Концепция Института истории НАН Беларуси&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Геннадий Давыдько,<br/> Александр Коваленя,<br/> Вячеслав Данилович,<br/> Вадим Лакиза,<br/> Владимир Мельник,<br/> Константин Баландин,<br/> Валентин Стариченок</span>
                <span class="press_date ">14 августа</span>
                "История белорусской государственности. Концепция Института истории НАН Беларуси"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/zhilje-dlja-mnogodetnyh-i-nuzhdajuschihsja-kak-reshaetsja-vopros-1050/" title="Жилье для многодетных и нуждающихся: как решается вопрос?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1528975397_1050_small.jpg" title="Жилье для многодетных и нуждающихся: как решается вопрос?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Александр Горваль,<br/> Дмитрий Гуриненко,<br/> Александр Авраменко,<br/> Виктор Агеев</span>
                <span class="press_date ">13 июня</span>
                Жилье для многодетных и нуждающихся: как решается вопрос?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/kak-povysit-bezopasnost-na-dorogah-obsuzhdaem-izmenenija-v-zakon-o-dorozhnom-dvizhenii-1043/" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1526907284_1043_small.jpg" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Александр Занимон,<br/> Андрей Рыбак,<br/> Денис Капский,<br/> Юрий Важник</span>
                <span class="press_date ">18 мая</span>
                Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="http://www.belta.by/pressconference/view/otkrytie-interaktivnoj-vystavki-vselennaja-interneta-v-natsionalnoj-biblioteke-belarusi-1075/" title="Открытие интерактивной выставки &quot;Вселенная интернета&quot; в Национальной библиотеке Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1536155785_1075_small.jpg" title="Открытие интерактивной выставки &quot;Вселенная интернета&quot; в Национальной библиотеке Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Павел Лис,<br/> Рашед Сарвар,<br/> Владимир Карпович</span>
                <span class="press_date "> 7 сентября</span>
                Открытие интерактивной выставки "Вселенная интернета" в Национальной библиотеке Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/mart-itogi-raboty-i-zadachi-na-perspektivu-1073/" title="МАРТ: итоги работы и задачи на перспективу" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1535725014_1073_small.jpg" title="МАРТ: итоги работы и задачи на перспективу"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Владимир Колтович,<br/> Артур Карпович,<br/> Андрей Картун,<br/> Иван Вежновец,<br/> Татьяна Парейко</span>
                <span class="press_date "> 5 сентября</span>
                МАРТ: итоги работы и задачи на перспективу       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/novyj-uchebnyj-sezon-v-uchrezhdenijah-professionalnogo-obrazovanija-belarusi-1071/" title="Новый учебный сезон в учреждениях профессионального образования Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1534758265_1071_small.jpg" title="Новый учебный сезон в учреждениях профессионального образования Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Марина Суворова,<br/> Александра Петрова</span>
                <span class="press_date ">22 августа</span>
                Новый учебный сезон в учреждениях профессионального образования Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/novyj-antimonopolnyj-zakon-podrobnosti-1065/" title="Новый антимонопольный закон: подробности" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1532603624_1065_small.jpg" title="Новый антимонопольный закон: подробности"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ольга Королькова,<br/> Татьяна Парейко</span>
                <span class="press_date ">30 июля</span>
                Новый антимонопольный закон: подробности       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/press-konferentsija-o-turnire-fei-i-chempionate-belarusi-po-konnomu-troeborjju-1061/" title="Международный турнир FEI и чемпионат Беларуси по конному троеборью" class="press_wrap_title">            
            
                                    
                                                                                                <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1531736932_1061_small.jpg" title="Международный турнир FEI и чемпионат Беларуси по конному троеборью"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span></span>
                <span class="press_date ">18 июля</span>
                Международный турнир FEI и чемпионат Беларуси по конному троеборью       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/pressconference/view/otkrytie-interaktivnoj-vystavki-vselennaja-interneta-v-natsionalnoj-biblioteke-belarusi-1075/" title="Открытие интерактивной выставки &quot;Вселенная интернета&quot; в Национальной библиотеке Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1536155785_1075_small.jpg" title="Открытие интерактивной выставки &quot;Вселенная интернета&quot; в Национальной библиотеке Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Павел Лис,<br/> Рашед Сарвар,<br/> Владимир Карпович</span>
                <span class="press_date "> 7 сентября</span>
                Открытие интерактивной выставки "Вселенная интернета" в Национальной библиотеке Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/prjamaja-telefonnaja-linija-gazety-7-dnej-po-voprosam-adaptatsii-detej-k-shkole-1074/" title="Как помочь ребенку адаптироваться к школе. Прямая линия газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1536047616_1074_small.jpg" title="Как помочь ребенку адаптироваться к школе. Прямая линия газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Наталья Смирнова,<br/> Лилия Кузнецова,<br/> Клавдия Винокур</span>
                <span class="press_date "> 7 сентября</span>
                Как помочь ребенку адаптироваться к школе. Прямая линия газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/mart-itogi-raboty-i-zadachi-na-perspektivu-1073/" title="МАРТ: итоги работы и задачи на перспективу" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1535725014_1073_small.jpg" title="МАРТ: итоги работы и задачи на перспективу"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Владимир Колтович,<br/> Артур Карпович,<br/> Андрей Картун,<br/> Иван Вежновец,<br/> Татьяна Парейко</span>
                <span class="press_date "> 5 сентября</span>
                МАРТ: итоги работы и задачи на перспективу       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/roundtable/view/meditsinskaja-etika-teorija-i-praktika-1072/" title="Медицинская этика. Теория и практика" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1535618709_1072_small.jpg" title="Медицинская этика. Теория и практика"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Ольга Маршалко,<br/> Дмитрий Шевцов,<br/> Дмитрий Чередниченко,<br/> Валерия Сокольчик,<br/> Наталья Поляк,<br/> Дмитрий Гаврукович</span>
                <span class="press_date ">30 августа</span>
                Медицинская этика. Теория и практика       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/novyj-uchebnyj-sezon-v-uchrezhdenijah-professionalnogo-obrazovanija-belarusi-1071/" title="Новый учебный сезон в учреждениях профессионального образования Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1534758265_1071_small.jpg" title="Новый учебный сезон в учреждениях профессионального образования Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Марина Суворова,<br/> Александра Петрова</span>
                <span class="press_date ">22 августа</span>
                Новый учебный сезон в учреждениях профессионального образования Беларуси       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5939" title="Белорусский след на звездном небе" >Белорусский след на звездном небе</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5941" title="Недорого, но не бесплатно" >Недорого, но не бесплатно</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5948" title="Лев Данилкин: «Моя версия Ленина»" >Лев Данилкин: «Моя версия Ленина»</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Банкинг без банков. Анна Кот"  rel="nofollow">Банкинг без банков. Анна Кот</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Инновационная активность. Татьяна Власовец"  rel="nofollow">Инновационная активность. Татьяна Власовец</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ростки зеленой экономики. Снежана Михайловская"  rel="nofollow">Ростки зеленой экономики. Снежана Михайловская</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=http://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_285067.pdf" title="Сергей КИЛИН. Беларусь созидает космическое будущее" >Сергей КИЛИН. Беларусь созидает космическое будущее</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_217354.pdf" title="Сергей ГОЛОВКО. Узы музейного партнерства" >Сергей ГОЛОВКО. Узы музейного партнерства</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_87348.pdf" title="Снежана МИХАЙЛОВСКАЯ. Карт-бланш здоровья и долголетия" >Снежана МИХАЙЛОВСКАЯ. Карт-бланш здоровья и долголетия</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>
    <div class="yandex_footer">
                                <div><!-- Yandex.RTB R-A-132717-1 -->
<div id="yandex_rtb_R-A-132717-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-1",
                renderTo: "yandex_rtb_R-A-132717-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
            
        

    </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://2017.belta.by/" title="События года.2017" >События года.2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://best-photo.belta.by/2017" title="Лучшие фото БЕЛТА 2017" >Лучшие фото БЕЛТА 2017</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/about_agency" title="Об агентстве" >Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/society/view/belorusov-sredi-postradavshih-v-dtp-s-avtobusom-v-turtsii-net-mid-317072-2018/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"http://178.124.183.5/hls/CH_BELARUS5/variant.m3u8"});

            
        
     
    
    }
    
    
</script>





</body>
</html>