    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Александра Саснович вышла в 1/4 финала теннисного турнира в Москве</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1532607570" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/sport/view/beloruska-aleksandra-sasnovich-vyshla-v-14-finala-tennisnogo-turnira-v-moskve-311907-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="В поединке 1/8 финала Александра победила россиянку Евгению Родину (84) - 7:5, 6:2. Встреча продолжалась 1 час 40 мин."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Александра Саснович вышла в 1/4 финала теннисного турнира в Москве" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.belta.by/sport/view/beloruska-aleksandra-sasnovich-vyshla-v-14-finala-tennisnogo-turnira-v-moskve-311907-2018" />
                            <meta property="og:image" content="http://www.belta.by/images/storage/news/000028_1532599617_311907_big.jpg" />
                            <meta property="og:description" content="В поединке 1/8 финала Александра победила россиянку Евгению Родину (84) - 7:5, 6:2. Встреча продолжалась 1 час 40 мин." />
                            <meta property="og:section" content="Спорт" />
                            <meta property="article:published_time" content="2018-07-26 12:55:51" />
                            <meta property="article:modified_time" content="2018-07-26 14:18:39" />
                            <meta property="article:tag" content="Москва" />
                            <meta property="article:tag" content="Россия" />
                            <meta property="article:tag" content="Саснович" />
                            <meta property="article:tag" content="теннис" />
                            <meta property="article:tag" content="турнир" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/sport/view/beloruska-aleksandra-sasnovich-vyshla-v-14-finala-tennisnogo-turnira-v-moskve-311907-2018/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=http://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=http://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=http://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=http://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=http://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=http://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/https://minjust.gov.by/" title="Министерство юстиции" rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">26 июля 2018, Чт</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +24&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Переменная облачность. дождь"  alt="Переменная облачность"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3318</b><br/>
   USD <b>1.9893</b><br/>
   RUB <b>3.1604</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" title="Вступительная кампания-2018
">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_153556.jpg" alt="Вступительная кампания-2018
" title="Вступительная кампания-2018
"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" class="header_topic_item_title" title="Вступительная кампания-2018
">Вступительная кампания-2018
</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/president/view/lukashenko-belarus-vystupaet-za-chistotu-i-prozrachnost-v-sporte-311563-2018/"  title="Лукашенко: Беларусь выступает за чистоту и прозрачность в спорте" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000019_1532425050_311563_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                                <a href="http://www.belta.by/president/view/lukashenko-belarus-vystupaet-za-chistotu-i-prozrachnost-v-sporte-311563-2018/"  title="Лукашенко: Беларусь выступает за чистоту и прозрачность в спорте" class="fp_rb_news_title">
                    Лукашенко: Беларусь выступает за чистоту и прозрачность в спорте
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-konstruktivnoe-dvustoronnee-partnerstvo-belarusi-i-kuby-imeet-znachitelnye-perspektivy-311840-2018/"  title="Лукашенко: конструктивное двустороннее партнерство Беларуси и Кубы имеет значительные перспективы" class="fp_rb_news_title">
                    Лукашенко: конструктивное двустороннее партнерство Беларуси и Кубы имеет значительные перспективы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/bezviz-dlja-bolelschikov-ii-evropejskih-igr-budet-dejstvovat-s-10-ijunja-po-10-ijulja-2019-goda-311655-2018/"  title="Безвиз для болельщиков II Европейских игр будет действовать с 10 июня по 10 июля 2019 года" class="fp_rb_news_title">
                    Безвиз для болельщиков II Европейских игр будет действовать с 10 июня по 10 июля 2019 года
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/v-akademii-upravlenija-s-1-sentjabrja-ne-nuzhnyh-v-upravlenii-ljudej-uchitsja-ne-dolzhno-lukashenko-311578-2018/"  title="В Академии управления с 1 сентября не нужных в управлении людей учиться не должно - Лукашенко" class="fp_rb_news_title">
                    В Академии управления с 1 сентября не нужных в управлении людей учиться не должно - Лукашенко
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/inostrannye-kompanii-ne-budut-platit-nalogi-na-dohody-po-nekotorym-kreditam-belorusskim-organizatsijam-311470-2018/"  title="Иностранные компании не будут платить налоги на доходы по некоторым кредитам белорусским организациям" class="fp_rb_news_title">
                    Иностранные компании не будут платить налоги на доходы по некоторым кредитам белорусским организациям
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/politics/view/belarus-tesno-vzaimodejstvuet-so-stranami-sosedjami-po-vizovoj-tematike-fisenko-311780-2018/"  title="Беларусь тесно взаимодействует со странами-соседями по визовой тематике - Фисенко" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000020_1532524037_311780_small.jpg" alt="Игорь Фисенко" title="Игорь Фисенко"/>
                    </a>
                                <a href="http://www.belta.by/politics/view/belarus-tesno-vzaimodejstvuet-so-stranami-sosedjami-po-vizovoj-tematike-fisenko-311780-2018/"  title="Беларусь тесно взаимодействует со странами-соседями по визовой тематике - Фисенко" class="fp_rb_news_title">
                    Беларусь тесно взаимодействует со странами-соседями по визовой тематике - Фисенко
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/belarus-privetstvuet-kontakty-mirovyh-liderov-dlja-snizhenija-naprjazhennosti-v-politike-makej-311395-2018/"  title="Беларусь приветствует контакты мировых лидеров для снижения напряженности в политике – Макей" class="fp_rb_news_title">
                    Беларусь приветствует контакты мировых лидеров для снижения напряженности в политике – Макей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/belarus-i-uzbekistan-namereny-rasshirjat-dogovorno-pravovuju-bazu-311301-2018/"  title="Беларусь и Узбекистан намерены расширять договорно-правовую базу" class="fp_rb_news_title">
                    Беларусь и Узбекистан намерены расширять договорно-правовую базу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/belarus-i-latvija-provedut-zasedanie-mezhpravkomissii-6-sentjabrja-v-rige-311238-2018/"  title="Беларусь и Латвия проведут заседание межправкомиссии 6 сентября в Риге" class="fp_rb_news_title">
                    Беларусь и Латвия проведут заседание межправкомиссии 6 сентября в Риге
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/minsk-primet-v-oktjabre-konferentsiju-obse-po-borbe-s-terrorizmom-v-tsifrovuju-epohu-311228-2018/"  title="Минск примет в октябре конференцию ОБСЕ по борьбе с терроризмом в цифровую эпоху" class="fp_rb_news_title">
                    Минск примет в октябре конференцию ОБСЕ по борьбе с терроризмом в цифровую эпоху
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/economics/view/belarusbank-napravil-v-i-polugodii-br565-mln-na-kreditovanie-malogo-i-srednego-biznesa-311862-2018/"  title="Беларусбанк направил в I полугодии Br565 млн на кредитование малого и среднего бизнеса" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000021_1532589940_311862_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/economics/view/belarusbank-napravil-v-i-polugodii-br565-mln-na-kreditovanie-malogo-i-srednego-biznesa-311862-2018/"  title="Беларусбанк направил в I полугодии Br565 млн на кредитование малого и среднего бизнеса" class="fp_rb_news_title">
                    Беларусбанк направил в I полугодии Br565 млн на кредитование малого и среднего бизнеса
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/pressconference/view/novyj-antimonopolnyj-zakon-podrobnosti-1065/"  title="Пресс-конференция о новом антимонопольном законе пройдет в БЕЛТА 30 июля" class="fp_rb_news_title">
                    Пресс-конференция о новом антимонопольном законе пройдет в БЕЛТА 30 июля
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/infljatsija-po-itogam-2018-goda-ozhidaetsja-nizhe-tselevogo-parametra-v-6-natsbank-311916-2018/"  title="Инфляция по итогам 2018 года ожидается ниже целевого параметра в 6% - Нацбанк" class="fp_rb_news_title">
                    Инфляция по итогам 2018 года ожидается ниже целевого параметра в 6% - Нацбанк
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/v-belarusi-sozdano-garmonichnoe-pravovoe-pole-dlja-razvitija-rynka-foreks-ekspert-311900-2018/"  title="В Беларуси создано гармоничное правовое поле для развития рынка Форекс - эксперт" class="fp_rb_news_title">
                    В Беларуси создано гармоничное правовое поле для развития рынка Форекс - эксперт
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/minfin-belarusi-zakljuchit-soglashenija-s-4-bankami-dlja-razmeschenija-obligatsij-na-rossijskom-rynke-311868-2018/"  title="Минфин Беларуси заключит соглашения с 4 банками для размещения облигаций на российском рынке" class="fp_rb_news_title">
                    Минфин Беларуси заключит соглашения с 4 банками для размещения облигаций на российском рынке
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/society/view/vse-na-semejnyj-festival-oblaka-moloka-311565-2018/"  title="Все на семейный фестиваль &quot;Облака молока&quot;!" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1532426118_311565_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/society/view/vse-na-semejnyj-festival-oblaka-moloka-311565-2018/"  title="Все на семейный фестиваль &quot;Облака молока&quot;!" class="fp_rb_news_title">
                    Все на семейный фестиваль "Облака молока"!
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/dozhdi-poka-budut-sderzhivat-tempy-uborochnyh-rabot-belgidromet-311910-2018/"  title="Дожди пока будут сдерживать темпы уборочных работ - Белгидромет" class="fp_rb_news_title">
                    Дожди пока будут сдерживать темпы уборочных работ - Белгидромет
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/zharkaja-pogoda-budet-v-belarusi-do-kontsa-ijulja-311904-2018/"  title="Жаркая погода будет в Беларуси до конца июля" class="fp_rb_news_title">
                    Жаркая погода будет в Беларуси до конца июля
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/erip-menjaet-derevo-uslug-platit-za-kommunalku-nuzhno-budet-po-novoj-sheme-311897-2018/"  title="ЕРИП меняет дерево услуг: платить за коммуналку нужно будет по новой схеме" class="fp_rb_news_title">
                    ЕРИП меняет дерево услуг: платить за коммуналку нужно будет по новой схеме
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/belorusskie-onkologi-vpervye-ustanovili-patsientu-titanovoe-rebro-311886-2018/"  title="Белорусские онкологи впервые установили пациенту титановое ребро" class="fp_rb_news_title">
                    Белорусские онкологи впервые установили пациенту титановое ребро
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/regions/view/dolja-minska-v-vvp-belarusi-v-i-polugodii-sostavila-282-311885-2018/"  title="Доля Минска в ВВП Беларуси в I полугодии составила 28,2%" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1532595226_311885_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/regions/view/dolja-minska-v-vvp-belarusi-v-i-polugodii-sostavila-282-311885-2018/"  title="Доля Минска в ВВП Беларуси в I полугодии составила 28,2%" class="fp_rb_news_title">
                    Доля Минска в ВВП Беларуси в I полугодии составила 28,2%
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/bolee-3-tys-novyh-rabochih-mest-sozdano-v-brestskoj-oblasti-za-i-polugodie-311924-2018/"  title="Более 3 тыс. новых рабочих мест создано в Брестской области за I полугодие" class="fp_rb_news_title">
                    Более 3 тыс. новых рабочих мест создано в Брестской области за I полугодие
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/kuda-pojti-v-vyhodnye-festival-pronebo-prazdnik-grecheskoj-kultury-i-bolshaja-bard-rabylka-311905-2018/"  title="Куда пойти в выходные: фестиваль #Пронебо, праздник греческой культуры и &quot;Большая бард-рыбалка&quot;" class="fp_rb_news_title">
                    Куда пойти в выходные: фестиваль #Пронебо, праздник греческой культуры и "Большая бард-рыбалка"
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/predstaviteli-13-zarubezhnyh-stran-uchastvujut-v-forume-gorodov-pobratimov-bresta-311863-2018/"  title="Представители 13 зарубежных стран участвуют в форуме городов-побратимов Бреста" class="fp_rb_news_title">
                    Представители 13 зарубежных стран участвуют в форуме городов-побратимов Бреста
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/turisticheskij-potok-v-grodnenskuju-oblast-v-janvare-ijune-vozros-na-20-311859-2018/"  title="Туристический поток в Гродненскую область в январе-июне возрос на 20%" class="fp_rb_news_title">
                    Туристический поток в Гродненскую область в январе-июне возрос на 20%
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/incident/view/otets-pogibshih-v-dtp-v-kamenetskom-rajone-detej-skonchalsja-v-bolnitse-311911-2018/"  title="Отец погибших в ДТП в Каменецком районе детей скончался в больнице" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000024_1532601559_311911_small.jpg" alt="На месте происшествия. Фото ГАИ УВД Брестского облисполкома" title="На месте происшествия. Фото ГАИ УВД Брестского облисполкома"/>
                    </a>
                                <a href="http://www.belta.by/incident/view/otets-pogibshih-v-dtp-v-kamenetskom-rajone-detej-skonchalsja-v-bolnitse-311911-2018/"  title="Отец погибших в ДТП в Каменецком районе детей скончался в больнице" class="fp_rb_news_title">
                    Отец погибших в ДТП в Каменецком районе детей скончался в больнице
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/uscherb-ot-dejstvij-lzhebrokerov-sostavil-okolo-650-tys-sk-311923-2018/"  title="Ущерб от действий лжеброкеров составил около $650 тыс. - СК" class="fp_rb_news_title">
                    Ущерб от действий лжеброкеров составил около $650 тыс. - СК
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-vitebskom-rajone-vlobovuju-stolknulis-legkovushki-311894-2018/"  title="В Витебском районе влобовую столкнулись легковушки" class="fp_rb_news_title">
                    В Витебском районе влобовую столкнулись легковушки
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/u-zhitelja-polotskogo-rajona-izjjali-pochti-3-kg-makovoj-solomy-311888-2018/"  title="У жителя Полоцкого района изъяли почти 3 кг маковой соломы" class="fp_rb_news_title">
                    У жителя Полоцкого района изъяли почти 3 кг маковой соломы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/avtomobil-v-vitebske-sbil-na-perehode-zhenschinu-311878-2018/"  title="Автомобиль в Витебске сбил на переходе женщину" class="fp_rb_news_title">
                    Автомобиль в Витебске сбил на переходе женщину
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/tech/view/nazvan-samyj-umnyj-golosovoj-pomoschnik-311928-2018/"  title="Назван самый умный голосовой помощник" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000025_1532607121_311928_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/tech/view/nazvan-samyj-umnyj-golosovoj-pomoschnik-311928-2018/"  title="Назван самый умный голосовой помощник" class="fp_rb_news_title">
                    Назван самый умный голосовой помощник
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/stoimost-aktsij-facebook-upala-bolee-chem-na-20-311844-2018/"  title="Стоимость акций Facebook упала более чем на 20%" class="fp_rb_news_title">
                    Стоимость акций Facebook упала более чем на 20%
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/idealnyj-gorod-dlja-ajtishnikov-appodeal-opublikovala-rolik-o-minske-311797-2018/"  title="Идеальный город для айтишников. Appodeal опубликовала ролик о Минске" class="fp_rb_news_title">
                    Идеальный город для айтишников. Appodeal опубликовала ролик о Минске
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/reportazh-otdyh-s-vysokimi-tehnologijami-v-brestskom-rajone-dlja-shkolnikov-otkryli-it-lager-311782-2018/"  title="РЕПОРТАЖ: Отдых с высокими технологиями: в Брестском районе для школьников открыли IT-лагерь" class="fp_rb_news_title">
                    РЕПОРТАЖ: Отдых с высокими технологиями: в Брестском районе для школьников открыли IT-лагерь
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/japonskie-avtokompanii-k-2050-godu-budut-proizvodit-tolko-elektromobili-i-gibridy-311594-2018/"  title="Японские автокомпании к 2050 году будут производить только электромобили и гибриды" class="fp_rb_news_title">
                    Японские автокомпании к 2050 году будут производить только электромобили и гибриды
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/world/view/si-tszinpin-prizval-strany-briks-stroit-mirovuju-ekonomiku-otkrytogo-tipa-311873-2018/"  title="Си Цзиньпин призвал страны БРИКС строить мировую экономику открытого типа" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1532592512_311873_small.jpg" alt="Си Цзиньпин. Фото Синьхуа-БЕЛТА" title="Си Цзиньпин. Фото Синьхуа-БЕЛТА"/>
                    </a>
                                <a href="http://www.belta.by/world/view/si-tszinpin-prizval-strany-briks-stroit-mirovuju-ekonomiku-otkrytogo-tipa-311873-2018/"  title="Си Цзиньпин призвал страны БРИКС строить мировую экономику открытого типа" class="fp_rb_news_title">
                    Си Цзиньпин призвал страны БРИКС строить мировую экономику открытого типа
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/zhurnal-forbes-opublikoval-spisok-50-samyh-bogatyh-i-uspeshnyh-rossijskij-znamenitostej-311903-2018/"  title="Журнал Forbes опубликовал список 50 самых богатых и успешных российский знаменитостей" class="fp_rb_news_title">
                    Журнал Forbes опубликовал список 50 самых богатых и успешных российский знаменитостей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-rossii-prodlili-bezvizovyj-vjezd-po-pasportu-bolelschika-do-kontsa-goda-311875-2018/"  title="В России продлили безвизовый въезд по паспорту болельщика до конца года" class="fp_rb_news_title">
                    В России продлили безвизовый въезд по паспорту болельщика до конца года
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/kitaj-nameren-sozdat-internet-sudy-v-pekine-i-guanchzhou-311855-2018/"  title="Китай намерен создать интернет-суды в Пекине и Гуанчжоу" class="fp_rb_news_title">
                    Китай намерен создать интернет-суды в Пекине и Гуанчжоу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/novyj-gendirektor-ozho-pristupil-k-ispolneniju-svoih-objazannostej-311851-2018/"  title="Новый гендиректор ОЗХО приступил к исполнению своих обязанностей" class="fp_rb_news_title">
                    Новый гендиректор ОЗХО приступил к исполнению своих обязанностей
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/culture/view/belarus-na-detskom-evrovidenii-2018-soberet-rekordnoe-kolichestvo-stran-uchastnits-311756-2018/"  title="Беларусь на детском &quot;Евровидении-2018&quot; соберет рекордное количество стран-участниц" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1532518092_311756_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/culture/view/belarus-na-detskom-evrovidenii-2018-soberet-rekordnoe-kolichestvo-stran-uchastnits-311756-2018/"  title="Беларусь на детском &quot;Евровидении-2018&quot; соберет рекордное количество стран-участниц" class="fp_rb_news_title">
                    Беларусь на детском "Евровидении-2018" соберет рекордное количество стран-участниц
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/triller-zharkie-letnie-nochi-s-timoti-shalame-vyjdet-v-listapad-kollektsii-so-2-avgusta-311922-2018/"  title="Триллер &quot;Жаркие летние ночи&quot; с Тимоти Шаламе выйдет в &quot;Лістапад. Коллекции&quot; со 2 августа" class="fp_rb_news_title">
                    Триллер "Жаркие летние ночи" с Тимоти Шаламе выйдет в "Лістапад. Коллекции" со 2 августа
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/fedor-bondarchuk-snimaet-film-pritjazhenie-2-311884-2018/"  title="Федор Бондарчук снимает фильм &quot;Притяжение 2&quot;" class="fp_rb_news_title">
                    Федор Бондарчук снимает фильм "Притяжение 2"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/grecheskaja-muzyka-tantsy-zapolnjat-verhnij-gorod-28-ijulja-311848-2018/"  title="Греческая музыка, танцы заполнят Верхний город 28 июля" class="fp_rb_news_title">
                    Греческая музыка, танцы заполнят Верхний город 28 июля
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/samyj-krasivyj-film-berlinskogo-kinofestivalja-mezhdu-rjadami-pokazhut-v-minske-311762-2018/"  title="Самый красивый фильм Берлинского кинофестиваля &quot;Между рядами&quot; покажут в Минске" class="fp_rb_news_title">
                    Самый красивый фильм Берлинского кинофестиваля "Между рядами" покажут в Минске
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/sport/view/tri-belorusskih-futbolnyh-kluba-provedut-matchi-kvalifikatsii-ligi-evropy-311841-2018/"  title="Три белорусских футбольных клуба проведут матчи квалификации Лиги Европы" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1532603524_311841_small.jpg" alt="Футболисты минского &quot;Динамо&quot; проводят тренировку на стадионе словацкого клуба &quot;Дунайска Стреда&quot;. Фото ФК &quot;Динамо-Минск&quot;" title="Футболисты минского &quot;Динамо&quot; проводят тренировку на стадионе словацкого клуба &quot;Дунайска Стреда&quot;. Фото ФК &quot;Динамо-Минск&quot;"/>
                    </a>
                                <a href="http://www.belta.by/sport/view/tri-belorusskih-futbolnyh-kluba-provedut-matchi-kvalifikatsii-ligi-evropy-311841-2018/"  title="Три белорусских футбольных клуба проведут матчи квалификации Лиги Европы" class="fp_rb_news_title">
                    Три белорусских футбольных клуба проведут матчи квалификации Лиги Европы
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/fifa-opredelila-luchshij-gol-chm-2018-311919-2018/"  title="ФИФА определила лучший гол ЧМ-2018" class="fp_rb_news_title">
                    ФИФА определила лучший гол ЧМ-2018
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/beloruska-aleksandra-sasnovich-vyshla-v-14-finala-tennisnogo-turnira-v-moskve-311907-2018/"  title="Александра Саснович вышла в 1/4 финала теннисного турнира в Москве" class="fp_rb_news_title">
                    Александра Саснович вышла в 1/4 финала теннисного турнира в Москве
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/belorusskie-basketbolistki-ne-vyshli-v-14-finala-juniorskogo-chm-v-minske-311831-2018/"  title="Белорусские баскетболистки не вышли в 1/4 финала юниорского ЧМ в Минске" class="fp_rb_news_title">
                    Белорусские баскетболистки не вышли в 1/4 финала юниорского ЧМ в Минске
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/futbolisty-bate-sygrali-vnichjju-s-hikom-v-matche-2-go-kruga-kvalifikatsii-ligi-chempionov-311829-2018/"  title="Футболисты БАТЭ сыграли вничью с ХИКом в матче 2-го круга квалификации Лиги чемпионов" class="fp_rb_news_title">
                    Футболисты БАТЭ сыграли вничью с ХИКом в матче 2-го круга квалификации Лиги чемпионов
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/kaleidoscope/view/kinokritiki-sostavili-top-samyh-311787-2018/"  title="Кинокритики составили топ самых зрелищных каскадерских трюков в кино" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1532525594_311787_small.jpg" alt="Кадр из фильма &quot;Миссия невыполнима&quot;" title="Кадр из фильма &quot;Миссия невыполнима&quot;"/>
                    </a>
                                <a href="http://www.belta.by/kaleidoscope/view/kinokritiki-sostavili-top-samyh-311787-2018/"  title="Кинокритики составили топ самых зрелищных каскадерских трюков в кино" class="fp_rb_news_title">
                    Кинокритики составили топ самых зрелищных каскадерских трюков в кино
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/grigorij-leps-stantseval-v-aeroportu-311890-2018/"  title="Григорий Лепс станцевал в аэропорту" class="fp_rb_news_title">
                    Григорий Лепс станцевал в аэропорту
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/warner-bros-vmesto-universal-vypustit-311879-2018/"  title="Warner Bros. вместо Universal выпустит фильм о Пикачу" class="fp_rb_news_title">
                    Warner Bros. вместо Universal выпустит фильм о Пикачу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/rianna-vypustit-dva-novyh-alboma-311874-2018/"  title="Рианна выпустит два новых альбома" class="fp_rb_news_title">
                    Рианна выпустит два новых альбома
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/trejler-kriminalnoj-komedii-golubaja-311861-2018/"  title="Трейлер криминальной комедии &quot;Голубая игуана&quot; появился в сети" class="fp_rb_news_title">
                    Трейлер криминальной комедии "Голубая игуана" появился в сети
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
                                        <div class="yandex_under_header">
                                            <div><!-- Yandex.RTB R-A-132717-7 -->
<div id="yandex_rtb_R-A-132717-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-7",
                renderTo: "yandex_rtb_R-A-132717-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

                </div>
                                

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://www.belta.by/president/view/na-gossluzhbu-nado-privlekat-samyh-luchshih-i-opytnyh-upravlentsev-lukashenko-311866-2018/" title="На госслужбу надо привлекать самых лучших и опытных управленцев - Лукашенко" >
                        <img src="http://www.belta.by/images/storage/news/000019_1532590990_311866_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                               
                <a href="http://www.belta.by/president/view/na-gossluzhbu-nado-privlekat-samyh-luchshih-i-opytnyh-upravlentsev-lukashenko-311866-2018/" title="На госслужбу надо привлекать самых лучших и опытных управленцев - Лукашенко" class="last_news_title_main" >На госслужбу надо привлекать самых лучших и опытных управленцев - Лукашенко
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/kodeks-gosudarstvennogo-sluzhaschego-hotjat-razrabotat-v-belarusi-311898-2018/" title="Кодекс государственного служащего хотят разработать в Беларуси"  >Кодекс государственного служащего хотят разработать в Беларуси
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/utverzhdena-programma-meroprijatij-v-2018-2020-godah-pod-znakom-goda-maloj-rodiny-311847-2018/" title="Утверждена программа мероприятий в 2018-2020 годах под знаком Года малой родины"  >Утверждена программа мероприятий в 2018-2020 годах под знаком Года малой родины
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/rozygrysh-78-go-tura-310741-2018/" title="Квартиру от &quot;Евроопт&quot; выиграла продавец райпо, а один из внедорожников - покупатель &quot;Е-доставки&quot;!"  >Квартиру от "Евроопт" выиграла продавец райпо, а один из внедорожников - покупатель "Е-доставки"!
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/stabilnost-natsionalnoj-valjuty-blagoprijatno-vlijaet-na-investitsionnyj-klimat-v-belarusi-ekspert-311906-2018/" title="Стабильность национальной валюты благоприятно влияет на инвестиционный климат в Беларуси - эксперт"  >Стабильность национальной валюты благоприятно влияет на инвестиционный климат в Беларуси - эксперт
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
         </div>
            <!--/noindex-->
            </div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_dc549d9fbb9c044e5f3883bd819779d6_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/kontrakty-na-21-mln-zakljucheny-na-forume-gorodov-pobratimov-bresta-311929-2018/" title="Контракты на $2,1 млн заключены на форуме городов-побратимов Бреста"  >Контракты на $2,1 млн заключены на форуме городов-побратимов Бреста
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:15
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/tech/view/nazvan-samyj-umnyj-golosovoj-pomoschnik-311928-2018/" title="Назван самый умный голосовой помощник"  >Назван самый умный голосовой помощник
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:07
            </span> Технологии</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/mingorispolkom-i-oblispolkomy-provedut-28-ijulja-prjamye-telefonnye-linii-311927-2018/" title="Мингорисполком и облисполкомы проведут 28 июля прямые телефонные линии"  >Мингорисполком и облисполкомы проведут 28 июля прямые телефонные линии
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:03
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/bolee-25-tys-chelovek-za-polgoda-obratilis-na-liniju-la-strada-po-voprosam-vyezda-za-granitsu-311926-2018/" title="Более 2,5 тыс. человек за полгода обратились на линию &quot;Ла Страда&quot; по вопросам выезда за границу"  >Более 2,5 тыс. человек за полгода обратились на линию "Ла Страда" по вопросам выезда за границу
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:49
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/mart-predlagaet-vvesti-otvetstvennost-za-narushenie-zakonodatelstva-o-birzhevyh-sdelkah-311925-2018/" title="МАРТ предлагает ввести ответственность за нарушение законодательства о биржевых сделках"  >МАРТ предлагает ввести ответственность за нарушение законодательства о биржевых сделках
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:49
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/bolee-3-tys-novyh-rabochih-mest-sozdano-v-brestskoj-oblasti-za-i-polugodie-311924-2018/" title="Более 3 тыс. новых рабочих мест создано в Брестской области за I полугодие"  >Более 3 тыс. новых рабочих мест создано в Брестской области за I полугодие
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:44
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/uscherb-ot-dejstvij-lzhebrokerov-sostavil-okolo-650-tys-sk-311923-2018/" title="Ущерб от действий лжеброкеров составил около $650 тыс. - СК"  >Ущерб от действий лжеброкеров составил около $650 тыс. - СК
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:42
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/culture/view/triller-zharkie-letnie-nochi-s-timoti-shalame-vyjdet-v-listapad-kollektsii-so-2-avgusta-311922-2018/" title="Триллер &quot;Жаркие летние ночи&quot; с Тимоти Шаламе выйдет в &quot;Лістапад. Коллекции&quot; со 2 августа"  >Триллер "Жаркие летние ночи" с Тимоти Шаламе выйдет в "Лістапад. Коллекции" со 2 августа
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:37
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/minsk-i-shanhaj-v-nojabre-podpishut-soglashenie-o-sotrudnichestve-311921-2018/" title="Минск и Шанхай в ноябре подпишут соглашение о сотрудничестве"  >Минск и Шанхай в ноябре подпишут соглашение о сотрудничестве
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:32
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/prjamoj-aviarejs-mozhet-svjazat-minsk-i-shanhaj-311920-2018/" title="Прямой авиарейс может связать Минск и Шанхай"  >Прямой авиарейс может связать Минск и Шанхай
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:24
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/fifa-opredelila-luchshij-gol-chm-2018-311919-2018/" title="ФИФА определила лучший гол ЧМ-2018"  >ФИФА определила лучший гол ЧМ-2018
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:23
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/butb-razrabatyvaet-programmnyj-modul-portala-malyh-zakupok-311917-2018/" title="БУТБ разрабатывает программный модуль портала малых закупок"  >БУТБ разрабатывает программный модуль портала малых закупок
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:04
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/pressconference/view/novyj-antimonopolnyj-zakon-podrobnosti-1065/" title="Пресс-конференция о новом антимонопольном законе пройдет в БЕЛТА 30 июля"  target='_blank'>Пресс-конференция о новом антимонопольном законе пройдет в БЕЛТА 30 июля
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:00
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/infljatsija-po-itogam-2018-goda-ozhidaetsja-nizhe-tselevogo-parametra-v-6-natsbank-311916-2018/" title="Инфляция по итогам 2018 года ожидается ниже целевого параметра в 6% - Нацбанк"  >Инфляция по итогам 2018 года ожидается ниже целевого параметра в 6% - Нацбанк
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:59
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/pravoohraniteli-s-nachala-goda-perekryli-chetyre-kanala-vyvoza-belorusskih-grazhdan-za-rubezh-311914-2018/" title="Правоохранители с начала года перекрыли четыре канала вывоза белорусских граждан за рубеж"  >Правоохранители с начала года перекрыли четыре канала вывоза белорусских граждан за рубеж
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:50
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/minskie-shkolniki-vybrali-otdyh-na-chigirinskom-vodohranilische-i-bolshoj-bard-rybalke-311915-2018/" title="Минские школьники выбрали отдых на Чигиринском водохранилище и &quot;Большой бард-рыбалке&quot;"  >Минские школьники выбрали отдых на Чигиринском водохранилище и "Большой бард-рыбалке"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:45
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/dollar-na-torgah-26-ijulja-podeshevel-evro-i-rossijskij-rubl-podorozhali-311913-2018/" title="Доллар на торгах 26 июля подешевел, евро и российский рубль подорожали"  >Доллар на торгах 26 июля подешевел, евро и российский рубль подорожали
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:45
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/brest-i-kitajskij-bajin-stali-gorodami-pobratimami-311912-2018/" title="Брест и китайский Байинь стали городами-побратимами"  >Брест и китайский Байинь стали городами-побратимами
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:41
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/otets-pogibshih-v-dtp-v-kamenetskom-rajone-detej-skonchalsja-v-bolnitse-311911-2018/" title="Отец погибших в ДТП в Каменецком районе детей скончался в больнице"  >Отец погибших в ДТП в Каменецком районе детей скончался в больнице
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:32
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/dozhdi-poka-budut-sderzhivat-tempy-uborochnyh-rabot-belgidromet-311910-2018/" title="Дожди пока будут сдерживать темпы уборочных работ - Белгидромет"  >Дожди пока будут сдерживать темпы уборочных работ - Белгидромет
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:20
            </span> Общество</div>        </div>
        </div>
    <a class="all_news" href="http://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_137374.jpg" alt="Прямые телефонные линии власти с населением" title="Прямые телефонные линии власти с населением"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением">Прямые телефонные линии власти с населением</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_332207.jpg" alt="Содействие занятости населения" title="Содействие занятости населения"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения">Содействие занятости населения</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-mira-po-futbolu-2018-v-rossii-356/" title="Чемпионат мира по футболу-2018 в России" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_699347.jpg" alt="Чемпионат мира по футболу-2018 в России" title="Чемпионат мира по футболу-2018 в России"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-mira-po-futbolu-2018-v-rossii-356/" title="Чемпионат мира по футболу-2018 в России">Чемпионат мира по футболу-2018 в России</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-belarusi-po-futbolu-2018-340/" title="Чемпионат Беларуси по футболу-2018" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_473088.jpg" alt="Чемпионат Беларуси по футболу-2018" title="Чемпионат Беларуси по футболу-2018"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-belarusi-po-futbolu-2018-340/" title="Чемпионат Беларуси по футболу-2018">Чемпионат Беларуси по футболу-2018</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/bolshaja-bard-rybalka-2018-359/" title="Большая бард-рыбалка-2018" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_629588.jpg" alt="Большая бард-рыбалка-2018" title="Большая бард-рыбалка-2018"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/bolshaja-bard-rybalka-2018-359/" title="Большая бард-рыбалка-2018">Большая бард-рыбалка-2018</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/uborochnaja-kampanija-361/" title="Уборочная кампания" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_497317.jpg" alt="Уборочная кампания" title="Уборочная кампания"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/uborochnaja-kampanija-361/" title="Уборочная кампания">Уборочная кампания</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
        </div>    <div class="center_col">
            
    <h1>Александра Саснович вышла в 1/4 финала теннисного турнира в Москве</h1>
    <div class="sp_date">
         
                <a href="http://www.belta.by/sport/" title="Спорт">Спорт</a>
        26.07.2018 | 12:55
                        <div class="share"></div>
    </div>

    
            <div class="img_doc" >
          <img src="http://www.belta.by/images/storage/news/000028_1532599617_311907_big.jpg" alt="Александра Саснович. Фото Белорусской теннисной федерации" title="Александра Саснович. Фото Белорусской теннисной федерации"/>
          <div class="img_doc_title">Александра Саснович. Фото Белорусской теннисной федерации</div>        </div>
            
    <meta name="mediator_published_time" content="2018-07-26T12:55:51+00:00" />
    <meta name="mediator_theme" content="Спорт" />
            <meta name="mediator_theme" content="Москва" />
            <meta name="mediator_theme" content="Россия" />
            <meta name="mediator_theme" content="Саснович" />
            <meta name="mediator_theme" content="теннис" />
            <meta name="mediator_theme" content="турнир" />
        <meta name="mediator" content="/sport/view/beloruska-aleksandra-sasnovich-vyshla-v-14-finala-tennisnogo-turnira-v-moskve-311907-2018/" />

        <div class="js-mediator-article">
    <p>26 июля, Минск /Корр. БЕЛТА/. Белорусская теннисистка Александра Саснович (42-й номер рейтинга WTA) одержала вторую победу на турнире в Moscow River Cup в российской столице, сообщает корреспондент БЕЛТА.</p><p></p><p>В поединке 1/8 финала Александра победила россиянку Евгению Родину (84) - 7:5, 6:2. Встреча продолжалась 1 час 40 мин.</p><p></p><p>На старте соревнований Александра Саснович уверенно переиграла шведскую теннисистку Йоханну Ларссон (77) - 6:1, 6:3. Следующей соперницей белоруски будет победитель матча между латвийской теннисисткой Анастасией Севастовой (20) и румынкой Ириной Марией Барэ (140).</p><p></p><div class="news_accent_block"><div><a href="http://www.belta.by/sport/view/latvijskaja-tennisistka-anastasija-sevastova-vyshla-v-18-finala-turnira-v-moskve-311779-2018/?utm_source=belta&utm_medium=news&utm_campaign=accent" title="Латвийская теннисистка Анастасия Севастова вышла в 1/8 финала турнира в Москве">Латвийская теннисистка Анастасия Севастова вышла в 1/8 финала турнира в Москве</a><img src='/images/storage/news/000028_1532523791_311779_small.jpg' alt='Латвийская теннисистка Анастасия Севастова вышла в 1/8 финала турнира в Москве' title='Латвийская теннисистка Анастасия Севастова вышла в 1/8 финала турнира в Москве'/><div>В поединке первого круга Севастова обыграла француженку Полин Пермантье - 6:2, 3:6, 6:4.</div></div> 
	 				<a title="читать далее" href="http://www.belta.by/sport/view/latvijskaja-tennisistka-anastasija-sevastova-vyshla-v-18-finala-turnira-v-moskve-311779-2018/?utm_source=belta&utm_medium=news&utm_campaign=accent"></a></div><p></p><p>В парном разряде этих соревнований белорусско-российский дуэт Лидия Морозова / Вероника Кудерметова выбыл из борьбы после первого раунда, уступив в двух сетах хорватско-японскому тандему Дарья Юрак / Рика Фудзивара - 4:6, 5:7.</p><p></p><div class="news_accent_block"><div><a href="http://www.belta.by/sport/view/lidija-morozova-i-veronika-kudermetova-ne-popali-v-14-finala-tennisnogo-turnira-v-moskve-311746-2018/?utm_source=belta&utm_medium=news&utm_campaign=accent" title="Лидия Морозова и Вероника Кудерметова не попали в 1/4 финала теннисного турнира в Москве">Лидия Морозова и Вероника Кудерметова не попали в 1/4 финала теннисного турнира в Москве</a><img src='/images/storage/news/000028_1532516900_311746_small.jpg' alt='Лидия Морозова и Вероника Кудерметова не попали в 1/4 финала теннисного турнира в Москве' title='Лидия Морозова и Вероника Кудерметова не попали в 1/4 финала теннисного турнира в Москве'/><div>Белорусско-российский дуэт в матче 1/8 финала встречался с хорватско-японской парой Дарья Юрак / Рика Фудзивара и уступил в двух сетах - 4:6, 5:7.</div></div> 
	 				<a title="читать далее" href="http://www.belta.by/sport/view/lidija-morozova-i-veronika-kudermetova-ne-popali-v-14-finala-tennisnogo-turnira-v-moskve-311746-2018/?utm_source=belta&utm_medium=news&utm_campaign=accent"></a></div><p></p><p>Турнир Moscow River Cup проводится впервые, его призовой фонд составляет $750 тыс. Матчи проходят на открытых грунтовых кортах Национального теннисного центра России имени Хуана Антонио Самаранча. Соревнования завершатся в воскресенье, 29 июля. Победительница одиночного разряда получит $163 тыс.-0-</p><p></p>
    </div>
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="http://www.belta.by/search/findTags/570">Москва</a>, 	    	    	<a href="http://www.belta.by/search/findTags/352">Россия</a>, 	    	    	<a href="http://www.belta.by/search/findTags/1248">Саснович</a>, 	    	    	<a href="http://www.belta.by/search/findTags/246">теннис</a>, 	    	    	<a href="http://www.belta.by/search/findTags/1240">турнир</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/sport/view/beloruska-aleksandra-sasnovich-vyshla-v-14-finala-tennisnogo-turnira-v-moskve-311907-2018/" onclick="window.open('/printv/sport/view/beloruska-aleksandra-sasnovich-vyshla-v-14-finala-tennisnogo-turnira-v-moskve-311907-2018/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>

                <div class="yandex_share_print">
                                    <div><!-- Yandex.RTB R-A-132717-11 -->
<div id="yandex_rtb_R-A-132717-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-11",
                renderTo: "yandex_rtb_R-A-132717-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="http://www.belta.by/sport">Новости рубрики Спорт</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                    <a href="/sport/view/gandbolisty-minskogo-vitjazja-proigrali-dva-domashnih-sparringa-sbornoj-iraka-311889-2018/"  title="Гандболисты минского &quot;Витязя&quot; проиграли два домашних спарринга сборной Ирака" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1532596797_311889_small.jpg" alt="Фото ГК &quot;Витязь&quot;" title="Фото ГК &quot;Витязь&quot;"/>
                    </a>
                                <a href="/sport/view/gandbolisty-minskogo-vitjazja-proigrali-dva-domashnih-sparringa-sbornoj-iraka-311889-2018/"  title="Гандболисты минского &quot;Витязя&quot; проиграли два домашних спарринга сборной Ирака">
                    Гандболисты минского "Витязя" проиграли два домашних спарринга сборной Ирака
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:56
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/futbolisty-bate-i-hika-zavershili-pervyj-tajm-vnichjju-311826-2018/"  title="Футболисты БАТЭ и ХИКа завершили первый тайм вничью" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1532602863_311826_small.jpg" alt="Во время матча. Фото ФК БАТЭ" title="Во время матча. Фото ФК БАТЭ"/>
                    </a>
                                <a href="/sport/view/futbolisty-bate-i-hika-zavershili-pervyj-tajm-vnichjju-311826-2018/"  title="Футболисты БАТЭ и ХИКа завершили первый тайм вничью">
                    Футболисты БАТЭ и ХИКа завершили первый тайм вничью
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        20:48
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/aleksej-baga-nazval-startovyj-sostav-futbolistov-bate-na-match-s-finskim-klubom-hik-311820-2018/"  title="Алексей Бага назвал стартовый состав футболистов БАТЭ на матч с финским клубом ХИК" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1532538228_311820_small.jpg" alt="Алексей Бага. Фото ФК БАТЭ" title="Алексей Бага. Фото ФК БАТЭ"/>
                    </a>
                                <a href="/sport/view/aleksej-baga-nazval-startovyj-sostav-futbolistov-bate-na-match-s-finskim-klubom-hik-311820-2018/"  title="Алексей Бага назвал стартовый состав футболистов БАТЭ на матч с финским клубом ХИК">
                    Алексей Бага назвал стартовый состав футболистов БАТЭ на матч с финским клубом ХИК
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        19:17
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/sport/view/basketbolistki-vengrii-pervymi-vyshli-v-14-finala-juniorskogo-chm-v-minske-311781-2018/"  title="Баскетболистки Венгрии первыми вышли в 1/4 финала юниорского ЧМ в Минске" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1532524240_311781_small.jpg" alt="Радость венгерских баскетболисток после матча с Анголой. Фото ФИБА" title="Радость венгерских баскетболисток после матча с Анголой. Фото ФИБА"/>
                    </a>
                                <a href="/sport/view/basketbolistki-vengrii-pervymi-vyshli-v-14-finala-juniorskogo-chm-v-minske-311781-2018/"  title="Баскетболистки Венгрии первыми вышли в 1/4 финала юниорского ЧМ в Минске">
                    Баскетболистки Венгрии первыми вышли в 1/4 финала юниорского ЧМ в Минске
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        16:05
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/latvijskaja-tennisistka-anastasija-sevastova-vyshla-v-18-finala-turnira-v-moskve-311779-2018/"  title="Латвийская теннисистка Анастасия Севастова вышла в 1/8 финала турнира в Москве" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1532523791_311779_small.jpg" alt="Анастасия Севастова" title="Анастасия Севастова"/>
                    </a>
                                <a href="/sport/view/latvijskaja-tennisistka-anastasija-sevastova-vyshla-v-18-finala-turnira-v-moskve-311779-2018/"  title="Латвийская теннисистка Анастасия Севастова вышла в 1/8 финала турнира в Москве">
                    Латвийская теннисистка Анастасия Севастова вышла в 1/8 финала турнира в Москве
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        15:54
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/lidija-morozova-i-veronika-kudermetova-ne-popali-v-14-finala-tennisnogo-turnira-v-moskve-311746-2018/"  title="Лидия Морозова и Вероника Кудерметова не попали в 1/4 финала теннисного турнира в Москве" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1532516900_311746_small.jpg" alt="Лидия Морозова. Фото Белорусской теннисной федерации" title="Лидия Морозова. Фото Белорусской теннисной федерации"/>
                    </a>
                                <a href="/sport/view/lidija-morozova-i-veronika-kudermetova-ne-popali-v-14-finala-tennisnogo-turnira-v-moskve-311746-2018/"  title="Лидия Морозова и Вероника Кудерметова не попали в 1/4 финала теннисного турнира в Москве">
                    Лидия Морозова и Вероника Кудерметова не попали в 1/4 финала теннисного турнира в Москве
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        13:13
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/sport/view/velogonka-25-29-ijulja-svjazhet-grodno-i-belostok-311698-2018/"  title="Велогонка 25-29 июля свяжет Гродно и Белосток" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1532517288_311698_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/sport/view/velogonka-25-29-ijulja-svjazhet-grodno-i-belostok-311698-2018/"  title="Велогонка 25-29 июля свяжет Гродно и Белосток">
                    Велогонка 25-29 июля свяжет Гродно и Белосток
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        09:32
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/maksim-mirnyj-i-filipp-osvald-proigrali-na-tennisnom-turnire-v-gamburge-311665-2018/"  title="Максим Мирный и Филипп Освальд проиграли на теннисном турнире в Гамбурге" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1532454179_311665_small.jpg" alt="Максим Мирный и Филипп Освальд. Фото из архива" title="Максим Мирный и Филипп Освальд. Фото из архива"/>
                    </a>
                                <a href="/sport/view/maksim-mirnyj-i-filipp-osvald-proigrali-na-tennisnom-turnire-v-gamburge-311665-2018/"  title="Максим Мирный и Филипп Освальд проиграли на теннисном турнире в Гамбурге">
                    Максим Мирный и Филипп Освальд проиграли на теннисном турнире в Гамбурге
                </a>
                <div class="news_in_rubric_date">
                                                                         	          
                        24 июля, 20:38
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/belorusskie-vertoletchiki-vzjali-pervoe-zoloto-chempionata-mira-311646-2018/"  title="Белорусские вертолетчики взяли первое золото чемпионата мира" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1532444108_311646_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/sport/view/belorusskie-vertoletchiki-vzjali-pervoe-zoloto-chempionata-mira-311646-2018/"  title="Белорусские вертолетчики взяли первое золото чемпионата мира">
                    Белорусские вертолетчики взяли первое золото чемпионата мира
                </a>
                <div class="news_in_rubric_date">
                                                                         	          
                        24 июля, 17:47
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="http://www.belta.by/sport/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="http://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <script id="r35061" type="text/javascript">
    (function() {
        var worker35061,
            tickerID = 35061,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'çàãðóçêà...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35061.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35061.postMessage(data);
                }

                worker35061 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35061.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35061.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


<!-- Yandex.RTB R-A-132717-4 -->
<div id="yandex_rtb_R-A-132717-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-4",
                renderTo: "yandex_rtb_R-A-132717-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<!-- <div id="DIV_NNN_260064"></div>
<script charset="windows-1251" type="text/javascript" src="//www.nnn.ru/show.cgi?adp=260064&div=DIV_NNN_260064"></script> -->


<!-- Composite Start -->
<div id="M364493ScriptRootC619266"> 
    <div id="M364493PreloadC619266"> Çàãðóçêà... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M364493ScriptRootC619266")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M364493ScriptRootC619266");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619266;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/b/e/belta.by.619266.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->

            
        

    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                    
                <div class='yandex_right'>
                                <div><!-- Yandex.RTB R-A-132717-8 -->
<div id="yandex_rtb_R-A-132717-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-8",
                renderTo: "yandex_rtb_R-A-132717-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
        
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/erip-menjaet-derevo-uslug-platit-za-kommunalku-nuzhno-budet-po-novoj-sheme-311897-2018/" title="ЕРИП меняет дерево услуг: платить за коммуналку нужно будет по новой схеме"  >
                ЕРИП меняет дерево услуг: платить за коммуналку нужно будет по новой схеме
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/pervyj-kinoteatr-tipa-imax-otkroetsja-v-minskom-planetarii-311871-2018/" title="Первый кинотеатр типа IMAX откроется в Минском планетарии"  >
                Первый кинотеатр типа IMAX откроется в Минском планетарии
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/incident/view/poezd-kiev-minsk-stolknulsja-s-gruzovikom-311872-2018/" title="Поезд Киев-Минск столкнулся с грузовиком"  >
                Поезд Киев-Минск столкнулся с грузовиком
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/pressconference/view/novyj-antimonopolnyj-zakon-podrobnosti-1065/" title="Пресс-конференция о новом антимонопольном законе пройдет в БЕЛТА 30 июля" target='_blank' >
                Пресс-конференция о новом антимонопольном законе пройдет в БЕЛТА 30 июля
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/dozhdi-poka-budut-sderzhivat-tempy-uborochnyh-rabot-belgidromet-311910-2018/" title="Дожди пока будут сдерживать темпы уборочных работ - Белгидромет"  >
                Дожди пока будут сдерживать темпы уборочных работ - Белгидромет
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/vertolet-mchs-belarusi-otpravilsja-v-latviju-dlja-pomoschi-v-tushenii-pozhara-311887-2018/" title="Вертолет МЧС Беларуси отправился в Латвию для помощи в тушении пожара"  >
                Вертолет МЧС Беларуси отправился в Латвию для помощи в тушении пожара
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/kuda-pojti-v-vyhodnye-festival-pronebo-prazdnik-grecheskoj-kultury-i-bolshaja-bard-rabylka-311905-2018/" title="Куда пойти в выходные: фестиваль #Пронебо, праздник греческой культуры и &quot;Большая бард-рыбалка&quot;"  >
                Куда пойти в выходные: фестиваль #Пронебо, праздник греческой культуры и "Большая бард-рыбалка"
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/do-31-gradusa-tepla-ozhidaetsja-27-ijulja-v-belarusi-311880-2018/" title="До 31 градуса тепла ожидается 27 июля в Беларуси"  >
                До 31 градуса тепла ожидается 27 июля в Беларуси
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/belorusskie-onkologi-vpervye-ustanovili-patsientu-titanovoe-rebro-311886-2018/" title="Белорусские онкологи впервые установили пациенту титановое ребро"  >
                Белорусские онкологи впервые установили пациенту титановое ребро
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/v-belarusi-ustanovleny-novye-razmery-minimalnyh-potrebitelskih-bjudzhetov-311838-2018/" title="В Беларуси установлены новые размеры минимальных потребительских бюджетов"  >
                В Беларуси установлены новые размеры минимальных потребительских бюджетов
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://tv.belta.by/?utm_source=belta&utm_medium=right&utm_campaign=bannerright" title="TB программа"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000146_cde8e93c7ffff2e25a46fcef48aa86bf_work.jpg" alt="TB программа" title="TB программа" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +23..+25&deg;C
                                <img src="/desimages/d_SCT.png" title="Переменная облачность. дождь"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        +18..+20&deg;C
                                <img src="/desimages/n_BKN.png" title="Облачно с прояснениями. Возможен туман"  alt="Облачно с прояснениями" class="weather_clouds"/>
    </div>
<a href="http://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/srok-sanatsii-oao-teplopribor-prodlen-do-28-sentjabrja-2023-goda-311537-2018/"  
                   title="Срок санации ОАО &quot;Теплоприбор&quot; продлен до 28 сентября 2023 года">Срок санации ОАО "Теплоприбор" продлен до 28 сентября 2023 года
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/srok-sanatsii-zavoda-strommashina-v-mogileve-prodlen-na-5-let-311337-2018/"  
                   title="Срок санации завода &quot;Строммашина&quot; в Могилеве продлен на 5 лет">Срок санации завода "Строммашина" в Могилеве продлен на 5 лет
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/protsedura-bankrotstva-glubokskogo-rajpo-budet-provedena-v-uproschennom-porjadke-310966-2018/"  
                   title="Процедура банкротства Глубокского райпо будет проведена в упрощенном порядке">Процедура банкротства Глубокского райпо будет проведена в упрощенном порядке
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/krupskij-zavod-pererabotal-pervye-10-tys-t-ispolzovannyh-masel-310963-2018/"  
                   title="Крупский завод переработал первые 10 тыс. т использованных масел">Крупский завод переработал первые 10 тыс. т использованных масел
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/baranovichskij-molochnyj-kombinat-otgruzil-pervuju-partiju-produktsii-v-kitaj-310253-2018/"  
                   title="Барановичский молочный комбинат отгрузил первую партию продукции в Китай">Барановичский молочный комбинат отгрузил первую партию продукции в Китай
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/protsess-zapuska-zavoda-sulfatnoj-belenoj-tselljulozy-v-svetlogorske-pod-kontrolem-bellesbuprom-309577-2018/"  
                   title="Процесс запуска завода сульфатной беленой целлюлозы в Светлогорске под контролем - &quot;Беллесбумпром&quot;">Процесс запуска завода сульфатной беленой целлюлозы в Светлогорске под контролем - "Беллесбумпром"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/shumilinskoe-rajpo-priznano-bankrotom-309224-2018/"  
                   title="Шумилинское райпо признано банкротом">Шумилинское райпо признано банкротом
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/oao-komintern-iskljucheno-iz-sostava-bellegproma-309209-2018/"  
                   title="ОАО &quot;Коминтерн&quot; исключено из состава &quot;Беллегпрома&quot;">ОАО "Коминтерн" исключено из состава "Беллегпрома"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/brestskij-zavod-kpd-nachnet-proizvodstvo-konstruktsij-dlja-individualnogo-zhiljja-309099-2018/"  
                   title="Брестский завод КПД начнет производство конструкций для индивидуального жилья">Брестский завод КПД начнет производство конструкций для индивидуального жилья
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/belaz-budet-sotrudnichat-s-moskovskim-institutom-stali-i-splavov-v-nauchno-tehnicheskoj-sfere-308890-2018/"  
                   title="БелАЗ будет сотрудничать с Московским институтом стали и сплавов в научно-технической сфере">БелАЗ будет сотрудничать с Московским институтом стали и сплавов в научно-технической сфере
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.3318 BYN</td>
            <td>
                2.325 BYN
            </td>    
            <td>2.33 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>1.9893 BYN</td>
            <td>
                1.987 BYN
            </td>    
            <td>1.99 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.1604 BYN</td>
            <td>
                3.15 BYN
            </td>    
            <td>3.161 BYN</td> 
          </tr>
            </table>


    <a href="http://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="http://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="http://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="http://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="http://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="http://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="http://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="http://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="http://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="http://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="http://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="http://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="http://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="http://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/B5VOnkF49zg?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">На госслужбу надо привлекать самых лучших и опытных управленцев - Лукашенко</div>
            <div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://www.belta.by/photonews/view/v-rnpts-onkologii-patsientu-utanovili-titanovoe-rebro-13064/" 
                   title="">
                    <img src="http://www.belta.by/images/storage/photonews/000049_1532595170_13064_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Белорусские онкологи впервые установили пациенту титановое ребро</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://www.belta.by/photonews/view/na-gossluzhbu-nado-privlekat-samyh-luchshih-i-opytnyh-upravlentsev-lukashenko-13063/" 
               title="На госслужбу надо привлекать самых лучших и опытных управленцев - Лукашенко">
                <img src="http://www.belta.by/images/storage/photonews/000049_1532592453_13063_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://www.belta.by/photonews/view/v-hozjajstvah-mogilevskogo-rajona-sobirajut-urozhaj-fruktov-i-jagod-13066/" 
               title="В хозяйствах Могилевского района собирают урожай фруктов и ягод">
                <img src="http://www.belta.by/images/storage/photonews/000049_1532605342_13066_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://www.belta.by/infographica/view/bezlimitische-dlja-gostej-belarusi-12879/" title="&quot;Безлимитище&quot; для гостей Беларуси&quot;">
                <img src="http://www.belta.by/images/storage/photonews/000048_1531116117_12879_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://www.belta.by/infographica/view/bezlimitische-dlja-gostej-belarusi-12879/" title="&quot;Безлимитище&quot; для гостей Беларуси&quot;">"Безлимитище" для гостей Беларуси"</a>
            Выгодные условия тарифного плана "Безлимитище" стали доступны не только жителям Беларуси. Пользоваться популярным у абонентов МТС тарифом теперь смогут и иностранные гости.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/president/view/lukashenko-belarus-vystupaet-za-chistotu-i-prozrachnost-v-sporte-311563-2018/"  title="Лукашенко: Беларусь выступает за чистоту и прозрачность в спорте" >
            <img src="http://www.belta.by/images/storage/news/000019_1532425050_311563_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
    </a>
<a href="http://www.belta.by/president/view/lukashenko-belarus-vystupaet-za-chistotu-i-prozrachnost-v-sporte-311563-2018/"  title="Лукашенко: Беларусь выступает за чистоту и прозрачность в спорте">
    Лукашенко: Беларусь выступает за чистоту и прозрачность в спорте
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/na-gossluzhbu-nado-privlekat-samyh-luchshih-i-opytnyh-upravlentsev-lukashenko-311866-2018/"  title="На госслужбу надо привлекать самых лучших и опытных управленцев - Лукашенко">
            На госслужбу надо привлекать самых лучших и опытных управленцев - Лукашенко
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/do-zvonka-belarus-i-kolumbija-planirujut-vzaimno-otmenit-vizy-dlja-vladeltsev-dippasportov-311741-2018/"  title="Беларусь и Колумбия планируют взаимно отменить визы для владельцев диппаспортов">
            Беларусь и Колумбия планируют взаимно отменить визы для владельцев диппаспортов
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/politics/view/belarus-tesno-vzaimodejstvuet-so-stranami-sosedjami-po-vizovoj-tematike-fisenko-311780-2018/"  title="Беларусь тесно взаимодействует со странами-соседями по визовой тематике - Фисенко" >
            <img src="http://www.belta.by/images/storage/news/000020_1532524037_311780_small.jpg" alt="Игорь Фисенко" title="Игорь Фисенко"/>
    </a>
<a href="http://www.belta.by/politics/view/belarus-tesno-vzaimodejstvuet-so-stranami-sosedjami-po-vizovoj-tematike-fisenko-311780-2018/"  title="Беларусь тесно взаимодействует со странами-соседями по визовой тематике - Фисенко">
    Беларусь тесно взаимодействует со странами-соседями по визовой тематике - Фисенко
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/sledujuschee-zasedanie-tkg-po-situatsii-na-vostoke-ukrainy-projdet-22-avgusta-311814-2018/"  title="Следующее заседание ТКГ по ситуации на востоке Украины пройдет 22 августа">
            Следующее заседание ТКГ по ситуации на востоке Украины пройдет 22 августа
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/sajdik-na-vostoke-ukrainy-ne-bylo-ni-odnoj-zhertvy-sredi-naselenija-s-nachala-letnego-peremirija-311803-2018/"  title="Сайдик: на востоке Украины не было ни одной жертвы среди населения с начала летнего перемирия">
            Сайдик: на востоке Украины не было ни одной жертвы среди населения с начала летнего перемирия
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/economics/view/belarusbank-napravil-v-i-polugodii-br565-mln-na-kreditovanie-malogo-i-srednego-biznesa-311862-2018/"  title="Беларусбанк направил в I полугодии Br565 млн на кредитование малого и среднего бизнеса" >
            <img src="http://www.belta.by/images/storage/news/000021_1532589940_311862_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/economics/view/belarusbank-napravil-v-i-polugodii-br565-mln-na-kreditovanie-malogo-i-srednego-biznesa-311862-2018/"  title="Беларусбанк направил в I полугодии Br565 млн на кредитование малого и среднего бизнеса">
    Беларусбанк направил в I полугодии Br565 млн на кредитование малого и среднего бизнеса
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/mart-predlagaet-vvesti-otvetstvennost-za-narushenie-zakonodatelstva-o-birzhevyh-sdelkah-311925-2018/"  title="МАРТ предлагает ввести ответственность за нарушение законодательства о биржевых сделках">
            МАРТ предлагает ввести ответственность за нарушение законодательства о биржевых сделках
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/butb-razrabatyvaet-programmnyj-modul-portala-malyh-zakupok-311917-2018/"  title="БУТБ разрабатывает программный модуль портала малых закупок">
            БУТБ разрабатывает программный модуль портала малых закупок
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/incident/view/otets-pogibshih-v-dtp-v-kamenetskom-rajone-detej-skonchalsja-v-bolnitse-311911-2018/"  title="Отец погибших в ДТП в Каменецком районе детей скончался в больнице" >
            <img src="http://www.belta.by/images/storage/news/000024_1532601559_311911_small.jpg" alt="На месте происшествия. Фото ГАИ УВД Брестского облисполкома" title="На месте происшествия. Фото ГАИ УВД Брестского облисполкома"/>
    </a>
<a href="http://www.belta.by/incident/view/otets-pogibshih-v-dtp-v-kamenetskom-rajone-detej-skonchalsja-v-bolnitse-311911-2018/"  title="Отец погибших в ДТП в Каменецком районе детей скончался в больнице">
    Отец погибших в ДТП в Каменецком районе детей скончался в больнице
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/uscherb-ot-dejstvij-lzhebrokerov-sostavil-okolo-650-tys-sk-311923-2018/"  title="Ущерб от действий лжеброкеров составил около $650 тыс. - СК">
            Ущерб от действий лжеброкеров составил около $650 тыс. - СК
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/v-vitebskom-rajone-vlobovuju-stolknulis-legkovushki-311894-2018/"  title="В Витебском районе влобовую столкнулись легковушки">
            В Витебском районе влобовую столкнулись легковушки
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/society/view/vse-na-semejnyj-festival-oblaka-moloka-311565-2018/"  title="Все на семейный фестиваль &quot;Облака молока&quot;!" >
            <img src="http://www.belta.by/images/storage/news/000022_1532426118_311565_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/society/view/vse-na-semejnyj-festival-oblaka-moloka-311565-2018/"  title="Все на семейный фестиваль &quot;Облака молока&quot;!">
    Все на семейный фестиваль "Облака молока"!
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/mingorispolkom-i-oblispolkomy-provedut-28-ijulja-prjamye-telefonnye-linii-311927-2018/"  title="Мингорисполком и облисполкомы проведут 28 июля прямые телефонные линии">
            Мингорисполком и облисполкомы проведут 28 июля прямые телефонные линии
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/bolee-25-tys-chelovek-za-polgoda-obratilis-na-liniju-la-strada-po-voprosam-vyezda-za-granitsu-311926-2018/"  title="Более 2,5 тыс. человек за полгода обратились на линию &quot;Ла Страда&quot; по вопросам выезда за границу">
            Более 2,5 тыс. человек за полгода обратились на линию "Ла Страда" по вопросам выезда за границу
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="http://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_532181.jpg" 
                                             alt="В хозяйствах Беларуси достаточно сил и средств для эффективной уборочной кампании" title="В хозяйствах Беларуси достаточно сил и средств для эффективной уборочной кампании"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/v-hozjajstvah-belarusi-dostatochno-sil-i-sredstv-dlja-effektivnoj-uborochnoj-kampanii-6365/"  title="В хозяйствах Беларуси достаточно сил и средств для эффективной уборочной кампании" class="fio_text">
            <span class="person_name">Леонид Заяц</span>В хозяйствах Беларуси достаточно сил и средств для эффективной уборочной кампании
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_10630.jpg" 
                                             alt="Снятие ограничений на расчеты электронными деньгами ускорит развитие рынка Форекс в Беларуси" title="Снятие ограничений на расчеты электронными деньгами ускорит развитие рынка Форекс в Беларуси"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/snjatie-ogranichenij-na-raschety-elektronnymi-dengami-uskorit-razvitie-rynka-foreks-v-belarusi-6364/"  title="Снятие ограничений на расчеты электронными деньгами ускорит развитие рынка Форекс в Беларуси" class="fio_text">
            <span class="person_name">Александр Сабодин</span>Снятие ограничений на расчеты электронными деньгами ускорит развитие рынка Форекс в Беларуси
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_906368.jpg" 
                                             alt="В Беларуси немало талантливых футболистов, которые могут добиться успехов" title="В Беларуси немало талантливых футболистов, которые могут добиться успехов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/v-belarusi-nemalo-talantlivyh-futbolistov-kotorye-mogut-dobitsja-uspehov-6363/"  title="В Беларуси немало талантливых футболистов, которые могут добиться успехов" class="fio_text">
            <span class="person_name">Вячеслав Колосков</span>В Беларуси немало талантливых футболистов, которые могут добиться успехов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_324947.jpg" 
                                             alt="Безвиз в 30 дней позволит шире продемонстрировать туристические возможности Беларуси" title="Безвиз в 30 дней позволит шире продемонстрировать туристические возможности Беларуси"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/bezviz-v-30-dnej-pozvolit-shire-prodemonstrirovat-turisticheskie-vozmozhnosti-belarusi-6359/"  title="Безвиз в 30 дней позволит шире продемонстрировать туристические возможности Беларуси" class="fio_text">
            <span class="person_name">Георгий Катулин</span>Безвиз в 30 дней позволит шире продемонстрировать туристические возможности Беларуси
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_277420.jpg" 
                                             alt="Высокий проходной балл поступающих в Академию управления свидетельствует об авторитете вуза" title="Высокий проходной балл поступающих в Академию управления свидетельствует об авторитете вуза"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/vysokij-prohodnoj-ball-postupajuschih-v-akademiju-upravlenija-svidetelstvuet-ob-avtoritete-vuza-6358/"  title="Высокий проходной балл поступающих в Академию управления свидетельствует об авторитете вуза" class="fio_text">
            <span class="person_name">Геннадий Пальчик</span>Высокий проходной балл поступающих в Академию управления свидетельствует об авторитете вуза
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_31932.jpg" 
                                             alt="Если бы деревья могли говорить" title="Если бы деревья могли говорить"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/esli-by-derevjja-mogli-govorit-6362/"  title="Если бы деревья могли говорить" class="fio_text">
            <span class="person_name">Игорь Марзалюк</span>Если бы деревья могли говорить
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_330887.jpg" 
                                             alt="Национальный архив готовит к 75-летию освобождения Беларуси издания о партизанском движении" title="Национальный архив готовит к 75-летию освобождения Беларуси издания о партизанском движении"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/natsionalnyj-arhiv-gotovit-k-75-letiju-osvobozhdenija-belarusi-izdanija-o-partizanskom-dvizhenii-6361/"  title="Национальный архив готовит к 75-летию освобождения Беларуси издания о партизанском движении" class="fio_text">
            <span class="person_name"> </span>Национальный архив готовит к 75-летию освобождения Беларуси издания о партизанском движении
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_645211.jpg" 
                                             alt="Минск организовал лучший юниорский баскетбольный чемпионат планеты - представители ФИБА" title="Минск организовал лучший юниорский баскетбольный чемпионат планеты - представители ФИБА"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/minsk-organizoval-luchshij-juniorskij-basketbolnyj-chempionat-planety-predstaviteli-fiba-6357/"  title="Минск организовал лучший юниорский баскетбольный чемпионат планеты - представители ФИБА" class="fio_text">
            <span class="person_name"> </span>Минск организовал лучший юниорский баскетбольный чемпионат планеты - представители ФИБА
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_545895.jpg" 
                                             alt="Госпогранкомитет о необходимых документах при путешествии с детьми" title="Госпогранкомитет о необходимых документах при путешествии с детьми"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/gospogrankomitet-o-neobhodimyh-dokumentah-pri-puteshestvii-s-detmi-6353/"  title="Госпогранкомитет о необходимых документах при путешествии с детьми" class="fio_text">
            <span class="person_name">Олег Ляшук</span>Госпогранкомитет о необходимых документах при путешествии с детьми
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_656652.jpg" 
                                             alt="Страны СНГ укрепляют сотрудничество в борьбе с коррупцией" title="Страны СНГ укрепляют сотрудничество в борьбе с коррупцией"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/strany-sng-ukrepljajut-sotrudnichestvo-v-borbe-s-korruptsiej-6349/"  title="Страны СНГ укрепляют сотрудничество в борьбе с коррупцией" class="fio_text">
            <span class="person_name">Альберт Дружинин</span>Страны СНГ укрепляют сотрудничество в борьбе с коррупцией
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_488701.jpg" 
                                             alt="&quot;Газпром трансгаз Беларусь&quot; в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн" title="&quot;Газпром трансгаз Беларусь&quot; в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/gazprom-transgaz-belarus-v-2018-godu-investiruet-v-obnovlenie-gazotransportnoj-sistemy-br169-mln-6360/"  title="&quot;Газпром трансгаз Беларусь&quot; в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн" class="fio_text">
            <span class="person_name">Владимир Майоров</span>"Газпром трансгаз Беларусь" в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_800483.jpg" 
                                             alt="Белорусам предоставят скидки на отопление за расчеты по индивидуальным счетчикам тепла" title="Белорусам предоставят скидки на отопление за расчеты по индивидуальным счетчикам тепла"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/belorusam-predostavjat-skidki-na-otoplenie-za-raschety-po-individualnym-schetchikam-tepla-6355/"  title="Белорусам предоставят скидки на отопление за расчеты по индивидуальным счетчикам тепла" class="fio_text">
            <span class="person_name">Андрей Ромашко</span>Белорусам предоставят скидки на отопление за расчеты по индивидуальным счетчикам тепла
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_368307.jpg" 
                                             alt="Бесплатные и льготные площади для бизнеса в Минске - как это работает" title="Бесплатные и льготные площади для бизнеса в Минске - как это работает"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/besplatnye-i-lgotnye-ploschadi-dlja-biznesa-v-minske-kak-eto-rabotaet-6352/"  title="Бесплатные и льготные площади для бизнеса в Минске - как это работает" class="fio_text">
            <span class="person_name">Галина Степуренко</span>Бесплатные и льготные площади для бизнеса в Минске - как это работает
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_58163.jpg" 
                                             alt="Новый ректор БГУИР о развитии вуза" title="Новый ректор БГУИР о развитии вуза"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/novyj-rektor-bguir-o-razvitii-vuza-6339/"  title="Новый ректор БГУИР о развитии вуза" class="fio_text">
            <span class="person_name">Вадим Богуш</span>Новый ректор БГУИР о развитии вуза
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_170867.jpg" 
                                             alt="Белорусы стали больше интересоваться своими лицевыми счетами в ФСЗН" title="Белорусы стали больше интересоваться своими лицевыми счетами в ФСЗН"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/belorusy-stali-bolshe-interesovatsja-svoimi-litsevymi-schetami-v-fszn-6327/"  title="Белорусы стали больше интересоваться своими лицевыми счетами в ФСЗН" class="fio_text">
            <span class="person_name">Наталия Павлюченко</span>Белорусы стали больше интересоваться своими лицевыми счетами в ФСЗН
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_656596.jpg" 
                                             alt="Кому - история, кому - пиар" title="Кому - история, кому - пиар"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/komu-istorija-komu-piar-6354/"  title="Кому - история, кому - пиар" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Кому - история, кому - пиар
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_605279.jpg" 
                                             alt="Где родился, там и пригодился" title="Где родился, там и пригодился"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/gde-rodilsja-tam-i-prigodilsja-6334/"  title="Где родился, там и пригодился" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Где родился, там и пригодился
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_359684.jpg" 
                                             alt="Вы больны? Да!" title="Вы больны? Да!"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/vy-bolny-da-6308/"  title="Вы больны? Да!" class="fio_text">
            <span class="person_name">Ольга Костюкевич</span>Вы больны? Да!
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_382471.jpg" 
                                             alt="Болезнь или распущенность?" title="Болезнь или распущенность?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/bolezn-ili-raspuschennost-6243/"  title="Болезнь или распущенность?" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Болезнь или распущенность?
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_315736.jpg" 
                                             alt="Четыре часа разговора пролетели как миг" title="Четыре часа разговора пролетели как миг"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/chetyre-chasa-razgovora-proleteli-kak-mig-6187/"  title="Четыре часа разговора пролетели как миг" class="fio_text">
            <span class="person_name">Елена Еловик</span>Четыре часа разговора пролетели как миг
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_532181.jpg" 
                                             alt="В хозяйствах Беларуси достаточно сил и средств для эффективной уборочной кампании" title="В хозяйствах Беларуси достаточно сил и средств для эффективной уборочной кампании"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/v-hozjajstvah-belarusi-dostatochno-sil-i-sredstv-dlja-effektivnoj-uborochnoj-kampanii-6365/"  title="В хозяйствах Беларуси достаточно сил и средств для эффективной уборочной кампании" class="fio_text">
            <span class="person_name">Леонид Заяц</span>В хозяйствах Беларуси достаточно сил и средств для эффективной уборочной кампании
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_31932.jpg" 
                                             alt="Если бы деревья могли говорить" title="Если бы деревья могли говорить"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/comments">Комментарии</a>
        
        <a href="/comments/view/esli-by-derevjja-mogli-govorit-6362/"  title="Если бы деревья могли говорить" class="fio_text">
            <span class="person_name">Игорь Марзалюк</span>Если бы деревья могли говорить
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_10630.jpg" 
                                             alt="Снятие ограничений на расчеты электронными деньгами ускорит развитие рынка Форекс в Беларуси" title="Снятие ограничений на расчеты электронными деньгами ускорит развитие рынка Форекс в Беларуси"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/snjatie-ogranichenij-na-raschety-elektronnymi-dengami-uskorit-razvitie-rynka-foreks-v-belarusi-6364/"  title="Снятие ограничений на расчеты электронными деньгами ускорит развитие рынка Форекс в Беларуси" class="fio_text">
            <span class="person_name">Александр Сабодин</span>Снятие ограничений на расчеты электронными деньгами ускорит развитие рынка Форекс в Беларуси
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_906368.jpg" 
                                             alt="В Беларуси немало талантливых футболистов, которые могут добиться успехов" title="В Беларуси немало талантливых футболистов, которые могут добиться успехов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/v-belarusi-nemalo-talantlivyh-futbolistov-kotorye-mogut-dobitsja-uspehov-6363/"  title="В Беларуси немало талантливых футболистов, которые могут добиться успехов" class="fio_text">
            <span class="person_name">Вячеслав Колосков</span>В Беларуси немало талантливых футболистов, которые могут добиться успехов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_488701.jpg" 
                                             alt="&quot;Газпром трансгаз Беларусь&quot; в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн" title="&quot;Газпром трансгаз Беларусь&quot; в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/gazprom-transgaz-belarus-v-2018-godu-investiruet-v-obnovlenie-gazotransportnoj-sistemy-br169-mln-6360/"  title="&quot;Газпром трансгаз Беларусь&quot; в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн" class="fio_text">
            <span class="person_name">Владимир Майоров</span>"Газпром трансгаз Беларусь" в 2018 году инвестирует в обновление газотранспортной системы Br16,9 млн
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/regions/view/dolja-minska-v-vvp-belarusi-v-i-polugodii-sostavila-282-311885-2018/"  title="Доля Минска в ВВП Беларуси в I полугодии составила 28,2%" >
            <img src="http://www.belta.by/images/storage/news/000023_1532595226_311885_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/regions/view/dolja-minska-v-vvp-belarusi-v-i-polugodii-sostavila-282-311885-2018/"  title="Доля Минска в ВВП Беларуси в I полугодии составила 28,2%">
    Доля Минска в ВВП Беларуси в I полугодии составила 28,2%
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/kontrakty-na-21-mln-zakljucheny-na-forume-gorodov-pobratimov-bresta-311929-2018/"  title="Контракты на $2,1 млн заключены на форуме городов-побратимов Бреста">
            Контракты на $2,1 млн заключены на форуме городов-побратимов Бреста
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/bolee-3-tys-novyh-rabochih-mest-sozdano-v-brestskoj-oblasti-za-i-polugodie-311924-2018/"  title="Более 3 тыс. новых рабочих мест создано в Брестской области за I полугодие">
            Более 3 тыс. новых рабочих мест создано в Брестской области за I полугодие
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/tech/view/nazvan-samyj-umnyj-golosovoj-pomoschnik-311928-2018/"  title="Назван самый умный голосовой помощник" >
            <img src="http://www.belta.by/images/storage/news/000025_1532607121_311928_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/tech/view/nazvan-samyj-umnyj-golosovoj-pomoschnik-311928-2018/"  title="Назван самый умный голосовой помощник">
    Назван самый умный голосовой помощник
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/stoimost-aktsij-facebook-upala-bolee-chem-na-20-311844-2018/"  title="Стоимость акций Facebook упала более чем на 20%">
            Стоимость акций Facebook упала более чем на 20%
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/idealnyj-gorod-dlja-ajtishnikov-appodeal-opublikovala-rolik-o-minske-311797-2018/"  title="Идеальный город для айтишников. Appodeal опубликовала ролик о Минске">
            Идеальный город для айтишников. Appodeal опубликовала ролик о Минске
            <span class="with_video"></span> 
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/culture/view/belarus-na-detskom-evrovidenii-2018-soberet-rekordnoe-kolichestvo-stran-uchastnits-311756-2018/"  title="Беларусь на детском &quot;Евровидении-2018&quot; соберет рекордное количество стран-участниц" >
            <img src="http://www.belta.by/images/storage/news/000027_1532518092_311756_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/culture/view/belarus-na-detskom-evrovidenii-2018-soberet-rekordnoe-kolichestvo-stran-uchastnits-311756-2018/"  title="Беларусь на детском &quot;Евровидении-2018&quot; соберет рекордное количество стран-участниц">
    Беларусь на детском "Евровидении-2018" соберет рекордное количество стран-участниц
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/triller-zharkie-letnie-nochi-s-timoti-shalame-vyjdet-v-listapad-kollektsii-so-2-avgusta-311922-2018/"  title="Триллер &quot;Жаркие летние ночи&quot; с Тимоти Шаламе выйдет в &quot;Лістапад. Коллекции&quot; со 2 августа">
            Триллер "Жаркие летние ночи" с Тимоти Шаламе выйдет в "Лістапад. Коллекции" со 2 августа
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/fedor-bondarchuk-snimaet-film-pritjazhenie-2-311884-2018/"  title="Федор Бондарчук снимает фильм &quot;Притяжение 2&quot;">
            Федор Бондарчук снимает фильм "Притяжение 2"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/world/view/si-tszinpin-prizval-strany-briks-stroit-mirovuju-ekonomiku-otkrytogo-tipa-311873-2018/"  title="Си Цзиньпин призвал страны БРИКС строить мировую экономику открытого типа" >
            <img src="http://www.belta.by/images/storage/news/000026_1532592512_311873_small.jpg" alt="Си Цзиньпин. Фото Синьхуа-БЕЛТА" title="Си Цзиньпин. Фото Синьхуа-БЕЛТА"/>
    </a>
<a href="http://www.belta.by/world/view/si-tszinpin-prizval-strany-briks-stroit-mirovuju-ekonomiku-otkrytogo-tipa-311873-2018/"  title="Си Цзиньпин призвал страны БРИКС строить мировую экономику открытого типа">
    Си Цзиньпин призвал страны БРИКС строить мировую экономику открытого типа
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/zhurnal-forbes-opublikoval-spisok-50-samyh-bogatyh-i-uspeshnyh-rossijskij-znamenitostej-311903-2018/"  title="Журнал Forbes опубликовал список 50 самых богатых и успешных российский знаменитостей">
            Журнал Forbes опубликовал список 50 самых богатых и успешных российский знаменитостей
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/v-japonii-skonchalsja-samyj-pozhiloj-chelovek-v-mire-311901-2018/"  title="В Японии скончался самый пожилой человек в мире">
            В Японии скончался самый пожилой человек в мире
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/kaleidoscope/view/kinokritiki-sostavili-top-samyh-311787-2018/"  title="Кинокритики составили топ самых зрелищных каскадерских трюков в кино" >
            <img src="http://www.belta.by/images/storage/news/000029_1532525594_311787_small.jpg" alt="Кадр из фильма &quot;Миссия невыполнима&quot;" title="Кадр из фильма &quot;Миссия невыполнима&quot;"/>
    </a>
<a href="http://www.belta.by/kaleidoscope/view/kinokritiki-sostavili-top-samyh-311787-2018/"  title="Кинокритики составили топ самых зрелищных каскадерских трюков в кино">
    Кинокритики составили топ самых зрелищных каскадерских трюков в кино
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/grigorij-leps-stantseval-v-aeroportu-311890-2018/"  title="Григорий Лепс станцевал в аэропорту">
            Григорий Лепс станцевал в аэропорту
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/warner-bros-vmesto-universal-vypustit-311879-2018/"  title="Warner Bros. вместо Universal выпустит фильм о Пикачу">
            Warner Bros. вместо Universal выпустит фильм о Пикачу
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="http://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="http://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="http://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="http://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="http://www.belta.by/onlineconference/view/investitsii-na-rynke-foreks-kak-priumnozhit-kapital-1063/" title="Инвестиции на рынке Форекс: как приумножить капитал" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1532333235_1063_small.jpg" title="Инвестиции на рынке Форекс: как приумножить капитал"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Александр Сабодин</span>
                <span class="press_date ">26 июля</span>
                Инвестиции на рынке Форекс: как приумножить капитал       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/vozmozhnosti-i-potentsial-razvitija-jadernoj-meditsiny-v-belarusi-1062/" title="Возможности и потенциал развития ядерной медицины в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1532067813_1062_small.jpg" title="Возможности и потенциал развития ядерной медицины в Беларуси"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Павел Демешко,<br/> Олег Барановский,<br/> Святослав Бринкевич</span>
                <span class="press_date ">20 июля</span>
                Возможности и потенциал развития ядерной медицины в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/nalogovye-organy-belarusi-novye-formy-raboty-sovershenstvovanie-administrirovanija-1058/" title="Налоговые органы Беларуси: новые формы работы, совершенствование администрирования" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1530269870_1058_small.jpg" title="Налоговые органы Беларуси: новые формы работы, совершенствование администрирования"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Сергей Наливайко</span>
                <span class="press_date "> 5 июля</span>
                Налоговые органы Беларуси: новые формы работы, совершенствование администрирования       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/bankovskij-sektor-dlja-malogo-i-srednego-biznesa-opyt-dostizhenija-perspektivy-1057/" title="Банковский сектор для малого и среднего бизнеса: опыт, достижения, перспективы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1530081342_1057_small.jpg" title="Банковский сектор для малого и среднего бизнеса: опыт, достижения, перспективы"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Олег Савин</span>
                <span class="press_date ">29 июня</span>
                Банковский сектор для малого и среднего бизнеса: опыт, достижения, перспективы       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/proekt-izmenenij-v-nalogovyj-kodeks-rezultaty-raboty-mezhvedomstvennoj-rabochej-gruppy-1056/" title="Проект изменений в Налоговый кодекс. Результаты работы межведомственной рабочей группы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1529939253_1056_small.jpg" title="Проект изменений в Налоговый кодекс. Результаты работы межведомственной рабочей группы"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Элла Селицкая</span>
                <span class="press_date ">28 июня</span>
                Проект изменений в Налоговый кодекс. Результаты работы межведомственной рабочей группы       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="http://www.belta.by/briefing/view/ob-uvelichenii-sroka-bezvizovogo-prebyvanija-dlja-inostrantsev-v-belarusi-1064/" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1532517580_1064_small.jpg" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Игорь Фисенко,<br/> Андрей Молчан,<br/> Дмитрий Калистратов,<br/> Вадим Заборонок,<br/> Кузьма Лесняк,<br/> Филипп Гулый</span>
                <span class="press_date ">25 июля</span>
                Об увеличении срока безвизового пребывания для иностранцев в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/partnerskaja-proverka-rezultatov-stress-testov-belorusskoj-aes-i-dalnejshie-shagi-1059/" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1530945931_1059_small.jpg" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Олег Соболев,<br/> Юлианна Крюк</span>
                <span class="press_date ">10 июля</span>
                Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-porjadke-oplaty-uslug-zhku-v-polnom-objeme-ne-zanjatymi-v-ekonomike-trudosposobnymi-grazhdanami-1038/" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1524750678_1038_small.jpg" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Жанна Попучеева</span>
                <span class="press_date ">27 апреля</span>
                О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-novyh-podhodah-k-kreditovaniju-fizicheskih-i-juridicheskih-lits-1029/" title="О новых подходах к кредитованию физических и юридических лиц" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522927753_1029_small.jpg" title="О новых подходах к кредитованию физических и юридических лиц"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Илюкевич</span>
                <span class="press_date "> 6 апреля</span>
                О новых подходах к кредитованию физических и юридических лиц       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-primenenii-novyh-polozhenij-i-realizatsii-norm-dekreta-1-1030/" title="О применении новых положений и реализации норм декрета №1" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522940787_1030_small.jpg" title="О применении новых положений и реализации норм декрета №1"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Лобович</span>
                <span class="press_date "> 6 апреля</span>
                О применении новых положений и реализации норм декрета №1       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="http://www.belta.by/roundtable/view/zhilje-dlja-mnogodetnyh-i-nuzhdajuschihsja-kak-reshaetsja-vopros-1050/" title="Жилье для многодетных и нуждающихся: как решается вопрос?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1528975397_1050_small.jpg" title="Жилье для многодетных и нуждающихся: как решается вопрос?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Александр Горваль,<br/> Дмитрий Гуриненко,<br/> Александр Авраменко,<br/> Виктор Агеев</span>
                <span class="press_date ">13 июня</span>
                Жилье для многодетных и нуждающихся: как решается вопрос?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/kak-povysit-bezopasnost-na-dorogah-obsuzhdaem-izmenenija-v-zakon-o-dorozhnom-dvizhenii-1043/" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1526907284_1043_small.jpg" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Александр Занимон,<br/> Андрей Рыбак,<br/> Денис Капский,<br/> Юрий Важник</span>
                <span class="press_date ">18 мая</span>
                Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/kultura-obschezhitija-kak-borotsja-s-sosedjami-deboshirami-1021/" title="Культура общежития. Как бороться с соседями-дебоширами?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1520935302_1021_small.jpg" title="Культура общежития. Как бороться с соседями-дебоширами?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Андрей Ромашко,<br/> Инесса Лемак,<br/> Сергей Красуцкий,<br/> Дмитрий Улога,<br/> Марина Попова</span>
                <span class="press_date ">13 марта</span>
                Культура общежития. Как бороться с соседями-дебоширами?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/byt-sobstvennikom-stat-hozjainom-kruglyj-stol-gazety-7-dnej-1010/" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516805866_small.jpg" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Евгения Красуцкая,<br/> Геннадий Каленов,<br/> Владимир Устинович</span>
                <span class="press_date ">24 января</span>
                Быть собственником – стать хозяином. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/vozvraschenie-istoriko-kulturnyh-tsennostej-belarusi-realii-i-plany-1007/" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516092851_small.jpg" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Лариса Бельская,<br/> Наталья Хвир,<br/> Ольга Попко,<br/> Владимир Прокопцов,<br/> Роман Мотульский,<br/> Алексей Батюков</span>
                <span class="press_date ">17 января</span>
                Возвращение историко-культурных ценностей Беларуси: реалии и планы       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="http://www.belta.by/pressconference/view/novyj-antimonopolnyj-zakon-podrobnosti-1065/" title="Новый антимонопольный закон: подробности" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1532603624_1065_small.jpg" title="Новый антимонопольный закон: подробности"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ольга Королькова,<br/> Татьяна Парейко</span>
                <span class="press_date ">30 июля, 14:00</span>
                Новый антимонопольный закон: подробности       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/press-konferentsija-o-turnire-fei-i-chempionate-belarusi-po-konnomu-troeborjju-1061/" title="Международный турнир FEI и чемпионат Беларуси по конному троеборью" class="press_wrap_title">            
            
                                    
                                                                                                <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1531736932_1061_small.jpg" title="Международный турнир FEI и чемпионат Беларуси по конному троеборью"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span></span>
                <span class="press_date ">18 июля</span>
                Международный турнир FEI и чемпионат Беларуси по конному троеборью       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/den-molodezhi-na-slavjanskom-bazare-v-vitebske-1060/" title="День молодежи на &quot;Славянском базаре в Витебске&quot;" class="press_wrap_title">            
            
                                    
                                                                                                <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1531286941_1060_small.jpg" title="День молодежи на &quot;Славянском базаре в Витебске&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span></span>
                <span class="press_date ">12 июля</span>
                День молодежи на "Славянском базаре в Витебске"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/belarus-ekologicheskij-oazis-v-tsentre-evropy-festival-pasternak-kak-ploschadka-objedinjajuschaja-sotsialno-1054/" title="Беларусь - экологический оазис в центре Европы? Фестиваль &quot;Пастернак&quot; как площадка, объединяющая социально-культурные проекты" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1529660288_1054_small.jpg" title="Беларусь - экологический оазис в центре Европы? Фестиваль &quot;Пастернак&quot; как площадка, объединяющая социально-культурные проекты"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ольга Шибко,<br/> Владимир Малявко,<br/> Евгения Орлова,<br/> Ольга Тишкевич</span>
                <span class="press_date ">26 июня</span>
                Беларусь - экологический оазис в центре Европы? Фестиваль "Пастернак" как площадка, объединяющая социально-культурные проекты       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/podgotovka-telekommunikatsionnoj-infrastruktury-minska-k-ii-evropejskim-igram-1055/" title="Подготовка телекоммуникационной инфраструктуры Минска к II Европейским играм" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1529913557_1055_small.jpg" title="Подготовка телекоммуникационной инфраструктуры Минска к II Европейским играм"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Георгий Катулин,<br/> Анатолий Котов,<br/> Владимир Карпович,<br/> Максим Кошкалда,<br/> Алексей Тяжких</span>
                <span class="press_date ">26 июня</span>
                Подготовка телекоммуникационной инфраструктуры Минска к II Европейским играм       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/pressconference/view/novyj-antimonopolnyj-zakon-podrobnosti-1065/" title="Новый антимонопольный закон: подробности" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1532603624_1065_small.jpg" title="Новый антимонопольный закон: подробности"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ольга Королькова,<br/> Татьяна Парейко</span>
                <span class="press_date ">30 июля, 14:00</span>
                Новый антимонопольный закон: подробности       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/investitsii-na-rynke-foreks-kak-priumnozhit-kapital-1063/" title="Инвестиции на рынке Форекс: как приумножить капитал" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1532333235_1063_small.jpg" title="Инвестиции на рынке Форекс: как приумножить капитал"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Александр Сабодин</span>
                <span class="press_date ">26 июля</span>
                Инвестиции на рынке Форекс: как приумножить капитал       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/briefing/view/ob-uvelichenii-sroka-bezvizovogo-prebyvanija-dlja-inostrantsev-v-belarusi-1064/" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1532517580_1064_small.jpg" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Игорь Фисенко,<br/> Андрей Молчан,<br/> Дмитрий Калистратов,<br/> Вадим Заборонок,<br/> Кузьма Лесняк,<br/> Филипп Гулый</span>
                <span class="press_date ">25 июля</span>
                Об увеличении срока безвизового пребывания для иностранцев в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/vozmozhnosti-i-potentsial-razvitija-jadernoj-meditsiny-v-belarusi-1062/" title="Возможности и потенциал развития ядерной медицины в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1532067813_1062_small.jpg" title="Возможности и потенциал развития ядерной медицины в Беларуси"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Павел Демешко,<br/> Олег Барановский,<br/> Святослав Бринкевич</span>
                <span class="press_date ">20 июля</span>
                Возможности и потенциал развития ядерной медицины в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/press-konferentsija-o-turnire-fei-i-chempionate-belarusi-po-konnomu-troeborjju-1061/" title="Международный турнир FEI и чемпионат Беларуси по конному троеборью" class="press_wrap_title">            
            
                                    
                                                                                                <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1531736932_1061_small.jpg" title="Международный турнир FEI и чемпионат Беларуси по конному троеборью"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span></span>
                <span class="press_date ">18 июля</span>
                Международный турнир FEI и чемпионат Беларуси по конному троеборью       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5847" title="Лето с призами и газетой!" >Лето с призами и газетой!</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5846" title="Через призму китайского опыта" >Через призму китайского опыта</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5845" title="Если бы деревья могли говорить" >Если бы деревья могли говорить</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Банкинг без банков. Анна Кот"  rel="nofollow">Банкинг без банков. Анна Кот</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Инновационная активность. Татьяна Власовец"  rel="nofollow">Инновационная активность. Татьяна Власовец</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ростки зеленой экономики. Снежана Михайловская"  rel="nofollow">Ростки зеленой экономики. Снежана Михайловская</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=http://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_625728.pdf" title="Михаил МЯСНИКОВИЧ. Потенциал сотрудничества" >Михаил МЯСНИКОВИЧ. Потенциал сотрудничества</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_364404.pdf" title="Сергей ЧИЖИК. Равные среди равных" >Сергей ЧИЖИК. Равные среди равных</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_302872.pdf" title="Дзмітрый ЯЦЭВІЧ. Бясцэнны скарб беларускага народа" >Дзмітрый ЯЦЭВІЧ. Бясцэнны скарб беларускага народа</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>
    <div class="yandex_footer">
                                <div><!-- Yandex.RTB R-A-132717-1 -->
<div id="yandex_rtb_R-A-132717-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-1",
                renderTo: "yandex_rtb_R-A-132717-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
            
        

    </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://2017.belta.by/" title="События года.2017" >События года.2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://best-photo.belta.by/2017" title="Лучшие фото БЕЛТА 2017" >Лучшие фото БЕЛТА 2017</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/about_agency" title="Об агентстве" >Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/sport/view/beloruska-aleksandra-sasnovich-vyshla-v-14-finala-tennisnogo-turnira-v-moskve-311907-2018/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"http://178.124.183.5/hls/CH_BELARUS5/variant.m3u8"});

            
        
     
    
    }
    
    
</script>





</body>
</html>