    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Решающий этап розыгрыша Кубка Беларуси по гандболу среди мужчин стартует в Минске</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1527593905" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/sport/view/reshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="В первом полуфинале в 17.00 на площадку выйдет серебряный призер чемпионата страны минский СКА и обладатель бронзы &quot;Гомель&quot;."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Решающий этап розыгрыша Кубка Беларуси по гандболу среди мужчин стартует в Минске" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.belta.by/sport/view/reshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018" />
                            <meta property="og:image" content="http://www.belta.by/images/storage/news/000028_1527591344_304616_big.jpg" />
                            <meta property="og:description" content="В первом полуфинале в 17.00 на площадку выйдет серебряный призер чемпионата страны минский СКА и обладатель бронзы &amp;quot;Гомель&amp;quot;." />
                            <meta property="og:section" content="Спорт" />
                            <meta property="article:published_time" content="2018-05-29 13:35:08" />
                            <meta property="article:modified_time" content="2018-05-29 13:55:40" />
                            <meta property="article:tag" content="гандбол" />
                            <meta property="article:tag" content="Кубок Беларуси" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/sport/view/reshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=http://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=http://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=http://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=http://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=http://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=http://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2017" >Парад в День Независимости-2017</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/https://minjust.gov.by/" title="Министерство юстиции" rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">29 мая 2018, Вт</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +25&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Переменная облачность"  alt="Переменная облачность"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3466</b><br/>
   USD <b>2.0077</b><br/>
   RUB <b>3.2213</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" title="Вступительная кампания-2018
">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_153556.jpg" alt="Вступительная кампания-2018
" title="Вступительная кампания-2018
"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/vstupitelnaja-kampanija-2018-353/" class="header_topic_item_title" title="Вступительная кампания-2018
">Вступительная кампания-2018
</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/894" title="выступления">выступления</a></div>
           
            <div><a href="/search/findTags/927" title="визиты">визиты</a></div>
           
            <div><a href="/search/findTags/834" title="декреты">декреты</a></div>
           
            <div><a href="/search/findTags/766" title="заседания">заседания</a></div>
           
            <div><a href="/search/findTags/649" title="Лукашенко">Лукашенко</a></div>
           
            <div><a href="/search/findTags/554" title="назначения">назначения</a></div>
           
            <div><a href="/search/findTags/452" title="поздравления">поздравления</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/president/view/razvitie-proizvodstva-shtadler-v-belarusi-obsuzhdeno-na-vstreche-lukashenko-s-shpulerom-304579-2018/"  title="Развитие производства &quot;Штадлер&quot; в Беларуси обсуждено на встрече Лукашенко с Шпулером" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000019_1527584396_304579_small.jpg" alt="Во время встречи" title="Во время встречи"/>
                    </a>
                                <a href="http://www.belta.by/president/view/razvitie-proizvodstva-shtadler-v-belarusi-obsuzhdeno-na-vstreche-lukashenko-s-shpulerom-304579-2018/"  title="Развитие производства &quot;Штадлер&quot; в Беларуси обсуждено на встрече Лукашенко с Шпулером" class="fp_rb_news_title">
                    Развитие производства "Штадлер" в Беларуси обсуждено на встрече Лукашенко с Шпулером
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/vstrecha-lukashenko-s-zampredsedatelja-knr-prohodit-v-zagorodnoj-rezidentsii-glavy-gosudarstva-304491-2018/"  title="Лукашенко и Ван Цишань обсудили ситуацию в мире за китайским чаем с белорусским вареньем" class="fp_rb_news_title">
                    Лукашенко и Ван Цишань обсудили ситуацию в мире за китайским чаем с белорусским вареньем
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/pravovoj-status-sluzhby-odno-okno-zakreplen-v-belarusi-na-zakonodatelnom-urovne-304084-2018/"  title="Правовой статус службы &quot;одно окно&quot; закреплен в Беларуси на законодательном уровне" class="fp_rb_news_title">
                    Правовой статус службы "одно окно" закреплен в Беларуси на законодательном уровне
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/rezervnyj-fond-prezidenta-belarusi-vydelit-dengi-na-ozdorovlenie-300-detej-iz-sirii-304077-2018/"  title="Резервный фонд Президента Беларуси выделит деньги на оздоровление 300 детей из Сирии" class="fp_rb_news_title">
                    Резервный фонд Президента Беларуси выделит деньги на оздоровление 300 детей из Сирии
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/format-dialoga-v-obse-neobhodimo-postepenno-rasshirjat-lukashenko-303965-2018/"  title="Формат диалога в ОБСЕ необходимо постепенно расширять - Лукашенко" class="fp_rb_news_title">
                    Формат диалога в ОБСЕ необходимо постепенно расширять - Лукашенко
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/930" title="визовая политика">визовая политика</a></div>
           
            <div><a href="/search/findTags/893" title="выборы в Беларуси">выборы в Беларуси</a></div>
           
            <div><a href="/search/findTags/793" title="Евросоюз">Евросоюз</a></div>
           
            <div><a href="/search/findTags/614" title="МИД">МИД</a></div>
           
            <div><a href="/search/findTags/518" title="ОДКБ">ОДКБ</a></div>
           
            <div><a href="/search/findTags/469" title="переговоры">переговоры</a></div>
           
            <div><a href="/search/findTags/303" title="СНГ">СНГ</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/politics/view/lavrov-rossija-i-belarus-sojuzniki-i-ne-ischut-ni-s-kem-konfrontatsii-304575-2018/"  title="Лавров: Россия и Беларусь союзники и не ищут ни с кем конфронтации" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000020_1527583519_304575_small.jpg" alt="Сергей Лавров" title="Сергей Лавров"/>
                    </a>
                                <a href="http://www.belta.by/politics/view/lavrov-rossija-i-belarus-sojuzniki-i-ne-ischut-ni-s-kem-konfrontatsii-304575-2018/"  title="Лавров: Россия и Беларусь союзники и не ищут ни с кем конфронтации" class="fp_rb_news_title">
                    Лавров: Россия и Беларусь союзники и не ищут ни с кем конфронтации
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/dostignutye-s-belarusjju-dogovorennosti-objazatelno-budut-realizovany-zampredsedatelja-knr-304468-2018/"  title="Достигнутые с Беларусью договоренности обязательно будут реализованы - зампредседателя КНР" class="fp_rb_news_title">
                    Достигнутые с Беларусью договоренности обязательно будут реализованы - зампредседателя КНР
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/ministr-inostrannyh-del-estonii-14-ijunja-posetit-belarus-304438-2018/"  title="Министр иностранных дел Эстонии 14 июня посетит Беларусь" class="fp_rb_news_title">
                    Министр иностранных дел Эстонии 14 июня посетит Беларусь
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/britanskie-deputaty-uvereny-v-uspehe-ukreplenija-mezhparlamentskih-otnoshenij-s-belarusjju-304414-2018/"  title="Британские депутаты уверены в успехе укрепления межпарламентских отношений с Беларусью" class="fp_rb_news_title">
                    Британские депутаты уверены в успехе укрепления межпарламентских отношений с Беларусью
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/belarus-razvivaet-politiku-vzaimnogo-doverija-i-snizhenija-naprjazhennosti-v-evrope-mjasnikovich-304380-2018/"  title="Беларусь развивает политику взаимного доверия и снижения напряженности в Европе - Мясникович" class="fp_rb_news_title">
                    Беларусь развивает политику взаимного доверия и снижения напряженности в Европе - Мясникович
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1013" title="АЭС">АЭС</a></div>
           
            <div><a href="/search/findTags/1006" title="базовая величина">базовая величина</a></div>
           
            <div><a href="/search/findTags/1005" title="банки">банки</a></div>
           
            <div><a href="/search/findTags/1203" title="Белкоопсоюз">Белкоопсоюз</a></div>
           
            <div><a href="/search/findTags/1045" title="БелТПП">БелТПП</a></div>
           
            <div><a href="/search/findTags/948" title="бюджет">бюджет</a></div>
           
            <div><a href="/search/findTags/945" title="валюта">валюта</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/economics/view/shtadler-planiruet-dopolnitelno-investirovat-v-razvitie-proizvodstva-v-belarusi-okolo-35-mln-evro-304600-2018/"  title="&quot;Штадлер&quot; планирует дополнительно инвестировать в развитие производства в Беларуси около 35 млн евро" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000021_1527587723_304600_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/economics/view/shtadler-planiruet-dopolnitelno-investirovat-v-razvitie-proizvodstva-v-belarusi-okolo-35-mln-evro-304600-2018/"  title="&quot;Штадлер&quot; планирует дополнительно инвестировать в развитие производства в Беларуси около 35 млн евро" class="fp_rb_news_title">
                    "Штадлер" планирует дополнительно инвестировать в развитие производства в Беларуси около 35 млн евро
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/belarus-s-1-ijunja-povyshaet-eksportnye-poshliny-na-neft-i-nefteprodukty-304595-2018/"  title="Беларусь с 1 июня повышает экспортные пошлины на нефть и нефтепродукты" class="fp_rb_news_title">
                    Беларусь с 1 июня повышает экспортные пошлины на нефть и нефтепродукты
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/stranam-sng-krajne-vazhno-provodit-soglasovannuju-antimonopolnuju-politiku-matjushevskij-304585-2018/"  title="Странам СНГ крайне важно проводить согласованную антимонопольную политику - Матюшевский" class="fp_rb_news_title">
                    Странам СНГ крайне важно проводить согласованную антимонопольную политику - Матюшевский
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/belarus-rasschityvaet-na-esche-bolee-intensivnyj-rost-tovarooborota-s-rossiej-304581-2018/"  title="Беларусь рассчитывает на еще более интенсивный рост товарооборота с Россией" class="fp_rb_news_title">
                    Беларусь рассчитывает на еще более интенсивный рост товарооборота с Россией
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/rabota-belorusskoj-ekonomiki-budet-rassmatrivatsja-30-maja-na-sovmestnom-zasedanii-palat-parlamenta-304573-2018/"  title="Работа белорусской экономики будет рассматриваться 30 мая на совместном заседании палат парламента" class="fp_rb_news_title">
                    Работа белорусской экономики будет рассматриваться 30 мая на совместном заседании палат парламента
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1300" title="II Съезд ученых Беларуси">II Съезд ученых Беларуси</a></div>
           
            <div><a href="/search/findTags/69" title="абитуриенты">абитуриенты</a></div>
           
            <div><a href="/search/findTags/56" title="агротуризм">агротуризм</a></div>
           
            <div><a href="/search/findTags/1024" title="аренда жилья">аренда жилья</a></div>
           
            <div><a href="/search/findTags/1203" title="Белкоопсоюз">Белкоопсоюз</a></div>
           
            <div><a href="/search/findTags/949" title="вакцинация">вакцинация</a></div>
           
            <div><a href="/search/findTags/934" title="ветераны">ветераны</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/society/view/70-j-tur-303517-2018/"  title="Сегодня в 18.20 в прямом эфире ОНТ Денис Дудинский и Катерина Раецкая разыграют 50-ю квартиру от &quot;Евроопт&quot;! Также на кону три внедорожника и деньги!" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1527572659_303517_small.jpg" alt="Главный приз 70-го тура игры   &quot;Удача в придачу!&quot;   разыграют солисты белорусской группы &quot;ДаВинчи&quot; - Денис Дудинский и Катерина Раецкая" title="Главный приз 70-го тура игры   &quot;Удача в придачу!&quot;   разыграют солисты белорусской группы &quot;ДаВинчи&quot; - Денис Дудинский и Катерина Раецкая"/>
                    </a>
                                <a href="http://www.belta.by/society/view/70-j-tur-303517-2018/"  title="Сегодня в 18.20 в прямом эфире ОНТ Денис Дудинский и Катерина Раецкая разыграют 50-ю квартиру от &quot;Евроопт&quot;! Также на кону три внедорожника и деньги!" class="fp_rb_news_title">
                    Сегодня в 18.20 в прямом эфире ОНТ Денис Дудинский и Катерина Раецкая разыграют 50-ю квартиру от "Евроопт"! Также на кону три внедорожника и деньги!
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/platforma-elektronnyh-servisov-znajbaj-i-provajder-elektronnyh-platezhej-ipay-objedinili-svoi-resursy-304373-2018/"  title="Платформа электронных сервисов Знай·бай и провайдер электронных платежей iPay объединили свои ресурсы для удобства родителей и школ" class="fp_rb_news_title">
                    Платформа электронных сервисов Знай·бай и провайдер электронных платежей iPay объединили свои ресурсы для удобства родителей и школ
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/kak-dejstvuet-ljubov-v-galeree-art-haos-minskogo-trts-dana-moll-otkryta-blagotvoritelnaja-vystavka-304172-2018/"  title="Как действует любовь. В галерее &quot;Арт Хаос&quot; минского ТРЦ &quot;Дана Молл&quot; открыта благотворительная выставка &quot;Любовь действует!&quot;" class="fp_rb_news_title">
                    Как действует любовь. В галерее "Арт Хаос" минского ТРЦ "Дана Молл" открыта благотворительная выставка "Любовь действует!"
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/vitse-premjer-i-ministry-provedut-v-ijune-v-sovmine-priemy-grazhdan-i-jurlits-304621-2018/"  title="Вице-премьер и министры проведут в июне в Совмине приемы граждан и юрлиц" class="fp_rb_news_title">
                    Вице-премьер и министры проведут в июне в Совмине приемы граждан и юрлиц
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/belarus-i-rossija-shag-za-shagom-priblizhajutsja-k-vzaimnomu-priznaniju-viz-makej-304584-2018/"  title="Беларусь и Россия шаг за шагом приближаются к взаимному признанию виз - Макей" class="fp_rb_news_title">
                    Беларусь и Россия шаг за шагом приближаются к взаимному признанию виз - Макей
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/582" title="Могилевская область">Могилевская область</a></div>
           
            <div><a href="/search/findTags/591" title="Минская область">Минская область</a></div>
           
            <div><a href="/search/findTags/841" title="Гродненская область">Гродненская область</a></div>
           
            <div><a href="/search/findTags/871" title="Гомельская область">Гомельская область</a></div>
           
            <div><a href="/search/findTags/921" title="Витебская область">Витебская область</a></div>
           
            <div><a href="/search/findTags/953" title="Брестская область">Брестская область</a></div>
           
            <div><a href="/search/findTags/955" title="Брестский облисполком">Брестский облисполком</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/regions/view/gostej-iz-devjati-stran-mira-zhdut-na-bolshoj-bard-rybalke-304440-2018/"  title="Гостей из девяти стран мира ждут на &quot;Большой бард-рыбалке&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1527511412_304440_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/regions/view/gostej-iz-devjati-stran-mira-zhdut-na-bolshoj-bard-rybalke-304440-2018/"  title="Гостей из девяти стран мира ждут на &quot;Большой бард-рыбалке&quot;" class="fp_rb_news_title">
                    Гостей из девяти стран мира ждут на "Большой бард-рыбалке"
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/v-lesah-grodnenskoj-oblasti-ustanovleno-45-sistem-videonabljudenija-za-pozharnoj-situatsiej-304594-2018/"  title="В лесах Гродненской области установлено 45 систем видеонаблюдения за пожарной ситуацией" class="fp_rb_news_title">
                    В лесах Гродненской области установлено 45 систем видеонаблюдения за пожарной ситуацией
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/bolee-46-tys-detej-gomelskoj-oblasti-smogut-ozdorovitsja-v-lagerjah-na-kanikulah-304554-2018/"  title="Более 46 тыс. детей Гомельской области смогут оздоровиться в лагерях на каникулах" class="fp_rb_news_title">
                    Более 46 тыс. детей Гомельской области смогут оздоровиться в лагерях на каникулах
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/bolee-100-litovskih-biznesmenov-priedut-v-vitebsk-na-belorussko-litovskij-forum-304538-2018/"  title="Более 100 литовских бизнесменов приедут в Витебск на белорусско-литовский форум" class="fp_rb_news_title">
                    Более 100 литовских бизнесменов приедут в Витебск на белорусско-литовский форум
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/tri-mini-jarmarki-vakansij-projdut-v-minske-29-31-maja-304533-2018/"  title="Три мини-ярмарки вакансий пройдут в Минске 29-31 мая" class="fp_rb_news_title">
                    Три мини-ярмарки вакансий пройдут в Минске 29-31 мая
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/60" title="автокатастрофа">автокатастрофа</a></div>
           
            <div><a href="/search/findTags/944" title="вандализм">вандализм</a></div>
           
            <div><a href="/search/findTags/929" title="взяточничество">взяточничество</a></div>
           
            <div><a href="/search/findTags/710" title="киберпреступность">киберпреступность</a></div>
           
            <div><a href="/search/findTags/694" title="контрабанда">контрабанда</a></div>
           
            <div><a href="/search/findTags/684" title="кража">кража</a></div>
           
            <div><a href="/search/findTags/572" title="мошенничество">мошенничество</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/incident/view/tsisterna-s-bitumom-perevernulas-na-trasse-v-dokshitskom-rajone-304586-2018/"  title="Цистерна с битумом перевернулась на трассе в Докшицком районе" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000024_1527585334_304586_small.jpg" alt="Фото Витебского областного управления МЧС" title="Фото Витебского областного управления МЧС"/>
                    </a>
                                <a href="http://www.belta.by/incident/view/tsisterna-s-bitumom-perevernulas-na-trasse-v-dokshitskom-rajone-304586-2018/"  title="Цистерна с битумом перевернулась на трассе в Докшицком районе" class="fp_rb_news_title">
                    Цистерна с битумом перевернулась на трассе в Докшицком районе
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/narkosbytchik-v-minske-simuliroval-shizofreniju-304592-2018/"  title="Наркосбытчик в Минске симулировал шизофрению" class="fp_rb_news_title">
                    Наркосбытчик в Минске симулировал шизофрению
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-gomele-spasateli-likvidirovali-pozhar-na-predprijatii-derevoobrabotki-304568-2018/"  title="В Гомеле спасатели ликвидировали пожар на предприятии деревообработки" class="fp_rb_news_title">
                    В Гомеле спасатели ликвидировали пожар на предприятии деревообработки
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-ivanovskom-rajone-legkovushka-vrezalas-v-strojaschijsja-dom-304564-2018/"  title="В Ивановском районе легковушка врезалась в строящийся дом" class="fp_rb_news_title">
                    В Ивановском районе легковушка врезалась в строящийся дом
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-kalinkovichskom-rajone-pojmali-napadavshuju-na-krolikov-dikuju-sobaku-304558-2018/"  title="В Калинковичском районе поймали опасную дикую собаку" class="fp_rb_news_title">
                    В Калинковичском районе поймали опасную дикую собаку
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/986" title="Белтелеком">Белтелеком</a></div>
           
            <div><a href="/search/findTags/891" title="гаджеты">гаджеты</a></div>
           
            <div><a href="/search/findTags/710" title="киберпреступность">киберпреступность</a></div>
           
            <div><a href="/search/findTags/339" title="сайты">сайты</a></div>
           
            <div><a href="/search/findTags/287" title="софт">софт</a></div>
           
            <div><a href="/search/findTags/283" title="социальные сети">социальные сети</a></div>
           
            <div><a href="/search/findTags/244" title="телевидение">телевидение</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/tech/view/v-belarusi-k-oseni-planiruetsja-usovershenstvovat-derevo-uslug-erip-304469-2018/"  title="В Беларуси к осени планируется усовершенствовать дерево услуг ЕРИП" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000025_1527511150_304469_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/tech/view/v-belarusi-k-oseni-planiruetsja-usovershenstvovat-derevo-uslug-erip-304469-2018/"  title="В Беларуси к осени планируется усовершенствовать дерево услуг ЕРИП" class="fp_rb_news_title">
                    В Беларуси к осени планируется усовершенствовать дерево услуг ЕРИП
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/rossijane-smogut-oplachivat-pokupki-s-pomoschjju-selfi-304389-2018/"  title="Россияне смогут оплачивать покупки с помощью селфи" class="fp_rb_news_title">
                    Россияне смогут оплачивать покупки с помощью селфи
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/video-ispytanij-ekzoskeleta-dlja-armii-ssha-popalo-v-set-304367-2018/"  title="Видео испытаний экзоскелета для армии США попало в сеть" class="fp_rb_news_title">
                    Видео испытаний экзоскелета для армии США попало в сеть
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/eksperty-sostavili-rejting-samyh-besproblemnyh-avtomobilej-304358-2018/"  title="Эксперты составили рейтинг самых беспроблемных автомобилей" class="fp_rb_news_title">
                    Эксперты составили рейтинг самых беспроблемных автомобилей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/belarus-rossija-i-kazahstan-dogovorilis-sovmestno-proizvodit-kosmicheskie-sputniki-304245-2018/"  title="Беларусь, Россия и Казахстан договорились совместно производить космические спутники" class="fp_rb_news_title">
                    Беларусь, Россия и Казахстан договорились совместно производить космические спутники
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="http://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/71" title="Азербайджан">Азербайджан</a></div>
           
            <div><a href="/search/findTags/792" title="ЕС">ЕС</a></div>
           
            <div><a href="/search/findTags/724" title="Казахстан">Казахстан</a></div>
           
            <div><a href="/search/findTags/652" title="Литва">Литва</a></div>
           
            <div><a href="/search/findTags/352" title="Россия">Россия</a></div>
           
            <div><a href="/search/findTags/204" title="Украина">Украина</a></div>
           
            <div><a href="/search/findTags/1035" title="Алжир">Алжир</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/world/view/pri-perestrelke-v-belgijskom-ljezhe-pogibli-tri-cheloveka-304609-2018/"  title="При перестрелке в бельгийском Льеже погибли три человека" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1527589559_304609_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/world/view/pri-perestrelke-v-belgijskom-ljezhe-pogibli-tri-cheloveka-304609-2018/"  title="При перестрелке в бельгийском Льеже погибли три человека" class="fp_rb_news_title">
                    При перестрелке в бельгийском Льеже погибли три человека
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/rossija-zainteresovana-chtoby-konfliktnyj-uzel-na-korejskom-poluostrove-byl-razvjazan-kak-mozhno-304608-2018/"  title="Россия заинтересована, чтобы конфликтный узел на Корейском полуострове был развязан как можно скорее - Лавров" class="fp_rb_news_title">
                    Россия заинтересована, чтобы конфликтный узел на Корейском полуострове был развязан как можно скорее - Лавров
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/avtobus-s-ukrainskimi-turistami-popal-v-dtp-v-budapeshte-postradali-28-chelovek-304606-2018/"  title="Автобус с украинскими туристами попал в ДТП в Будапеште, пострадали 28 человек" class="fp_rb_news_title">
                    Автобус с украинскими туристами попал в ДТП в Будапеште, пострадали 28 человек
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/vopros-bezopasnosti-pri-razvitii-novejshih-tehnologij-dolzhen-byt-prioritetnym-kaljjulajd-304601-2018/"  title="Вопрос безопасности при развитии новейших технологий должен быть приоритетным - Кальюлайд" class="fp_rb_news_title">
                    Вопрос безопасности при развитии новейших технологий должен быть приоритетным - Кальюлайд
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/pri-vzryve-na-zavode-v-respublike-koreja-pogibli-dva-cheloveka-304587-2018/"  title="При взрыве на заводе в Республике Корея погибли два человека" class="fp_rb_news_title">
                    При взрыве на заводе в Республике Корея погибли два человека
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1016" title="архитектура">архитектура</a></div>
           
            <div><a href="/search/findTags/1014" title="афиша">афиша</a></div>
           
            <div><a href="/search/findTags/1008" title="балет">балет</a></div>
           
            <div><a href="/search/findTags/1305" title="гороскоп">гороскоп</a></div>
           
            <div><a href="/search/findTags/821" title="Детское Евровидение">Детское Евровидение</a></div>
           
            <div><a href="/search/findTags/779" title="живопись">живопись</a></div>
           
            <div><a href="/search/findTags/514" title="опера">опера</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/culture/view/prezentatsija-knigi-mikoly-maljavko-spadchyna-abo-kab-ne-stats-mankurtam-sostoitsja-29-maja-v-nbb-304465-2018/"  title="Презентация книги Миколы Малявко &quot;Спадчына, або Каб не стаць манкуртам&quot; состоится 29 мая в НББ" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1527510509_304465_small.jpg" alt="Вид с вертолета на Национальную библиотеку. Фото из архива" title="Вид с вертолета на Национальную библиотеку. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/culture/view/prezentatsija-knigi-mikoly-maljavko-spadchyna-abo-kab-ne-stats-mankurtam-sostoitsja-29-maja-v-nbb-304465-2018/"  title="Презентация книги Миколы Малявко &quot;Спадчына, або Каб не стаць манкуртам&quot; состоится 29 мая в НББ" class="fp_rb_news_title">
                    Презентация книги Миколы Малявко "Спадчына, або Каб не стаць манкуртам" состоится 29 мая в НББ
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/polesskij-dramteatr-v-ijune-predstavit-premjeru-baba-shanel-304529-2018/"  title="Полесский драмтеатр в июне представит премьеру &quot;Баба Шанель&quot;" class="fp_rb_news_title">
                    Полесский драмтеатр в июне представит премьеру "Баба Шанель"
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/vystavka-tvorcheskih-dostizhenij-uchaschihsja-shkol-iskusstv-belarusi-mozhet-stat-traditsionnoj-sapotko-304494-2018/"  title="Выставка творческих достижений учащихся школ искусств Беларуси может стать традиционной - Сапотько" class="fp_rb_news_title">
                    Выставка творческих достижений учащихся школ искусств Беларуси может стать традиционной - Сапотько
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/belorusskoe-iskusstvo-bylo-predstavleno-na-troitskih-zvonah-v-talline-304481-2018/"  title="Белорусское искусство было представлено на &quot;Троицких звонах&quot; в Таллине" class="fp_rb_news_title">
                    Белорусское искусство было представлено на "Троицких звонах" в Таллине
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/dramteatr-belorusskoj-armii-poluchil-nagradu-na-festivale-v-ukraine-304461-2018/"  title="Драмтеатр белорусской армии получил награду на фестивале в Украине" class="fp_rb_news_title">
                    Драмтеатр белорусской армии получил награду на фестивале в Украине
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="http://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/52" title="Азаренко">Азаренко</a></div>
           
            <div><a href="/search/findTags/1003" title="баскетбол">баскетбол</a></div>
           
            <div><a href="/search/findTags/999" title="БАТЭ">БАТЭ</a></div>
           
            <div><a href="/search/findTags/940" title="велоспорт">велоспорт</a></div>
           
            <div><a href="/search/findTags/881" title="гимнастика">гимнастика</a></div>
           
            <div><a href="/search/findTags/807" title="Домрачева">Домрачева</a></div>
           
            <div><a href="/search/findTags/1047" title="Евроигры">Евроигры</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/sport/view/borisovskij-bate-poterjal-pervye-ochki-v-nyneshnem-chempionate-belarusi-po-futbolu-sygrav-vnichjju-s-304508-2018/"  title="Борисовский БАТЭ потерял первые очки в нынешнем чемпионате Беларуси по футболу, сыграв вничью с &quot;Ислочью&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1527529738_304508_small.jpg" alt="Во время матча. Фото ФК БАТЭ" title="Во время матча. Фото ФК БАТЭ"/>
                    </a>
                                <a href="http://www.belta.by/sport/view/borisovskij-bate-poterjal-pervye-ochki-v-nyneshnem-chempionate-belarusi-po-futbolu-sygrav-vnichjju-s-304508-2018/"  title="Борисовский БАТЭ потерял первые очки в нынешнем чемпионате Беларуси по футболу, сыграв вничью с &quot;Ислочью&quot;" class="fp_rb_news_title">
                    Борисовский БАТЭ потерял первые очки в нынешнем чемпионате Беларуси по футболу, сыграв вничью с "Ислочью"
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/belorusskie-basketbolisty-nachali-podgotovku-k-matcham-kvalifikatsii-chm-2019-304622-2018/"  title="Белорусские баскетболисты начали подготовку к матчам квалификации ЧМ-2019" class="fp_rb_news_title">
                    Белорусские баскетболисты начали подготовку к матчам квалификации ЧМ-2019
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/borisovskij-bate-oderzhal-vtoruju-pobedu-v-rozygryshe-ewc-po-pljazhnomu-futbolu-304610-2018/"  title="Борисовский БАТЭ одержал вторую победу в розыгрыше EWC по пляжному футболу" class="fp_rb_news_title">
                    Борисовский БАТЭ одержал вторую победу в розыгрыше EWC по пляжному футболу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/hokkeisty-las-vegas-najts-pobedili-vashington-v-pervom-matche-finala-kubka-stenli-304551-2018/"  title="Хоккеисты &quot;Лас-Вегас Найтс&quot; победили &quot;Вашингтон&quot; в первом матче финала Кубка Стэнли" class="fp_rb_news_title">
                    Хоккеисты "Лас-Вегас Найтс" победили "Вашингтон" в первом матче финала Кубка Стэнли
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/basketbolisty-golden-stejt-i-klivlenda-v-4-j-raz-podrjad-vyshli-v-final-chempionata-nba-304550-2018/"  title="Баскетболисты &quot;Голден Стэйт&quot; и &quot;Кливленда&quot; в 4-й раз подряд вышли в финал чемпионата НБА" class="fp_rb_news_title">
                    Баскетболисты "Голден Стэйт" и "Кливленда" в 4-й раз подряд вышли в финал чемпионата НБА
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1305" title="гороскоп">гороскоп</a></div>
           
            <div><a href="/search/findTags/731" title="исследование">исследование</a></div>
           
            <div><a href="/search/findTags/373" title="рейтинг">рейтинг</a></div>
           
            <div><a href="/search/findTags/1204" title="селфи">селфи</a></div>
           
            <div><a href="/search/findTags/134" title="шоу-бизнес">шоу-бизнес</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/kaleidoscope/view/labrador-vzjal-pod-opeku-osirotevshih-utjat-304547-2018/"  title="Лабрадор взял под опеку осиротевших утят" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1527577167_304547_small.jpg" alt="Фото из социальных сетей" title="Фото из социальных сетей"/>
                    </a>
                                <a href="http://www.belta.by/kaleidoscope/view/labrador-vzjal-pod-opeku-osirotevshih-utjat-304547-2018/"  title="Лабрадор взял под опеку осиротевших утят" class="fp_rb_news_title">
                    Лабрадор взял под опеку осиротевших утят
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/njusha-podtverdila-sluhi-o-svoej-beremennosti-304599-2018/"  title="Нюша подтвердила слухи о своей беременности" class="fp_rb_news_title">
                    Нюша подтвердила слухи о своей беременности
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/ksenija-novikova-vernulas-v-gruppu-blestjaschie-i-sravnila-sebja-s-koshkoj-304588-2018/"  title="Ксения Новикова вернулась в группу &quot;Блестящие&quot; и сравнила себя с кошкой" class="fp_rb_news_title">
                    Ксения Новикова вернулась в группу "Блестящие" и сравнила себя с кошкой
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/prints-garri-i-megan-markl-ne-poletjat-v-afriku-na-medovyj-mesjats-304563-2018/"  title="Принц Гарри и Меган Маркл не полетят в Африку на медовый месяц" class="fp_rb_news_title">
                    Принц Гарри и Меган Маркл не полетят в Африку на медовый месяц
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/kirkorova-obokrali-na-gastroljah-v-pavlovo-304528-2018/"  title="Киркорова обокрали на гастролях в Павлово" class="fp_rb_news_title">
                    Киркорова обокрали на гастролях в Павлово
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://www.belta.by/president/view/lukashenko-obsudil-s-lavrovym-podgotovku-k-zasedaniju-vgs-304557-2018/" title="Лукашенко обсудил с Лавровым подготовку к заседанию ВГС" >
                        <img src="http://www.belta.by/images/storage/news/000019_1527579900_304557_small.jpg" alt="Александр Лукашенко и Сергей Лавров" title="Александр Лукашенко и Сергей Лавров"/>
                    </a>
                               
                <a href="http://www.belta.by/president/view/lukashenko-obsudil-s-lavrovym-podgotovku-k-zasedaniju-vgs-304557-2018/" title="Лукашенко обсудил с Лавровым подготовку к заседанию ВГС" class="last_news_title_main" >Лукашенко обсудил с Лавровым подготовку к заседанию ВГС
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/shtadler-planiruet-dopolnitelno-investirovat-v-razvitie-proizvodstva-v-belarusi-okolo-35-mln-evro-304600-2018/" title="&quot;Штадлер&quot; планирует дополнительно инвестировать в развитие производства в Беларуси около 35 млн евро"  >"Штадлер" планирует дополнительно инвестировать в развитие производства в Беларуси около 35 млн евро
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/belorusskij-promyshlennyj-forum-otkryvaetsja-v-minske-304523-2018/" title="Белорусский промышленный форум открывается в Минске"  >Белорусский промышленный форум открывается в Минске
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/chego-hotjat-selchane-kak-normy-dejstvujuschego-zakonodatelstva-mogut-izmenit-roznichnuju-torgovlju-v-304111-2018/" title="Чего хотят сельчане. Как нормы действующего законодательства могут изменить розничную торговлю в деревнях и поселках"  >Чего хотят сельчане. Как нормы действующего законодательства могут изменить розничную торговлю в деревнях и поселках
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/kto-pervym-v-strane-poluchil-podarki-k-mezhdunarodnomu-dnju-zaschity-detej-304428-2018/" title="Кто первым в стране получил подарки к Международному дню защиты детей?"  >Кто первым в стране получил подарки к Международному дню защиты детей?
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
         </div>
            <!--/noindex-->
            </div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_dc549d9fbb9c044e5f3883bd819779d6_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/politics/view/lavrov-ukreplenie-sojuznogo-gosudarstva-sovmestnyj-prioritet-belarusi-i-rossii-304630-2018/" title="Лавров: укрепление Союзного государства - совместный приоритет Беларуси и России"  >Лавров: укрепление Союзного государства - совместный приоритет Беларуси и России
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:30
            </span> Политика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/igrovoj-zal-s-pokrytiem-mezhdunarodnogo-klassa-otkroetsja-v-respublikanskom-uchilische-olimpijskogo-304629-2018/" title="Игровой зал с покрытием международного класса откроется в Республиканском училище олимпийского резерва"  >Игровой зал с покрытием международного класса откроется в Республиканском училище олимпийского резерва
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:27
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/anastasija-veremeenko-podarila-junym-basketbolistkam-30-komplektov-professionalnoj-formy-304628-2018/" title="Анастасия Веремеенко подарила юным баскетболисткам 30 комплектов профессиональной формы"  >Анастасия Веремеенко подарила юным баскетболисткам 30 комплектов профессиональной формы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:24
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/komanda-belarusi-pobedila-na-olimpiade-notariusov-v-polshe-304627-2018/" title="Команда Беларуси победила на Олимпиаде нотариусов в Польше"  >Команда Беларуси победила на Олимпиаде нотариусов в Польше
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:20
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/basketbolistka-anastasija-veremeenko-stala-litsom-brenda-kosvik-304626-2018/" title="Баскетболистка Анастасия Веремеенко стала лицом бренда &quot;Косвик&quot;"  >Баскетболистка Анастасия Веремеенко стала лицом бренда "Косвик"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:18
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/troe-muzhchin-v-braslavskom-rajone-nezakonno-vylovili-ryby-pochti-na-br21-tys-304625-2018/" title="Трое мужчин в Браславском районе незаконно выловили рыбы почти на Br21 тыс."  >Трое мужчин в Браславском районе незаконно выловили рыбы почти на Br21 тыс.
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:12
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/dollar-i-rossijskij-rubl-na-torgah-29-maja-podorozhali-evro-podeshevel-304623-2018/" title="Доллар и российский рубль на торгах 29 мая подорожали, евро подешевел"  >Доллар и российский рубль на торгах 29 мая подорожали, евро подешевел
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:10
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/na-peshehodnyh-ulitsah-grodno-ustanavlivajut-stilizovannye-pod-starinu-ljuki-s-gerbom-goroda-304624-2018/" title="На пешеходных улицах Гродно устанавливают стилизованные под старину люки с гербом города"  >На пешеходных улицах Гродно устанавливают стилизованные под старину люки с гербом города
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:09
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/belorusskie-basketbolisty-nachali-podgotovku-k-matcham-kvalifikatsii-chm-2019-304622-2018/" title="Белорусские баскетболисты начали подготовку к матчам квалификации ЧМ-2019"  >Белорусские баскетболисты начали подготовку к матчам квалификации ЧМ-2019
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:06
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/vitse-premjer-i-ministry-provedut-v-ijune-v-sovmine-priemy-grazhdan-i-jurlits-304621-2018/" title="Вице-премьер и министры проведут в июне в Совмине приемы граждан и юрлиц"  >Вице-премьер и министры проведут в июне в Совмине приемы граждан и юрлиц
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:58
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/politics/view/rossija-nikogda-ne-vystupala-za-svorachivanie-otnoshenij-s-ukrainoj-lavrov-304620-2018/" title="Россия никогда не выступала за сворачивание отношений с Украиной - Лавров"  >Россия никогда не выступала за сворачивание отношений с Украиной - Лавров
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:57
            </span> Политика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/belneftehim-ne-iskljuchaet-uvelichenija-objemov-pererabotki-nefti-v-2018-godu-304619-2018/" title="&quot;Белнефтехим&quot; не исключает увеличения объемов переработки нефти в 2018 году"  >"Белнефтехим" не исключает увеличения объемов переработки нефти в 2018 году
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:52
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/v-belarusi-ezhegodno-registriruetsja-okolo-desjati-sluchaev-zabolevanija-kleschevym-entsefalitom-304618-2018/" title="В Беларуси ежегодно регистрируется около десяти случаев заболевания клещевым энцефалитом"  >В Беларуси ежегодно регистрируется около десяти случаев заболевания клещевым энцефалитом
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:44
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/reshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018/" title="Решающий этап розыгрыша Кубка Беларуси по гандболу среди мужчин стартует в Минске"  >Решающий этап розыгрыша Кубка Беларуси по гандболу среди мужчин стартует в Минске
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:35
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/zharko-zanjatija-sportom-i-turizmom-dlja-ljudej-s-ogranichennymi-vozmozhnostjami-stanovjatsja-bolee-304617-2018/" title="Жарко: занятия спортом и туризмом для людей с ограниченными возможностями становятся более доступными"  >Жарко: занятия спортом и туризмом для людей с ограниченными возможностями становятся более доступными
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:34
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/rossijskaja-utair-zapuskaet-ezhenedelnye-rejsy-iz-surguta-v-minsk-304615-2018/" title="Российская Utair запускает еженедельные рейсы из Сургута в Минск"  >Российская Utair запускает еженедельные рейсы из Сургута в Минск
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:31
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/belarus-i-rossija-gotovjat-soglashenie-o-sotrudnichestve-v-sfere-konkurentnoj-politiki-304614-2018/" title="Беларусь и Россия готовят соглашение о сотрудничестве в сфере конкурентной политики"  >Беларусь и Россия готовят соглашение о сотрудничестве в сфере конкурентной политики
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:28
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/mediki-rekomendujut-utochnit-u-turoperatora-epidsituatsiju-pered-poezdkoj-v-ekzoticheskie-strany-304613-2018/" title="Медики рекомендуют уточнить у туроператора эпидситуацию перед поездкой в экзотические страны"  >Медики рекомендуют уточнить у туроператора эпидситуацию перед поездкой в экзотические страны
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:26
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/evrazijskomu-ekonomicheskomu-sojuzu-ispolnilos-4-goda-304611-2018/" title="Евразийскому экономическому союзу исполнилось 4 года"  >Евразийскому экономическому союзу исполнилось 4 года
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:21
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/borisovskij-bate-oderzhal-vtoruju-pobedu-v-rozygryshe-ewc-po-pljazhnomu-futbolu-304610-2018/" title="Борисовский БАТЭ одержал вторую победу в розыгрыше EWC по пляжному футболу"  >Борисовский БАТЭ одержал вторую победу в розыгрыше EWC по пляжному футболу
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:21
            </span> Спорт</div>        </div>
        </div>
    <a class="all_news" href="http://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_906975.jpg" alt="Ситуация на валютном рынке" title="Ситуация на валютном рынке"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке">Ситуация на валютном рынке</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_195356.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019">Европейские игры - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_170418.jpg" alt="Борьба с незаконным оборотом наркотиков" title="Борьба с незаконным оборотом наркотиков"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков">Борьба с незаконным оборотом наркотиков</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-belarusi-po-futbolu-2018-340/" title="Чемпионат Беларуси по футболу-2018" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_473088.jpg" alt="Чемпионат Беларуси по футболу-2018" title="Чемпионат Беларуси по футболу-2018"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-belarusi-po-futbolu-2018-340/" title="Чемпионат Беларуси по футболу-2018">Чемпионат Беларуси по футболу-2018</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/bolshaja-bard-rybalka-2018-359/" title="Большая бард-рыбалка-2018" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_629588.jpg" alt="Большая бард-рыбалка-2018" title="Большая бард-рыбалка-2018"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/bolshaja-bard-rybalka-2018-359/" title="Большая бард-рыбалка-2018">Большая бард-рыбалка-2018</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/detskij-otdyh-196/" title="Детский отдых" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_786283.jpg" alt="Детский отдых" title="Детский отдых"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/detskij-otdyh-196/" title="Детский отдых">Детский отдых</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
        </div>    <div class="center_col">
            
    <h1>Решающий этап розыгрыша Кубка Беларуси по гандболу среди мужчин стартует в Минске</h1>
    <div class="sp_date">
         
                <a href="http://www.belta.by/sport/" title="Спорт">Спорт</a>
        29.05.2018 | 13:35
                        <div class="share">                                                                
                                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&u=http%3A%2F%2Fwww.belta.by%2Fsport%2Fview%2Freshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018%2F&t=%D0%A0%D0%B5%D1%88%D0%B0%D1%8E%D1%89%D0%B8%D0%B9%20%D1%8D%D1%82%D0%B0%D0%BF%20%D1%80%D0%BE%D0%B7%D1%8B%D0%B3%D1%80%D1%8B%D1%88%D0%B0%20%D0%9A%D1%83%D0%B1%D0%BA%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8%20%D0%BF%D0%BE%20%D0%B3%D0%B0%D0%BD%D0%B4%D0%B1%D0%BE%D0%BB%D1%83%20%D1%81%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83%D0%B5%D1%82%20%D0%B2%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B5&p[images][0]=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1527591344_304616_big.jpg" target="_blank" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fwww.belta.by%2Fsport%2Fview%2Freshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018%2F&title=%D0%A0%D0%B5%D1%88%D0%B0%D1%8E%D1%89%D0%B8%D0%B9%20%D1%8D%D1%82%D0%B0%D0%BF%20%D1%80%D0%BE%D0%B7%D1%8B%D0%B3%D1%80%D1%8B%D1%88%D0%B0%20%D0%9A%D1%83%D0%B1%D0%BA%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8%20%D0%BF%D0%BE%20%D0%B3%D0%B0%D0%BD%D0%B4%D0%B1%D0%BE%D0%BB%D1%83%20%D1%81%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83%D0%B5%D1%82%20%D0%B2%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B5&description=%D0%92%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%BC%20%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5%20%D0%B2%2017.00%20%D0%BD%D0%B0%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D1%83%20%D0%B2%D1%8B%D0%B9%D0%B4%D0%B5%D1%82%20%D1%81%D0%B5%D1%80%D0%B5%D0%B1%D1%80%D1%8F%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B5%D1%80%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20%D0%BC%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D0%A1%D0%9A%D0%90%20%D0%B8%20%D0%BE%D0%B1%D0%BB%D0%B0%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20%D0%B1%D1%80%D0%BE%D0%BD%D0%B7%D1%8B%20%22%D0%93%D0%BE%D0%BC%D0%B5%D0%BB%D1%8C%22.&image=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1527591344_304616_big.jpg&noparse=true" target="_blank" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fwww.belta.by%2Fsport%2Fview%2Freshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018%2F&st.comments=%D0%A0%D0%B5%D1%88%D0%B0%D1%8E%D1%89%D0%B8%D0%B9%20%D1%8D%D1%82%D0%B0%D0%BF%20%D1%80%D0%BE%D0%B7%D1%8B%D0%B3%D1%80%D1%8B%D1%88%D0%B0%20%D0%9A%D1%83%D0%B1%D0%BA%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8%20%D0%BF%D0%BE%20%D0%B3%D0%B0%D0%BD%D0%B4%D0%B1%D0%BE%D0%BB%D1%83%20%D1%81%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83%D0%B5%D1%82%20%D0%B2%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B5" target="_blank" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%A0%D0%B5%D1%88%D0%B0%D1%8E%D1%89%D0%B8%D0%B9%20%D1%8D%D1%82%D0%B0%D0%BF%20%D1%80%D0%BE%D0%B7%D1%8B%D0%B3%D1%80%D1%8B%D1%88%D0%B0%20%D0%9A%D1%83%D0%B1%D0%BA%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8%20%D0%BF%D0%BE%20%D0%B3%D0%B0%D0%BD%D0%B4%D0%B1%D0%BE%D0%BB%D1%83%20%D1%81%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83%D0%B5%D1%82%20%D0%B2%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B5&url=http%3A%2F%2Fwww.belta.by%2Fsport%2Fview%2Freshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018%2F&counturl=http%3A%2F%2Fwww.belta.by%2Fsport%2Fview%2Freshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018%2F" target="_blank" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.belta.by%2Fsport%2Fview%2Freshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018%2F" target="_blank" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fwww.belta.by%2Fsport%2Fview%2Freshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018%2F&title=%D0%A0%D0%B5%D1%88%D0%B0%D1%8E%D1%89%D0%B8%D0%B9%20%D1%8D%D1%82%D0%B0%D0%BF%20%D1%80%D0%BE%D0%B7%D1%8B%D0%B3%D1%80%D1%8B%D1%88%D0%B0%20%D0%9A%D1%83%D0%B1%D0%BA%D0%B0%20%D0%91%D0%B5%D0%BB%D0%B0%D1%80%D1%83%D1%81%D0%B8%20%D0%BF%D0%BE%20%D0%B3%D0%B0%D0%BD%D0%B4%D0%B1%D0%BE%D0%BB%D1%83%20%D1%81%D1%80%D0%B5%D0%B4%D0%B8%20%D0%BC%D1%83%D0%B6%D1%87%D0%B8%D0%BD%20%D1%81%D1%82%D0%B0%D1%80%D1%82%D1%83%D0%B5%D1%82%20%D0%B2%20%D0%9C%D0%B8%D0%BD%D1%81%D0%BA%D0%B5&description=%D0%92%20%D0%BF%D0%B5%D1%80%D0%B2%D0%BE%D0%BC%20%D0%BF%D0%BE%D0%BB%D1%83%D1%84%D0%B8%D0%BD%D0%B0%D0%BB%D0%B5%20%D0%B2%2017.00%20%D0%BD%D0%B0%20%D0%BF%D0%BB%D0%BE%D1%89%D0%B0%D0%B4%D0%BA%D1%83%20%D0%B2%D1%8B%D0%B9%D0%B4%D0%B5%D1%82%20%D1%81%D0%B5%D1%80%D0%B5%D0%B1%D1%80%D1%8F%D0%BD%D1%8B%D0%B9%20%D0%BF%D1%80%D0%B8%D0%B7%D0%B5%D1%80%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%B0%D1%82%D0%B0%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%20%D0%BC%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9%20%D0%A1%D0%9A%D0%90%20%D0%B8%20%D0%BE%D0%B1%D0%BB%D0%B0%D0%B4%D0%B0%D1%82%D0%B5%D0%BB%D1%8C%20%D0%B1%D1%80%D0%BE%D0%BD%D0%B7%D1%8B%20%22%D0%93%D0%BE%D0%BC%D0%B5%D0%BB%D1%8C%22.&imageurl=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000028_1527591344_304616_big.jpg" target="_blank" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://www.belta.by/images/storage/news/000028_1527591344_304616_big.jpg" alt="Во время матча СКА - &quot;Гомель&quot;. Фото из архива армейского клуба" title="Во время матча СКА - &quot;Гомель&quot;. Фото из архива армейского клуба"/>
          <div class="img_doc_title">Во время матча СКА - "Гомель". Фото из архива армейского клуба</div>        </div>
            
    <meta name="mediator_published_time" content="2018-05-29T13:35:08+00:00" />
    <meta name="mediator_theme" content="Спорт" />
            <meta name="mediator_theme" content="гандбол" />
            <meta name="mediator_theme" content="Кубок Беларуси" />
        <meta name="mediator" content="/sport/view/reshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018/" />

        <div class="js-mediator-article">
    <p>29 мая, Минск /Корр. БЕЛТА/. Полуфинальные встречи розыгрыша Кубка Беларуси по гандболу среди мужских команд стартуют сегодня в минском дворце спорта "Уручье", сообщает корреспондент БЕЛТА.</p><p></p><p>В первом полуфинале в 17.00 на площадку выйдет серебряный призер чемпионата страны минский СКА и обладатель бронзы "Гомель". Вслед за ними чемпион Беларуси Брестский гандбольный клуб имени Мешкова встретится с гродненским "Крононом" (19.15). Оба матча за выход в финал будут показаны в прямом эфире телеканала <a href="http://tv.belta.by/program-ru/channel/88/" target="_blanc">"Беларусь 5"</a>.</p><p></p><p>В среду, 30 мая, победители полуфинальных баталий встретятся в главном матче за Кубок страны, а проигравшие поспорят за бронзу.</p><p></p><p>У женщин кубковый турнир прошел на прошлой неделе, его победителями стали гандболистки "БНТУ-БелАЗа", переигравшие в решающем поединке спортсменок "Гомеля" со счетом 30:27. Перед выигрышем Кубка команда Константина Шароварова завоевала золото национального первенства, прервав двухлетнюю гегемонию гомельчанок.-0-</p><p></p>
    </div>
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="http://www.belta.by/search/findTags/883">гандбол</a>, 	    	    	<a href="http://www.belta.by/search/findTags/676">Кубок Беларуси</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/sport/view/reshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018/" onclick="window.open('/printv/sport/view/reshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    		                    <a class="news_in_rubric_title" href="http://www.belta.by/sport">Новости рубрики Спорт</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                <a href="/sport/view/igrovoj-zal-s-pokrytiem-mezhdunarodnogo-klassa-otkroetsja-v-respublikanskom-uchilische-olimpijskogo-304629-2018/"  title="Игровой зал с покрытием международного класса откроется в Республиканском училище олимпийского резерва">
                    Игровой зал с покрытием международного класса откроется в Республиканском училище олимпийского резерва
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:27
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                <a href="/sport/view/anastasija-veremeenko-podarila-junym-basketbolistkam-30-komplektov-professionalnoj-formy-304628-2018/"  title="Анастасия Веремеенко подарила юным баскетболисткам 30 комплектов профессиональной формы">
                    Анастасия Веремеенко подарила юным баскетболисткам 30 комплектов профессиональной формы
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:24
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/basketbolistka-anastasija-veremeenko-stala-litsom-brenda-kosvik-304626-2018/"  title="Баскетболистка Анастасия Веремеенко стала лицом бренда &quot;Косвик&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1527592955_304626_small.jpg" alt="Анастасия Веремеенко" title="Анастасия Веремеенко"/>
                    </a>
                                <a href="/sport/view/basketbolistka-anastasija-veremeenko-stala-litsom-brenda-kosvik-304626-2018/"  title="Баскетболистка Анастасия Веремеенко стала лицом бренда &quot;Косвик&quot;">
                    Баскетболистка Анастасия Веремеенко стала лицом бренда "Косвик"
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:18
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/sport/view/belorusskie-basketbolisty-nachali-podgotovku-k-matcham-kvalifikatsii-chm-2019-304622-2018/"  title="Белорусские баскетболисты начали подготовку к матчам квалификации ЧМ-2019" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1527592451_304622_small.jpg" alt="Фото БФБ" title="Фото БФБ"/>
                    </a>
                                <a href="/sport/view/belorusskie-basketbolisty-nachali-podgotovku-k-matcham-kvalifikatsii-chm-2019-304622-2018/"  title="Белорусские баскетболисты начали подготовку к матчам квалификации ЧМ-2019">
                    Белорусские баскетболисты начали подготовку к матчам квалификации ЧМ-2019
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:06
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/reshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018/"  title="Решающий этап розыгрыша Кубка Беларуси по гандболу среди мужчин стартует в Минске" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1527591344_304616_small.jpg" alt="Во время матча СКА - &quot;Гомель&quot;. Фото из архива армейского клуба" title="Во время матча СКА - &quot;Гомель&quot;. Фото из архива армейского клуба"/>
                    </a>
                                <a href="/sport/view/reshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018/"  title="Решающий этап розыгрыша Кубка Беларуси по гандболу среди мужчин стартует в Минске">
                    Решающий этап розыгрыша Кубка Беларуси по гандболу среди мужчин стартует в Минске
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:35
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/borisovskij-bate-oderzhal-vtoruju-pobedu-v-rozygryshe-ewc-po-pljazhnomu-futbolu-304610-2018/"  title="Борисовский БАТЭ одержал вторую победу в розыгрыше EWC по пляжному футболу" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1527589930_304610_small.jpg" alt="Фото АФПФ" title="Фото АФПФ"/>
                    </a>
                                <a href="/sport/view/borisovskij-bate-oderzhal-vtoruju-pobedu-v-rozygryshe-ewc-po-pljazhnomu-futbolu-304610-2018/"  title="Борисовский БАТЭ одержал вторую победу в розыгрыше EWC по пляжному футболу">
                    Борисовский БАТЭ одержал вторую победу в розыгрыше EWC по пляжному футболу
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:21
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/sport/view/bolee-20-belorusskih-velogonschikov-primut-uchastie-v-gran-pri-moskvy-304607-2018/"  title="Более 20 белорусских велогонщиков примут участие в Гран-при Москвы" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1527589062_304607_small.jpg" alt="Евгений Королек. Фото из архива" title="Евгений Королек. Фото из архива"/>
                    </a>
                                <a href="/sport/view/bolee-20-belorusskih-velogonschikov-primut-uchastie-v-gran-pri-moskvy-304607-2018/"  title="Более 20 белорусских велогонщиков примут участие в Гран-при Москвы">
                    Более 20 белорусских велогонщиков примут участие в Гран-при Москвы
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:09
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/mezhdunarodnyj-olimpijskij-den-v-minske-projdet-po-35-vidam-sporta-304602-2018/"  title="Международный олимпийский день в Минске пройдет по 35 видам спорта" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1527588664_304602_small.jpg" alt="Во время пресс-конференции. Фото НОК Беларуси" title="Во время пресс-конференции. Фото НОК Беларуси"/>
                    </a>
                                <a href="/sport/view/mezhdunarodnyj-olimpijskij-den-v-minske-projdet-po-35-vidam-sporta-304602-2018/"  title="Международный олимпийский день в Минске пройдет по 35 видам спорта">
                    Международный олимпийский день в Минске пройдет по 35 видам спорта
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:59
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/hokkeisty-las-vegas-najts-pobedili-vashington-v-pervom-matche-finala-kubka-stenli-304551-2018/"  title="Хоккеисты &quot;Лас-Вегас Найтс&quot; победили &quot;Вашингтон&quot; в первом матче финала Кубка Стэнли" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1527578923_304551_small.jpg" alt="Во время матча. Фото официального twitter-аккаунта &quot;Лас-Вегас Найтс&quot;" title="Во время матча. Фото официального twitter-аккаунта &quot;Лас-Вегас Найтс&quot;"/>
                    </a>
                                <a href="/sport/view/hokkeisty-las-vegas-najts-pobedili-vashington-v-pervom-matche-finala-kubka-stenli-304551-2018/"  title="Хоккеисты &quot;Лас-Вегас Найтс&quot; победили &quot;Вашингтон&quot; в первом матче финала Кубка Стэнли">
                    Хоккеисты "Лас-Вегас Найтс" победили "Вашингтон" в первом матче финала Кубка Стэнли
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:19
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="http://www.belta.by/sport/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="http://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <script id="r35061" type="text/javascript">
    (function() {
        var worker35061,
            tickerID = 35061,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'çàãðóçêà...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35061.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35061.postMessage(data);
                }

                worker35061 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35061.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35061.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


<!-- Yandex.RTB R-A-132717-4 -->
<div id="yandex_rtb_R-A-132717-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-4",
                renderTo: "yandex_rtb_R-A-132717-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<!-- <div id="DIV_NNN_260064"></div>
<script charset="windows-1251" type="text/javascript" src="//www.nnn.ru/show.cgi?adp=260064&div=DIV_NNN_260064"></script> -->


<!-- Composite Start -->
<div id="M364493ScriptRootC619266"> 
    <div id="M364493PreloadC619266"> Çàãðóçêà... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M364493ScriptRootC619266")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M364493ScriptRootC619266");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619266;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/b/e/belta.by.619266.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->

            
        

    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                                           
                            <div class="bans bannerLeftCol bans_flash">
                    
                                        <iframe src="/uploads/files/evroopt5okt/UV_Draw_240x432_belta_soon.html" scrolling="no" frameborder="0" allowfullscreen  class="bans_html5iframe"></iframe>
                </div>
                
                         
    
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/za-chto-vypuskniki-govorjat-shkole-spasibo-304589-2018/" title="За что выпускники говорят школе спасибо? Мы спросили у ребят из регионов страны"  >
                За что выпускники говорят школе спасибо? Мы спросили у ребят из регионов страны
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/sport/view/basketbolistka-anastasija-veremeenko-stala-litsom-brenda-kosvik-304626-2018/" title="Баскетболистка Анастасия Веремеенко стала лицом бренда &quot;Косвик&quot;"  >
                Баскетболистка Анастасия Веремеенко стала лицом бренда "Косвик"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/vitse-premjer-i-ministry-provedut-v-ijune-v-sovmine-priemy-grazhdan-i-jurlits-304621-2018/" title="Вице-премьер и министры проведут в июне в Совмине приемы граждан и юрлиц"  >
                Вице-премьер и министры проведут в июне в Совмине приемы граждан и юрлиц
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/belarus-i-rossija-dogovorilis-o-bezvize-dlja-inostrantsev-na-vremja-chm-po-futbolu-i-ii-evropejskih-igr-304578-2018/" title="Беларусь и Россия договорились о безвизе для иностранцев на время ЧМ по футболу и II Европейских игр"  >
                Беларусь и Россия договорились о безвизе для иностранцев на время ЧМ по футболу и II Европейских игр
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/novyh-sluchaev-kori-v-grodnenskoj-oblasti-ne-registrirovalos-minzdrav-304583-2018/" title="Новых случаев кори в Гродненской области не регистрировалось - Минздрав"  >
                Новых случаев кори в Гродненской области не регистрировалось - Минздрав
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/interview/view/minstrojarhitektury-o-novoj-sisteme-zhilischno-stroitelnyh-sberezhenij-6273/" title="Минстройархитектуры о новой системе жилищно-строительных сбережений" target='_blank' >
                Минстройархитектуры о новой системе жилищно-строительных сбережений
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/do-30-gradusov-tepla-ozhidaetsja-v-belarusi-30-maja-304572-2018/" title="До 30 градусов тепла ожидается в Беларуси 30 мая"  >
                До 30 градусов тепла ожидается в Беларуси 30 мая
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/incident/view/bolee-30-detej-pogibli-v-belarusi-v-janvare-aprele-iz-za-nedosmotra-vzroslyh-304433-2018/" title="Более 30 детей погибли в Беларуси в январе-апреле из-за недосмотра взрослых"  >
                Более 30 детей погибли в Беларуси в январе-апреле из-за недосмотра взрослых
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/incident/view/narkosbytchik-v-minske-simuliroval-shizofreniju-304592-2018/" title="Наркосбытчик в Минске симулировал шизофрению"  >
                Наркосбытчик в Минске симулировал шизофрению
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/mintrans-belarusi-informiruet-perevozchikov-ob-osobennostjah-dvizhenija-vo-vremja-chm-po-futbolu-v-304576-2018/" title="Минтранс Беларуси информирует перевозчиков об особенностях движения во время ЧМ по футболу в России"  >
                Минтранс Беларуси информирует перевозчиков об особенностях движения во время ЧМ по футболу в России
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://tv.belta.by/?utm_source=belta&utm_medium=right&utm_campaign=bannerright" title="TB программа"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000146_cde8e93c7ffff2e25a46fcef48aa86bf_work.jpg" alt="TB программа" title="TB программа" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +24..+26&deg;C
                                <img src="/desimages/d_SCT.png" title="Переменная облачность"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        +15..+17&deg;C
                                <img src="/desimages/n_SCT.png" title="Переменная облачность"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
<a href="http://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/minskij-hladokombinat-2-planiruet-eksportirovat-produktsiju-v-izrail-gruziju-armeniju-kitaj-304416-2018/"  
                   title="Минский хладокомбинат №2 планирует экспортировать продукцию в Израиль, Грузию, Армению, Китай">Минский хладокомбинат №2 планирует экспортировать продукцию в Израиль, Грузию, Армению, Китай
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/chashnikskaja-mezhrajonnaja-baza-priznana-bankrotom-304058-2018/"  
                   title="Чашникская межрайонная база признана банкротом">Чашникская межрайонная база признана банкротом
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/belteheksport-postavit-v-kazahstan-gusenichnye-pozharnye-mashiny-303978-2018/"  
                   title="&quot;Белтехэкспорт&quot; поставит в Казахстан гусеничные пожарные машины">"Белтехэкспорт" поставит в Казахстан гусеничные пожарные машины
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/slavkalij-nachal-vozvedenie-elektricheskoj-podstantsii-nezhinskaja-303974-2018/"  
                   title="&quot;Славкалий&quot; начал возведение электрической подстанции &quot;Нежинская&quot;">"Славкалий" начал возведение электрической подстанции "Нежинская"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/proizvodstvo-po-delu-o-bankrotstve-beloozerskogo-zavoda-jacheistogo-betona-prekrascheno-303827-2018/"  
                   title="Производство по делу о банкротстве Белоозерского завода ячеистого бетона прекращено">Производство по делу о банкротстве Белоозерского завода ячеистого бетона прекращено
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/amkodor-kez-vpervye-predstavit-harvester-na-gusenichnom-hodu-na-vystavke-lesdrevteh-2018-303609-2018/"  
                   title="&quot;Амкодор-КЭЗ&quot; впервые представит харвестер на гусеничном ходу на выставке &quot;Лесдревтех-2018&quot;">"Амкодор-КЭЗ" впервые представит харвестер на гусеничном ходу на выставке "Лесдревтех-2018"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/byhovskij-konservno-ovoschesushilnyj-zavod-nachal-postavki-v-tadzhikistan-303557-2018/"  
                   title="Быховский консервно-овощесушильный завод начал поставки в Таджикистан">Быховский консервно-овощесушильный завод начал поставки в Таджикистан
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/maz-razrabotal-avtobus-s-tolkajuschim-privodom-302928-2018/"  
                   title="МАЗ разработал автобус с толкающим приводом">МАЗ разработал автобус с толкающим приводом
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/shvejnyj-korpus-s-podzemnym-perehodom-oao-kim-vykupil-otechestvennyj-investor-pochti-za-br500-tys-301893-2018/"  
                   title="Швейный корпус с подземным переходом ОАО &quot;КИМ&quot; выкупил отечественный инвестор почти за Br500 тыс.">Швейный корпус с подземным переходом ОАО "КИМ" выкупил отечественный инвестор почти за Br500 тыс.
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/novyj-tseh-po-proizvodstvu-azotnoj-kisloty-v-oao-grodno-azot-vvedut-v-ekspluatatsiju-k-kontsu-goda-301874-2018/"  
                   title="Новый цех по производству азотной кислоты в ОАО &quot;Гродно Азот&quot; введут в эксплуатацию к концу года">Новый цех по производству азотной кислоты в ОАО "Гродно Азот" введут в эксплуатацию к концу года
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.3466 BYN</td>
            <td>
                2.333 BYN
            </td>    
            <td>2.34 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.0077 BYN</td>
            <td>
                2.02 BYN
            </td>    
            <td>2.023 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.2213 BYN</td>
            <td>
                3.22 BYN
            </td>    
            <td>3.228 BYN</td> 
          </tr>
            </table>


    <a href="http://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="http://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="http://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="http://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="http://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="http://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="http://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="http://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="http://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="http://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="http://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="http://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="http://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="http://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/i2WIw1MVaBI?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Лукашенко и Ван Цишань обсудили ситуацию в мире за китайским чаем с белорусским вареньем</div>
            <div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://www.belta.by/photonews/view/gashenie-pochtovogo-konverta-posvjaschennogo-jubileju-tamozhen-sostojalos-v-minske-12417/" 
                   title="">
                    <img src="http://www.belta.by/images/storage/photonews/000049_1527591310_12417_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Гашение почтового конверта, посвященного юбилею таможен, состоялось в Минске</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://www.belta.by/photonews/view/vladimir-makej-i-sergej-lavrov-proveli-sovmestnuju-press-konferentsiju-12416/" 
               title="Владимир Макей и Сергей Лавров провели совместную пресс-конференцию">
                <img src="http://www.belta.by/images/storage/photonews/000049_1527589255_12416_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://www.belta.by/photonews/view/minsk-i-minchane-12415/" 
               title="Минск и минчане">
                <img src="http://www.belta.by/images/storage/photonews/000049_1527588054_12415_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://www.belta.by/infographica/view/kak-izbezhat-posledstvij-zhary-i-sohranit-svoe-zdorovje-8611/" title="Как избежать последствий жары и сохранить свое здоровье">
                <img src="http://www.belta.by/images/storage/photonews/000048_346830_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://www.belta.by/infographica/view/kak-izbezhat-posledstvij-zhary-i-sohranit-svoe-zdorovje-8611/" title="Как избежать последствий жары и сохранить свое здоровье">Как избежать последствий жары и сохранить свое здоровье</a>
            На улице: держитесь в тени, периодически заходите в помещения с кондиционерами; возьмите с собой бутылочку негазированной минеральной воды; носите свободную одежду из натуральных тканей, открытую и комфортную обувь.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/president/view/razvitie-proizvodstva-shtadler-v-belarusi-obsuzhdeno-na-vstreche-lukashenko-s-shpulerom-304579-2018/"  title="Развитие производства &quot;Штадлер&quot; в Беларуси обсуждено на встрече Лукашенко с Шпулером" >
            <img src="http://www.belta.by/images/storage/news/000019_1527584396_304579_small.jpg" alt="Во время встречи" title="Во время встречи"/>
    </a>
<a href="http://www.belta.by/president/view/razvitie-proizvodstva-shtadler-v-belarusi-obsuzhdeno-na-vstreche-lukashenko-s-shpulerom-304579-2018/"  title="Развитие производства &quot;Штадлер&quot; в Беларуси обсуждено на встрече Лукашенко с Шпулером">
    Развитие производства "Штадлер" в Беларуси обсуждено на встрече Лукашенко с Шпулером
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/lukashenko-obsudil-s-lavrovym-podgotovku-k-zasedaniju-vgs-304557-2018/"  title="Лукашенко обсудил с Лавровым подготовку к заседанию ВГС">
            Лукашенко обсудил с Лавровым подготовку к заседанию ВГС
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/lukashenko-na-nedele-oznakomitsja-s-uslovijami-sluzhby-i-byta-belorusskih-pogranichnikov-304505-2018/"  title="Лукашенко на неделе ознакомится с условиями службы и быта белорусских пограничников">
            Лукашенко на неделе ознакомится с условиями службы и быта белорусских пограничников
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/politics/view/lavrov-rossija-i-belarus-sojuzniki-i-ne-ischut-ni-s-kem-konfrontatsii-304575-2018/"  title="Лавров: Россия и Беларусь союзники и не ищут ни с кем конфронтации" >
            <img src="http://www.belta.by/images/storage/news/000020_1527583519_304575_small.jpg" alt="Сергей Лавров" title="Сергей Лавров"/>
    </a>
<a href="http://www.belta.by/politics/view/lavrov-rossija-i-belarus-sojuzniki-i-ne-ischut-ni-s-kem-konfrontatsii-304575-2018/"  title="Лавров: Россия и Беларусь союзники и не ищут ни с кем конфронтации">
    Лавров: Россия и Беларусь союзники и не ищут ни с кем конфронтации
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/lavrov-ukreplenie-sojuznogo-gosudarstva-sovmestnyj-prioritet-belarusi-i-rossii-304630-2018/"  title="Лавров: укрепление Союзного государства - совместный приоритет Беларуси и России">
            Лавров: укрепление Союзного государства - совместный приоритет Беларуси и России
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/rossija-nikogda-ne-vystupala-za-svorachivanie-otnoshenij-s-ukrainoj-lavrov-304620-2018/"  title="Россия никогда не выступала за сворачивание отношений с Украиной - Лавров">
            Россия никогда не выступала за сворачивание отношений с Украиной - Лавров
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/economics/view/shtadler-planiruet-dopolnitelno-investirovat-v-razvitie-proizvodstva-v-belarusi-okolo-35-mln-evro-304600-2018/"  title="&quot;Штадлер&quot; планирует дополнительно инвестировать в развитие производства в Беларуси около 35 млн евро" >
            <img src="http://www.belta.by/images/storage/news/000021_1527587723_304600_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/economics/view/shtadler-planiruet-dopolnitelno-investirovat-v-razvitie-proizvodstva-v-belarusi-okolo-35-mln-evro-304600-2018/"  title="&quot;Штадлер&quot; планирует дополнительно инвестировать в развитие производства в Беларуси около 35 млн евро">
    "Штадлер" планирует дополнительно инвестировать в развитие производства в Беларуси около 35 млн евро
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/dollar-i-rossijskij-rubl-na-torgah-29-maja-podorozhali-evro-podeshevel-304623-2018/"  title="Доллар и российский рубль на торгах 29 мая подорожали, евро подешевел">
            Доллар и российский рубль на торгах 29 мая подорожали, евро подешевел
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/belneftehim-ne-iskljuchaet-uvelichenija-objemov-pererabotki-nefti-v-2018-godu-304619-2018/"  title="&quot;Белнефтехим&quot; не исключает увеличения объемов переработки нефти в 2018 году">
            "Белнефтехим" не исключает увеличения объемов переработки нефти в 2018 году
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/incident/view/tsisterna-s-bitumom-perevernulas-na-trasse-v-dokshitskom-rajone-304586-2018/"  title="Цистерна с битумом перевернулась на трассе в Докшицком районе" >
            <img src="http://www.belta.by/images/storage/news/000024_1527585334_304586_small.jpg" alt="Фото Витебского областного управления МЧС" title="Фото Витебского областного управления МЧС"/>
    </a>
<a href="http://www.belta.by/incident/view/tsisterna-s-bitumom-perevernulas-na-trasse-v-dokshitskom-rajone-304586-2018/"  title="Цистерна с битумом перевернулась на трассе в Докшицком районе">
    Цистерна с битумом перевернулась на трассе в Докшицком районе
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/troe-muzhchin-v-braslavskom-rajone-nezakonno-vylovili-ryby-pochti-na-br21-tys-304625-2018/"  title="Трое мужчин в Браславском районе незаконно выловили рыбы почти на Br21 тыс.">
            Трое мужчин в Браславском районе незаконно выловили рыбы почти на Br21 тыс.
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/narkosbytchik-v-minske-simuliroval-shizofreniju-304592-2018/"  title="Наркосбытчик в Минске симулировал шизофрению">
            Наркосбытчик в Минске симулировал шизофрению
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/society/view/70-j-tur-303517-2018/"  title="Сегодня в 18.20 в прямом эфире ОНТ Денис Дудинский и Катерина Раецкая разыграют 50-ю квартиру от &quot;Евроопт&quot;! Также на кону три внедорожника и деньги!" >
            <img src="http://www.belta.by/images/storage/news/000022_1527572659_303517_small.jpg" alt="Главный приз 70-го тура игры   &quot;Удача в придачу!&quot;   разыграют солисты белорусской группы &quot;ДаВинчи&quot; - Денис Дудинский и Катерина Раецкая" title="Главный приз 70-го тура игры   &quot;Удача в придачу!&quot;   разыграют солисты белорусской группы &quot;ДаВинчи&quot; - Денис Дудинский и Катерина Раецкая"/>
    </a>
<a href="http://www.belta.by/society/view/70-j-tur-303517-2018/"  title="Сегодня в 18.20 в прямом эфире ОНТ Денис Дудинский и Катерина Раецкая разыграют 50-ю квартиру от &quot;Евроопт&quot;! Также на кону три внедорожника и деньги!">
    Сегодня в 18.20 в прямом эфире ОНТ Денис Дудинский и Катерина Раецкая разыграют 50-ю квартиру от "Евроопт"! Также на кону три внедорожника и деньги!
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/platforma-elektronnyh-servisov-znajbaj-i-provajder-elektronnyh-platezhej-ipay-objedinili-svoi-resursy-304373-2018/"  title="Платформа электронных сервисов Знай·бай и провайдер электронных платежей iPay объединили свои ресурсы для удобства родителей и школ">
            Платформа электронных сервисов Знай·бай и провайдер электронных платежей iPay объединили свои ресурсы для удобства родителей и школ
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/kak-dejstvuet-ljubov-v-galeree-art-haos-minskogo-trts-dana-moll-otkryta-blagotvoritelnaja-vystavka-304172-2018/"  title="Как действует любовь. В галерее &quot;Арт Хаос&quot; минского ТРЦ &quot;Дана Молл&quot; открыта благотворительная выставка &quot;Любовь действует!&quot;">
            Как действует любовь. В галерее "Арт Хаос" минского ТРЦ "Дана Молл" открыта благотворительная выставка "Любовь действует!"
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="http://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_228023.jpg" 
                                             alt="Роль Беларуси в &quot;Восточном партнерстве&quot; очень важна" title="Роль Беларуси в &quot;Восточном партнерстве&quot; очень важна"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/rol-belarusi-v-vostochnom-partnerstve-ochen-vazhna-6271/"  title="Роль Беларуси в &quot;Восточном партнерстве&quot; очень важна" class="fio_text">
            <span class="person_name">Яан Рейнхольд</span>Роль Беларуси в "Восточном партнерстве" очень важна
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_9146.jpg" 
                                             alt="&quot;Минский диалог&quot; открывает новые горизонты для сотрудничества и кооперации" title="&quot;Минский диалог&quot; открывает новые горизонты для сотрудничества и кооперации"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/minskij-dialog-otkryvaet-novye-gorizonty-dlja-sotrudnichestva-i-kooperatsii-6270/"  title="&quot;Минский диалог&quot; открывает новые горизонты для сотрудничества и кооперации" class="fio_text">
            <span class="person_name">Елена Коростелева</span>"Минский диалог" открывает новые горизонты для сотрудничества и кооперации
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_834754.jpg" 
                                             alt="Не нужно делать из выпускного праздник планетарного масштаба" title="Не нужно делать из выпускного праздник планетарного масштаба"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/ne-nuzhno-delat-iz-vypusknogo-prazdnik-planetarnogo-masshtaba-6269/"  title="Не нужно делать из выпускного праздник планетарного масштаба" class="fio_text">
            <span class="person_name">Игорь Карпенко</span>Не нужно делать из выпускного праздник планетарного масштаба
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_689994.jpg" 
                                             alt="Превращение &quot;Минского диалога&quot; в большой переговорный процесс было бы отличным вариантом" title="Превращение &quot;Минского диалога&quot; в большой переговорный процесс было бы отличным вариантом"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/prevraschenie-minskogo-dialoga-v-bolshoj-peregovornyj-protsess-bylo-by-otlichnym-variantom-6263/"  title="Превращение &quot;Минского диалога&quot; в большой переговорный процесс было бы отличным вариантом" class="fio_text">
            <span class="person_name">Томас Гремингер</span>Превращение "Минского диалога" в большой переговорный процесс было бы отличным вариантом
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_858241.jpg" 
                                             alt="Минск служит удобной площадкой для дискуссий по важным международным вопросам" title="Минск служит удобной площадкой для дискуссий по важным международным вопросам"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/minsk-sluzhit-udobnoj-ploschadkoj-dlja-diskussij-po-vazhnym-mezhdunarodnym-voprosam-6262/"  title="Минск служит удобной площадкой для дискуссий по важным международным вопросам" class="fio_text">
            <span class="person_name">Кристин Муттонен</span>Минск служит удобной площадкой для дискуссий по важным международным вопросам
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_435180.jpg" 
                                             alt="Какие перемены нужны в белорусском хоккее?" title="Какие перемены нужны в белорусском хоккее?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/kakie-peremeny-nuzhny-v-belorusskom-hokkee-6256/"  title="Какие перемены нужны в белорусском хоккее?" class="fio_text">
            <span class="person_name"> </span>Какие перемены нужны в белорусском хоккее?
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_314424.jpg" 
                                             alt="Стремительное развитие рынка электромобилей: причины и последствия" title="Стремительное развитие рынка электромобилей: причины и последствия"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/stremitelnoe-razvitie-rynka-elektromobilej-prichiny-i-posledstvija-6248/"  title="Стремительное развитие рынка электромобилей: причины и последствия" class="fio_text">
            <span class="person_name">Анна Красовская</span>Стремительное развитие рынка электромобилей: причины и последствия
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_805921.jpg" 
                                             alt="Майский ажиотаж, или Экскурсоводы о последних тенденциях на рынке туруслуг" title="Майский ажиотаж, или Экскурсоводы о последних тенденциях на рынке туруслуг"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/majskij-azhiotazh-ili-ekskursovody-o-poslednih-tendentsijah-na-rynke-turuslug-6239/"  title="Майский ажиотаж, или Экскурсоводы о последних тенденциях на рынке туруслуг" class="fio_text">
            <span class="person_name"> </span>Майский ажиотаж, или Экскурсоводы о последних тенденциях на рынке туруслуг
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_475465.jpg" 
                                             alt="Позабыт-позаброшен: как в Брестской области решают проблему пустующих домов" title="Позабыт-позаброшен: как в Брестской области решают проблему пустующих домов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/pozabyt-pozabroshen-kak-v-brestskoj-oblasti-reshajut-problemu-pustujuschih-domov-6228/"  title="Позабыт-позаброшен: как в Брестской области решают проблему пустующих домов" class="fio_text">
            <span class="person_name"> </span>Позабыт-позаброшен: как в Брестской области решают проблему пустующих домов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_385194.jpg" 
                                             alt="Минприроды о наведении порядка на земле и экологических акциях в Год малой родины" title="Минприроды о наведении порядка на земле и экологических акциях в Год малой родины"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/minprirody-o-navedenii-porjadka-na-zemle-i-ekologicheskih-aktsijah-v-god-maloj-rodiny-6217/"  title="Минприроды о наведении порядка на земле и экологических акциях в Год малой родины" class="fio_text">
            <span class="person_name">Андрей Худык</span>Минприроды о наведении порядка на земле и экологических акциях в Год малой родины
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_659079.jpg" 
                                             alt="Минстройархитектуры о новой системе жилищно-строительных сбережений" title="Минстройархитектуры о новой системе жилищно-строительных сбережений"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/minstrojarhitektury-o-novoj-sisteme-zhilischno-stroitelnyh-sberezhenij-6273/"  title="Минстройархитектуры о новой системе жилищно-строительных сбережений" class="fio_text">
            <span class="person_name">Александр Горваль</span>Минстройархитектуры о новой системе жилищно-строительных сбережений
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_294926.jpg" 
                                             alt="О списке ЮНЕСКО, Кодексе о культуре и хозяйском отношении к наследию" title="О списке ЮНЕСКО, Кодексе о культуре и хозяйском отношении к наследию"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/o-spiske-junesko-kodekse-o-kulture-i-hozjajskom-otnoshenii-k-naslediju-6272/"  title="О списке ЮНЕСКО, Кодексе о культуре и хозяйском отношении к наследию" class="fio_text">
            <span class="person_name">Игорь Чернявский</span>О списке ЮНЕСКО, Кодексе о культуре и хозяйском отношении к наследию
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_850206.jpg" 
                                             alt="О готовности к ЧМ-2018, интеллектуальной границе и демаркации" title="О готовности к ЧМ-2018, интеллектуальной границе и демаркации"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/o-gotovnosti-k-chm-2018-intellektualnoj-granitse-i-demarkatsii-6268/"  title="О готовности к ЧМ-2018, интеллектуальной границе и демаркации" class="fio_text">
            <span class="person_name">Анатолий Лаппо</span>О готовности к ЧМ-2018, интеллектуальной границе и демаркации
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_790618.jpg" 
                                             alt="Об инвестициях в химическую отрасль, продаже предприятий и кооперации в ЕАЭС" title="Об инвестициях в химическую отрасль, продаже предприятий и кооперации в ЕАЭС"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/ob-investitsijah-v-himicheskuju-otrasl-prodazhe-predprijatij-i-kooperatsii-v-eaes-6267/"  title="Об инвестициях в химическую отрасль, продаже предприятий и кооперации в ЕАЭС" class="fio_text">
            <span class="person_name">Игорь Ляшенко</span>Об инвестициях в химическую отрасль, продаже предприятий и кооперации в ЕАЭС
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_923430.jpg" 
                                             alt="Стратегический проект на $1 млрд: что Беларусь получит от нового азотного комплекса" title="Стратегический проект на $1 млрд: что Беларусь получит от нового азотного комплекса"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/strategicheskij-proekt-na-1-mlrd-chto-belarus-poluchit-ot-novogo-azotnogo-kompleksa-6266/"  title="Стратегический проект на $1 млрд: что Беларусь получит от нового азотного комплекса" class="fio_text">
            <span class="person_name">Игорь Бобырь</span>Стратегический проект на $1 млрд: что Беларусь получит от нового азотного комплекса
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_382471.jpg" 
                                             alt="Болезнь или распущенность?" title="Болезнь или распущенность?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/bolezn-ili-raspuschennost-6243/"  title="Болезнь или распущенность?" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Болезнь или распущенность?
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_315736.jpg" 
                                             alt="Четыре часа разговора пролетели как миг" title="Четыре часа разговора пролетели как миг"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/chetyre-chasa-razgovora-proleteli-kak-mig-6187/"  title="Четыре часа разговора пролетели как миг" class="fio_text">
            <span class="person_name">Елена Еловик</span>Четыре часа разговора пролетели как миг
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_554419.jpg" 
                                             alt="Знания: сила или товар?" title="Знания: сила или товар?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/znanija-sila-ili-tovar-6123/"  title="Знания: сила или товар?" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Знания: сила или товар?
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_198424.jpg" 
                                             alt="Почему я пойду на выборы" title="Почему я пойду на выборы"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/pochemu-ja-pojdu-na-vybory-6060/"  title="Почему я пойду на выборы" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Почему я пойду на выборы
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_822561.jpg" 
                                             alt="Хороший парень — это не профессия" title="Хороший парень — это не профессия"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/horoshij-paren-eto-ne-professija-6041/"  title="Хороший парень — это не профессия" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Хороший парень — это не профессия
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_659079.jpg" 
                                             alt="Минстройархитектуры о новой системе жилищно-строительных сбережений" title="Минстройархитектуры о новой системе жилищно-строительных сбережений"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/minstrojarhitektury-o-novoj-sisteme-zhilischno-stroitelnyh-sberezhenij-6273/"  title="Минстройархитектуры о новой системе жилищно-строительных сбережений" class="fio_text">
            <span class="person_name">Александр Горваль</span>Минстройархитектуры о новой системе жилищно-строительных сбережений
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_294926.jpg" 
                                             alt="О списке ЮНЕСКО, Кодексе о культуре и хозяйском отношении к наследию" title="О списке ЮНЕСКО, Кодексе о культуре и хозяйском отношении к наследию"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/o-spiske-junesko-kodekse-o-kulture-i-hozjajskom-otnoshenii-k-naslediju-6272/"  title="О списке ЮНЕСКО, Кодексе о культуре и хозяйском отношении к наследию" class="fio_text">
            <span class="person_name">Игорь Чернявский</span>О списке ЮНЕСКО, Кодексе о культуре и хозяйском отношении к наследию
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_228023.jpg" 
                                             alt="Роль Беларуси в &quot;Восточном партнерстве&quot; очень важна" title="Роль Беларуси в &quot;Восточном партнерстве&quot; очень важна"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/rol-belarusi-v-vostochnom-partnerstve-ochen-vazhna-6271/"  title="Роль Беларуси в &quot;Восточном партнерстве&quot; очень важна" class="fio_text">
            <span class="person_name">Яан Рейнхольд</span>Роль Беларуси в "Восточном партнерстве" очень важна
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_923430.jpg" 
                                             alt="Стратегический проект на $1 млрд: что Беларусь получит от нового азотного комплекса" title="Стратегический проект на $1 млрд: что Беларусь получит от нового азотного комплекса"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/strategicheskij-proekt-na-1-mlrd-chto-belarus-poluchit-ot-novogo-azotnogo-kompleksa-6266/"  title="Стратегический проект на $1 млрд: что Беларусь получит от нового азотного комплекса" class="fio_text">
            <span class="person_name">Игорь Бобырь</span>Стратегический проект на $1 млрд: что Беларусь получит от нового азотного комплекса
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_790618.jpg" 
                                             alt="Об инвестициях в химическую отрасль, продаже предприятий и кооперации в ЕАЭС" title="Об инвестициях в химическую отрасль, продаже предприятий и кооперации в ЕАЭС"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/ob-investitsijah-v-himicheskuju-otrasl-prodazhe-predprijatij-i-kooperatsii-v-eaes-6267/"  title="Об инвестициях в химическую отрасль, продаже предприятий и кооперации в ЕАЭС" class="fio_text">
            <span class="person_name">Игорь Ляшенко</span>Об инвестициях в химическую отрасль, продаже предприятий и кооперации в ЕАЭС
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/regions/view/gostej-iz-devjati-stran-mira-zhdut-na-bolshoj-bard-rybalke-304440-2018/"  title="Гостей из девяти стран мира ждут на &quot;Большой бард-рыбалке&quot;" >
            <img src="http://www.belta.by/images/storage/news/000023_1527511412_304440_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/regions/view/gostej-iz-devjati-stran-mira-zhdut-na-bolshoj-bard-rybalke-304440-2018/"  title="Гостей из девяти стран мира ждут на &quot;Большой бард-рыбалке&quot;">
    Гостей из девяти стран мира ждут на "Большой бард-рыбалке"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/na-peshehodnyh-ulitsah-grodno-ustanavlivajut-stilizovannye-pod-starinu-ljuki-s-gerbom-goroda-304624-2018/"  title="На пешеходных улицах Гродно устанавливают стилизованные под старину люки с гербом города">
            На пешеходных улицах Гродно устанавливают стилизованные под старину люки с гербом города
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/otdelenie-sotsialnoj-peredyshki-otkryli-v-mogilevskom-dome-rebenka-304604-2018/"  title="Отделение социальной передышки открыли в могилевском доме ребенка">
            Отделение социальной передышки открыли в могилевском доме ребенка
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/tech/view/v-belarusi-k-oseni-planiruetsja-usovershenstvovat-derevo-uslug-erip-304469-2018/"  title="В Беларуси к осени планируется усовершенствовать дерево услуг ЕРИП" >
            <img src="http://www.belta.by/images/storage/news/000025_1527511150_304469_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/tech/view/v-belarusi-k-oseni-planiruetsja-usovershenstvovat-derevo-uslug-erip-304469-2018/"  title="В Беларуси к осени планируется усовершенствовать дерево услуг ЕРИП">
    В Беларуси к осени планируется усовершенствовать дерево услуг ЕРИП
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/rossijane-smogut-oplachivat-pokupki-s-pomoschjju-selfi-304389-2018/"  title="Россияне смогут оплачивать покупки с помощью селфи">
            Россияне смогут оплачивать покупки с помощью селфи
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/video-ispytanij-ekzoskeleta-dlja-armii-ssha-popalo-v-set-304367-2018/"  title="Видео испытаний экзоскелета для армии США попало в сеть">
            Видео испытаний экзоскелета для армии США попало в сеть
            <span class="with_video"></span> 
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/culture/view/prezentatsija-knigi-mikoly-maljavko-spadchyna-abo-kab-ne-stats-mankurtam-sostoitsja-29-maja-v-nbb-304465-2018/"  title="Презентация книги Миколы Малявко &quot;Спадчына, або Каб не стаць манкуртам&quot; состоится 29 мая в НББ" >
            <img src="http://www.belta.by/images/storage/news/000027_1527510509_304465_small.jpg" alt="Вид с вертолета на Национальную библиотеку. Фото из архива" title="Вид с вертолета на Национальную библиотеку. Фото из архива"/>
    </a>
<a href="http://www.belta.by/culture/view/prezentatsija-knigi-mikoly-maljavko-spadchyna-abo-kab-ne-stats-mankurtam-sostoitsja-29-maja-v-nbb-304465-2018/"  title="Презентация книги Миколы Малявко &quot;Спадчына, або Каб не стаць манкуртам&quot; состоится 29 мая в НББ">
    Презентация книги Миколы Малявко "Спадчына, або Каб не стаць манкуртам" состоится 29 мая в НББ
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/v-minskij-prokat-vyjdet-buntarskaja-i-nezhnaja-komedija-kak-razgovarivat-s-devushkami-na-vecherinkah-304560-2018/"  title="В минский прокат выйдет бунтарская и нежная комедия &quot;Как разговаривать с девушками на вечеринках&quot;">
            В минский прокат выйдет бунтарская и нежная комедия "Как разговаривать с девушками на вечеринках"
            <span class="with_video"></span> 
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/polesskij-dramteatr-v-ijune-predstavit-premjeru-baba-shanel-304529-2018/"  title="Полесский драмтеатр в июне представит премьеру &quot;Баба Шанель&quot;">
            Полесский драмтеатр в июне представит премьеру "Баба Шанель"
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/world/view/pri-perestrelke-v-belgijskom-ljezhe-pogibli-tri-cheloveka-304609-2018/"  title="При перестрелке в бельгийском Льеже погибли три человека" >
            <img src="http://www.belta.by/images/storage/news/000026_1527589559_304609_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/world/view/pri-perestrelke-v-belgijskom-ljezhe-pogibli-tri-cheloveka-304609-2018/"  title="При перестрелке в бельгийском Льеже погибли три человека">
    При перестрелке в бельгийском Льеже погибли три человека
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/rossija-zainteresovana-chtoby-konfliktnyj-uzel-na-korejskom-poluostrove-byl-razvjazan-kak-mozhno-304608-2018/"  title="Россия заинтересована, чтобы конфликтный узел на Корейском полуострове был развязан как можно скорее - Лавров">
            Россия заинтересована, чтобы конфликтный узел на Корейском полуострове был развязан как можно скорее - Лавров
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/world/view/avtobus-s-ukrainskimi-turistami-popal-v-dtp-v-budapeshte-postradali-28-chelovek-304606-2018/"  title="Автобус с украинскими туристами попал в ДТП в Будапеште, пострадали 28 человек">
            Автобус с украинскими туристами попал в ДТП в Будапеште, пострадали 28 человек
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/kaleidoscope/view/labrador-vzjal-pod-opeku-osirotevshih-utjat-304547-2018/"  title="Лабрадор взял под опеку осиротевших утят" >
            <img src="http://www.belta.by/images/storage/news/000029_1527577167_304547_small.jpg" alt="Фото из социальных сетей" title="Фото из социальных сетей"/>
    </a>
<a href="http://www.belta.by/kaleidoscope/view/labrador-vzjal-pod-opeku-osirotevshih-utjat-304547-2018/"  title="Лабрадор взял под опеку осиротевших утят">
    Лабрадор взял под опеку осиротевших утят
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/njusha-podtverdila-sluhi-o-svoej-beremennosti-304599-2018/"  title="Нюша подтвердила слухи о своей беременности">
            Нюша подтвердила слухи о своей беременности
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/ksenija-novikova-vernulas-v-gruppu-blestjaschie-i-sravnila-sebja-s-koshkoj-304588-2018/"  title="Ксения Новикова вернулась в группу &quot;Блестящие&quot; и сравнила себя с кошкой">
            Ксения Новикова вернулась в группу "Блестящие" и сравнила себя с кошкой
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="http://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="http://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="http://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="http://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="http://www.belta.by/onlineconference/view/zaschita-prav-i-interesov-trudjaschihsja-v-uslovijah-obostrjajuschejsja-konkurentsii-na-rynke-truda-1034/" title="Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1524568824_1034_small.jpg" title="Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Михаил Орда</span>
                <span class="press_date ">27 апреля</span>
                Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/tokeny-novyj-objekt-buhgalterskogo-ucheta-1032/" title="Токены - новый объект бухгалтерского учета" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1523687817_1032_small.jpg" title="Токены - новый объект бухгалтерского учета"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Татьяна Рыбак</span>
                <span class="press_date ">19 апреля</span>
                Токены - новый объект бухгалтерского учета       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/sudebnaja-ekspertiza-v-belarusi-opyt-dostizhenija-novatsii-1031/" title="Судебная экспертиза в Беларуси: опыт, достижения, новации" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1523343870_1031_small.jpg" title="Судебная экспертиза в Беларуси: опыт, достижения, новации"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Швед</span>
                <span class="press_date ">13 апреля</span>
                Судебная экспертиза в Беларуси: опыт, достижения, новации       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/osobennosti-ischislenija-naloga-na-pribyl-v-2018-godu-1026/" title="Особенности исчисления налога на прибыль в 2018 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1522068289_1026_small.jpg" title="Особенности исчисления налога на прибыль в 2018 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ольга Тарасевич</span>
                <span class="press_date ">29 марта</span>
                Особенности исчисления налога на прибыль в 2018 году       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/obrazovatelnye-novatsii-2018-1024/" title="Образовательные новации - 2018" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1521454939_1024_small.jpg" title="Образовательные новации - 2018"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Игорь Карпенко</span>
                <span class="press_date ">21 марта</span>
                Образовательные новации - 2018       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="http://www.belta.by/briefing/view/o-porjadke-oplaty-uslug-zhku-v-polnom-objeme-ne-zanjatymi-v-ekonomike-trudosposobnymi-grazhdanami-1038/" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1524750678_1038_small.jpg" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Жанна Попучеева</span>
                <span class="press_date ">27 апреля</span>
                О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-novyh-podhodah-k-kreditovaniju-fizicheskih-i-juridicheskih-lits-1029/" title="О новых подходах к кредитованию физических и юридических лиц" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522927753_1029_small.jpg" title="О новых подходах к кредитованию физических и юридических лиц"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Илюкевич</span>
                <span class="press_date "> 6 апреля</span>
                О новых подходах к кредитованию физических и юридических лиц       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-primenenii-novyh-polozhenij-i-realizatsii-norm-dekreta-1-1030/" title="О применении новых положений и реализации норм декрета №1" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522940787_1030_small.jpg" title="О применении новых положений и реализации норм декрета №1"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Лобович</span>
                <span class="press_date "> 6 апреля</span>
                О применении новых положений и реализации норм декрета №1       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/zasedanie-parlamentskoj-assamblei-tsei-povestka-dnja-996/" title="Заседание Парламентской ассамблеи ЦЕИ: повестка дня" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1511335607_small.jpg" title="Заседание Парламентской ассамблеи ЦЕИ: повестка дня"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ирина Старовойтова,<br/> Сергей Рахманов</span>
                <span class="press_date ">23 ноября</span>
                Заседание Парламентской ассамблеи ЦЕИ: повестка дня       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/stress-testy-belorusskoj-aes-pervye-itogi-991/" title="Стресс-тесты Белорусской АЭС: первые итоги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1509784512_small.jpg" title="Стресс-тесты Белорусской АЭС: первые итоги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Александр Трифонов,<br/> Аркадий Аронов,<br/> Александр Парфенов</span>
                <span class="press_date "> 8 ноября</span>
                Стресс-тесты Белорусской АЭС: первые итоги       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="http://www.belta.by/roundtable/view/kak-povysit-bezopasnost-na-dorogah-obsuzhdaem-izmenenija-v-zakon-o-dorozhnom-dvizhenii-1043/" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1526907284_1043_small.jpg" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Александр Занимон,<br/> Андрей Рыбак,<br/> Денис Капский,<br/> Юрий Важник</span>
                <span class="press_date ">18 мая</span>
                Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/kultura-obschezhitija-kak-borotsja-s-sosedjami-deboshirami-1021/" title="Культура общежития. Как бороться с соседями-дебоширами?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1520935302_1021_small.jpg" title="Культура общежития. Как бороться с соседями-дебоширами?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Андрей Ромашко,<br/> Инесса Лемак,<br/> Сергей Красуцкий,<br/> Дмитрий Улога,<br/> Марина Попова</span>
                <span class="press_date ">13 марта</span>
                Культура общежития. Как бороться с соседями-дебоширами?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/byt-sobstvennikom-stat-hozjainom-kruglyj-stol-gazety-7-dnej-1010/" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516805866_small.jpg" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Евгения Красуцкая,<br/> Геннадий Каленов,<br/> Владимир Устинович</span>
                <span class="press_date ">24 января</span>
                Быть собственником – стать хозяином. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/vozvraschenie-istoriko-kulturnyh-tsennostej-belarusi-realii-i-plany-1007/" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516092851_small.jpg" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Лариса Бельская,<br/> Наталья Хвир,<br/> Ольга Попко,<br/> Владимир Прокопцов,<br/> Роман Мотульский,<br/> Алексей Батюков</span>
                <span class="press_date ">17 января</span>
                Возвращение историко-культурных ценностей Беларуси: реалии и планы       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/revoljutsionnye-novatsii-chto-izmenjat-dokumenty-po-razvitiju-predprinimatelstva-1001/" title="Революционные новации: что изменят документы по развитию предпринимательства?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1512053190_small.jpg" title="Революционные новации: что изменят документы по развитию предпринимательства?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Петр Арушаньянц,<br/> Андрей Матюшенко,<br/> Виолетта Брезовская,<br/> Вадим Ипатов,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 ноября</span>
                Революционные новации: что изменят документы по развитию предпринимательства?       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="http://www.belta.by/pressconference/view/luchshaja-basketbolistka-belarusi-stala-litsom-brenda-kosvik-1044/" title="Лучшая баскетболистка Беларуси станет лицом бренда &quot;Косвик&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1527172100_1044_small.jpg" title="Лучшая баскетболистка Беларуси станет лицом бренда &quot;Косвик&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Анастасия Веремеенко,<br/> Александр Дубковский,<br/> Владимир Яновский,<br/> Игорь Усов</span>
                <span class="press_date comming_now">Проходит сейчас</span>
                Лучшая баскетболистка Беларуси станет лицом бренда "Косвик"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/worldskills-belarus-2018-1042/" title="WorldSkills Belarus 2018. Профессиональные кадры для инновационной экономики" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1526396967_1042_small.jpg" title="WorldSkills Belarus 2018. Профессиональные кадры для инновационной экономики"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Вадим Богуш,<br/> Валерий Голубовский,<br/> Ольга Мацикова,<br/> Александр Родюков</span>
                <span class="press_date ">17 мая</span>
                WorldSkills Belarus 2018. Профессиональные кадры для инновационной экономики       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/sovershenstvovanie-sistemy-obraschenija-s-otrabotannymi-maslami-v-belarusi-kak-chast-plana-dejstvij-po-1041/" title="Совершенствование системы обращения с отработанными маслами в Беларуси как часть плана действий по переходу к зеленой экономике" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1526028081_1041_small.jpg" title="Совершенствование системы обращения с отработанными маслами в Беларуси как часть плана действий по переходу к зеленой экономике"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Руслан Михалевич,<br/> Игорь Сафонов</span>
                <span class="press_date ">15 мая</span>
                Совершенствование системы обращения с отработанными маслами в Беларуси как часть плана действий по переходу к зеленой экономике       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/rol-informatsionno-kommunikatsionnyh-tehnologij-v-razvitii-tsifrovoj-ekonomiki-v-belarusi-1040/" title="Роль информационно-коммуникационных технологий в развитии цифровой экономики в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1525679465_1040_small.jpg" title="Роль информационно-коммуникационных технологий в развитии цифровой экономики в Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Сергей Попков</span>
                <span class="press_date ">10 мая</span>
                Роль информационно-коммуникационных технологий в развитии цифровой экономики в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/natsionalnoe-kadastrovoe-agentstvo-goskomimuschestva-kak-uchastnik-tsifrovoj-transformatsii-v-belarusi-1039/" title="Национальное кадастровое агентство Госкомимущества как участник цифровой трансформации в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1525253618_1039_small.jpg" title="Национальное кадастровое агентство Госкомимущества как участник цифровой трансформации в Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Андрей Филипенко,<br/> Сергей Левчик,<br/> Дмитрий Ритвинский</span>
                <span class="press_date "> 4 мая</span>
                Национальное кадастровое агентство Госкомимущества как участник цифровой трансформации в Беларуси       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/pressconference/view/luchshaja-basketbolistka-belarusi-stala-litsom-brenda-kosvik-1044/" title="Лучшая баскетболистка Беларуси станет лицом бренда &quot;Косвик&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1527172100_1044_small.jpg" title="Лучшая баскетболистка Беларуси станет лицом бренда &quot;Косвик&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Анастасия Веремеенко,<br/> Александр Дубковский,<br/> Владимир Яновский,<br/> Игорь Усов</span>
                <span class="press_date comming_now">Проходит сейчас</span>
                Лучшая баскетболистка Беларуси станет лицом бренда "Косвик"       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/roundtable/view/kak-povysit-bezopasnost-na-dorogah-obsuzhdaem-izmenenija-v-zakon-o-dorozhnom-dvizhenii-1043/" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1526907284_1043_small.jpg" title="Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Александр Занимон,<br/> Андрей Рыбак,<br/> Денис Капский,<br/> Юрий Важник</span>
                <span class="press_date ">18 мая</span>
                Как повысить безопасность на дорогах? Обсуждаем изменения в Закон о дорожном движении       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/worldskills-belarus-2018-1042/" title="WorldSkills Belarus 2018. Профессиональные кадры для инновационной экономики" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1526396967_1042_small.jpg" title="WorldSkills Belarus 2018. Профессиональные кадры для инновационной экономики"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Вадим Богуш,<br/> Валерий Голубовский,<br/> Ольга Мацикова,<br/> Александр Родюков</span>
                <span class="press_date ">17 мая</span>
                WorldSkills Belarus 2018. Профессиональные кадры для инновационной экономики       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/sovershenstvovanie-sistemy-obraschenija-s-otrabotannymi-maslami-v-belarusi-kak-chast-plana-dejstvij-po-1041/" title="Совершенствование системы обращения с отработанными маслами в Беларуси как часть плана действий по переходу к зеленой экономике" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1526028081_1041_small.jpg" title="Совершенствование системы обращения с отработанными маслами в Беларуси как часть плана действий по переходу к зеленой экономике"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Руслан Михалевич,<br/> Игорь Сафонов</span>
                <span class="press_date ">15 мая</span>
                Совершенствование системы обращения с отработанными маслами в Беларуси как часть плана действий по переходу к зеленой экономике       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/rol-informatsionno-kommunikatsionnyh-tehnologij-v-razvitii-tsifrovoj-ekonomiki-v-belarusi-1040/" title="Роль информационно-коммуникационных технологий в развитии цифровой экономики в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1525679465_1040_small.jpg" title="Роль информационно-коммуникационных технологий в развитии цифровой экономики в Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Сергей Попков</span>
                <span class="press_date ">10 мая</span>
                Роль информационно-коммуникационных технологий в развитии цифровой экономики в Беларуси       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5720" title="Семь Я и любовь" >Семь Я и любовь</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5719" title="Каникулы &quot;строгого режима&quot;" >Каникулы "строгого режима"</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5721" title="Жемчужина экономического пояса" >Жемчужина экономического пояса</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Банкинг без банков. Анна Кот"  rel="nofollow">Банкинг без банков. Анна Кот</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Инновационная активность. Татьяна Власовец"  rel="nofollow">Инновационная активность. Татьяна Власовец</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ростки зеленой экономики. Снежана Михайловская"  rel="nofollow">Ростки зеленой экономики. Снежана Михайловская</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=http://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_508319.pdf" title="Михаил МЯСНИКОВИЧ. Ставка на качество" >Михаил МЯСНИКОВИЧ. Ставка на качество</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_102032.pdf" title="Анатолий ЛАППО. Надежные стражи рубежей Отечества" >Анатолий ЛАППО. Надежные стражи рубежей Отечества</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_598631.pdf" title="Виктор ЛОВГАЧ. Души прекрасные порывы..." >Виктор ЛОВГАЧ. Души прекрасные порывы...</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://2017.belta.by/" title="События года.2017" >События года.2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2017" >Парад в День Независимости-2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://best-photo.belta.by/2017" title="Лучшие фото БЕЛТА 2017" >Лучшие фото БЕЛТА 2017</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/about_agency" title="Об агентстве" >Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/sport/view/reshajuschij-etap-rozygrysha-kubka-belarusi-po-gandbolu-sredi-muzhchin-startuet-v-minske-304616-2018/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"http://178.124.183.16/hls/CH_BELARUS1/bw2000000/playlist.m3u8?version=2"});

            
        
     
    
    }
    
    
</script>





</body>
</html>