    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>В Венеции заработает система ограничения потока туристов</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/world/view/v-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Сообщается, что теперь в случае превышения установленного мэрией числа туристов в том или ином районе Венеции он будет временно закрыт для приезжих. При этом местные жители будут по-прежнему свободно перемещаться по городу."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="В Венеции заработает система ограничения потока туристов" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.belta.by/world/view/v-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018" />
                            <meta property="og:image" content="http://www.belta.by/images/storage/news/000026_1524910238_300729_big.jpg" />
                            <meta property="og:description" content="Сообщается, что теперь в случае превышения установленного мэрией числа туристов в том или ином районе Венеции он будет временно закрыт для приезжих. При этом местные жители будут по-прежнему свободно перемещаться по городу." />
                            <meta property="og:section" content="В мире" />
                            <meta property="article:published_time" content="2018-04-28 13:07:42" />
                            <meta property="article:modified_time" content="2018-04-28 13:10:35" />
                            <meta property="article:tag" content="Италия" />
                            <meta property="article:tag" content="туризм" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
        
        
                    
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/world/view/v-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=http://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=http://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=http://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=http://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=http://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=http://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2017" >Парад в День Независимости-2017</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mshp.minsk.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/https://minjust.gov.by/" title="Министерство юстиции" rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">28 апреля 2018, Сб</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +14&deg;C<br/>
    
<img src="/desimages/d_BKN.png" title="Облачно с прояснениями"  alt="Облачно с прояснениями"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4258</b><br/>
   USD <b>2</b><br/>
   RUB <b>3.2212</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/poslanie-prezidenta-k-belorusskomu-narodu-i-natsionalnomu-sobraniju-354/" title="Послание Президента белорусскому народу и Национальному собранию">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_262357.jpg" alt="Послание Президента белорусскому народу и Национальному собранию" title="Послание Президента белорусскому народу и Национальному собранию"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/poslanie-prezidenta-k-belorusskomu-narodu-i-natsionalnomu-sobraniju-354/" class="header_topic_item_title" title="Послание Президента белорусскому народу и Национальному собранию">Послание Президента белорусскому народу и Национальному собранию</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/respubliknskij-subbotnik-347/" title="Республиканский субботник">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_233892.jpg" alt="Республиканский субботник" title="Республиканский субботник"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/respubliknskij-subbotnik-347/" class="header_topic_item_title" title="Республиканский субботник">Республиканский субботник</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/894" title="выступления">выступления</a></div>
           
            <div><a href="/search/findTags/927" title="визиты">визиты</a></div>
           
            <div><a href="/search/findTags/834" title="декреты">декреты</a></div>
           
            <div><a href="/search/findTags/766" title="заседания">заседания</a></div>
           
            <div><a href="/search/findTags/649" title="Лукашенко">Лукашенко</a></div>
           
            <div><a href="/search/findTags/554" title="назначения">назначения</a></div>
           
            <div><a href="/search/findTags/452" title="поздравления">поздравления</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/president/view/lukashenko-poruchil-proanalizirovat-vse-molokopererabatyvajuschie-predprijatija-po-trem-kriterijam-300637-2018/"  title="Лукашенко поручил проанализировать все молокоперерабатывающие предприятия по трем критериям" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000019_1524846622_300637_small.jpg" alt="Александр Лукашенко во время посещения комбината" title="Александр Лукашенко во время посещения комбината"/>
                    </a>
                                <a href="http://www.belta.by/president/view/lukashenko-poruchil-proanalizirovat-vse-molokopererabatyvajuschie-predprijatija-po-trem-kriterijam-300637-2018/"  title="Лукашенко поручил проанализировать все молокоперерабатывающие предприятия по трем критериям" class="fp_rb_news_title">
                    Лукашенко поручил проанализировать все молокоперерабатывающие предприятия по трем критериям
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-oznakomilsja-s-blagoustrojstvom-zhitkovichej-i-poobschalsja-s-zhiteljami-goroda-300716-2018/"  title="Лукашенко ознакомился с благоустройством Житковичей и пообщался с жителями города" class="fp_rb_news_title">
                    Лукашенко ознакомился с благоустройством Житковичей и пообщался с жителями города
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-utverdil-soglashenie-odkb-o-sotrudnichestve-v-oblasti-informatsionnoj-bezopasnosti-300697-2018/"  title="Лукашенко утвердил соглашение ОДКБ о сотрудничестве в области информационной безопасности" class="fp_rb_news_title">
                    Лукашенко утвердил соглашение ОДКБ о сотрудничестве в области информационной безопасности
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-prazdnik-truda-podcherkivaet-neobhodimost-i-vazhnost-ljuboj-professii-300668-2018/"  title="Лукашенко: Праздник труда подчеркивает необходимость и важность любой профессии" class="fp_rb_news_title">
                    Лукашенко: Праздник труда подчеркивает необходимость и важность любой профессии
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-o-rekonstruktsii-mosta-cherez-pripjat-zdes-nelzja-poskupitsja-300615-2018/"  title="Лукашенко о реконструкции моста через Припять: здесь нельзя поскупиться" class="fp_rb_news_title">
                    Лукашенко о реконструкции моста через Припять: здесь нельзя поскупиться
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/rabochie-poezdki-prezidenta-52/" title="Рабочие поездки Президента">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_584377.jpg" alt="Рабочие поездки Президента" title="Рабочие поездки Президента"/></span>
            
	            <span class="lastSuzetHMenuTitle">Рабочие поездки Президента</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/poslanie-prezidenta-k-belorusskomu-narodu-i-natsionalnomu-sobraniju-354/" title="Послание Президента белорусскому народу и Национальному собранию">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_243254.jpg" alt="Послание Президента белорусскому народу и Национальному собранию" title="Послание Президента белорусскому народу и Национальному собранию"/></span>
            
	            <span class="lastSuzetHMenuTitle">Послание Президента белорусскому народу и Национальному собранию</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/ofitsialnyj-vizit-lukashenko-v-moldovu-351/" title="Официальный визит Лукашенко в Молдову">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_946043.jpg" alt="Официальный визит Лукашенко в Молдову" title="Официальный визит Лукашенко в Молдову"/></span>
            
	            <span class="lastSuzetHMenuTitle">Официальный визит Лукашенко в Молдову</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/930" title="визовая политика">визовая политика</a></div>
           
            <div><a href="/search/findTags/893" title="выборы в Беларуси">выборы в Беларуси</a></div>
           
            <div><a href="/search/findTags/793" title="Евросоюз">Евросоюз</a></div>
           
            <div><a href="/search/findTags/614" title="МИД">МИД</a></div>
           
            <div><a href="/search/findTags/518" title="ОДКБ">ОДКБ</a></div>
           
            <div><a href="/search/findTags/469" title="переговоры">переговоры</a></div>
           
            <div><a href="/search/findTags/303" title="СНГ">СНГ</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/politics/view/perspektivy-uchastija-belarusi-v-vostochnom-partnerstve-obsuzhdeny-v-minske-300590-2018/"  title="Перспективы участия Беларуси в &quot;Восточном партнерстве&quot; обсуждены в Минске" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000020_1524833429_300590_small.jpg" alt="Фото с сайта МИД" title="Фото с сайта МИД"/>
                    </a>
                                <a href="http://www.belta.by/politics/view/perspektivy-uchastija-belarusi-v-vostochnom-partnerstve-obsuzhdeny-v-minske-300590-2018/"  title="Перспективы участия Беларуси в &quot;Восточном партнерстве&quot; обсуждены в Минске" class="fp_rb_news_title">
                    Перспективы участия Беларуси в "Восточном партнерстве" обсуждены в Минске
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/mid-belarusi-o-note-mid-litvy-informatsija-o-pozhare-ispolzuetsja-v-otkrovenno-politicheskih-tseljah-300578-2018/"  title="МИД Беларуси о ноте МИД Литвы: информация о &quot;пожаре&quot; используется в откровенно политических целях" class="fp_rb_news_title">
                    МИД Беларуси о ноте МИД Литвы: информация о "пожаре" используется в откровенно политических целях
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/senatory-budut-napravljat-zakonoproekty-dlja-analiza-rajsovetam-deputatov-300463-2018/"  title="Сенаторы будут направлять законопроекты для анализа райсоветам депутатов" class="fp_rb_news_title">
                    Сенаторы будут направлять законопроекты для анализа райсоветам депутатов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/nuzhno-ishodit-iz-zhizni-obschestva-ermoshina-o-perspektive-provedenija-referenduma-300453-2018/"  title="&quot;Нужно исходить из жизни общества&quot; - Ермошина о перспективе проведения референдума" class="fp_rb_news_title">
                    "Нужно исходить из жизни общества" - Ермошина о перспективе проведения референдума
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/realizatsiju-v-belarusi-proektov-tehnicheskoj-pomoschi-es-rassmotreli-v-mid-300352-2018/"  title="Реализацию в Беларуси проектов технической помощи ЕС рассмотрели в МИД" class="fp_rb_news_title">
                    Реализацию в Беларуси проектов технической помощи ЕС рассмотрели в МИД
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/zasedanie-kontaktnoj-gruppy-po-ukraine-85/" title="Заседание контактной группы по Украине">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_509743.jpg" alt="Заседание контактной группы по Украине" title="Заседание контактной группы по Украине"/></span>
            
	            <span class="lastSuzetHMenuTitle">Заседание контактной группы по Украине</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/pjatidnevnyj-bezvizovyj-rezhim-dlja-inostrantsev-v-belarusi-265/" title="Пятидневный безвизовый режим для иностранцев в Беларуси">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_602461.jpg" alt="Пятидневный безвизовый режим для иностранцев в Беларуси" title="Пятидневный безвизовый режим для иностранцев в Беларуси"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пятидневный безвизовый режим для иностранцев в Беларуси</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1013" title="АЭС">АЭС</a></div>
           
            <div><a href="/search/findTags/1006" title="базовая величина">базовая величина</a></div>
           
            <div><a href="/search/findTags/1005" title="банки">банки</a></div>
           
            <div><a href="/search/findTags/1203" title="Белкоопсоюз">Белкоопсоюз</a></div>
           
            <div><a href="/search/findTags/1045" title="БелТПП">БелТПП</a></div>
           
            <div><a href="/search/findTags/948" title="бюджет">бюджет</a></div>
           
            <div><a href="/search/findTags/945" title="валюта">валюта</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/economics/view/rost-vvp-do-100-mlrd-mogut-obespechit-novye-otrasli-ekonomiki-i-razvitie-it-zinovskij-300720-2018/"  title="Рост ВВП до $100 млрд могут обеспечить новые отрасли экономики и развитие IT - Зиновский" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000021_1524907661_300720_small.jpg" alt="Владимир Зиновский" title="Владимир Зиновский"/>
                    </a>
                                <a href="http://www.belta.by/economics/view/rost-vvp-do-100-mlrd-mogut-obespechit-novye-otrasli-ekonomiki-i-razvitie-it-zinovskij-300720-2018/"  title="Рост ВВП до $100 млрд могут обеспечить новые отрасли экономики и развитие IT - Зиновский" class="fp_rb_news_title">
                    Рост ВВП до $100 млрд могут обеспечить новые отрасли экономики и развитие IT - Зиновский
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/srednij-razmer-vklada-v-belorusskih-rubljah-sostavljaet-br778-tys-300688-2018/"  title="Средний размер вклада в белорусских рублях составляет Br7,78 тыс." class="fp_rb_news_title">
                    Средний размер вклада в белорусских рублях составляет Br7,78 тыс.
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/prognoznye-balansy-sojuznogo-gosudarstva-po-mjasu-i-moloku-nahodjatsja-v-vysokoj-stadii-gotovnosti-300686-2018/"  title="Прогнозные балансы Союзного государства по мясу и молоку находятся в высокой стадии готовности" class="fp_rb_news_title">
                    Прогнозные балансы Союзного государства по мясу и молоку находятся в высокой стадии готовности
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/belarus-i-alzhir-namereny-sozdat-sovmestnye-proizvodstva-samosvalov-i-liftov-300684-2018/"  title="Беларусь и Алжир намерены создать совместные производства самосвалов и лифтов" class="fp_rb_news_title">
                    Беларусь и Алжир намерены создать совместные производства самосвалов и лифтов
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/na-zasedanii-konsultativnogo-soveta-pri-natsbanke-obsuzhdeny-voprosy-protsentnoj-politiki-300627-2018/"  title="На заседании Консультативного совета при Нацбанке обсуждены вопросы процентной политики" class="fp_rb_news_title">
                    На заседании Консультативного совета при Нацбанке обсуждены вопросы процентной политики
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/postavki-belorusskogo-prodovolstvija-v-rossiju-259/" title="Поставки белорусского продовольствия в Россию">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_848173.jpg" alt="Поставки белорусского продовольствия в Россию" title="Поставки белорусского продовольствия в Россию"/></span>
            
	            <span class="lastSuzetHMenuTitle">Поставки белорусского продовольствия в Россию</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/stroitelstvo-aes-v-belarusi-32/" title="Строительство АЭС в Беларуси">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_422497.jpg" alt="Строительство АЭС в Беларуси" title="Строительство АЭС в Беларуси"/></span>
            
	            <span class="lastSuzetHMenuTitle">Строительство АЭС в Беларуси</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/industrialnyj-park-velikij-kamen-44/" title="Индустриальный парк &quot;Великий камень&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_844032.jpg" alt="Индустриальный парк &quot;Великий камень&quot;" title="Индустриальный парк &quot;Великий камень&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Индустриальный парк "Великий камень"</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1300" title="II Съезд ученых Беларуси">II Съезд ученых Беларуси</a></div>
           
            <div><a href="/search/findTags/69" title="абитуриенты">абитуриенты</a></div>
           
            <div><a href="/search/findTags/56" title="агротуризм">агротуризм</a></div>
           
            <div><a href="/search/findTags/1024" title="аренда жилья">аренда жилья</a></div>
           
            <div><a href="/search/findTags/1203" title="Белкоопсоюз">Белкоопсоюз</a></div>
           
            <div><a href="/search/findTags/949" title="вакцинация">вакцинация</a></div>
           
            <div><a href="/search/findTags/934" title="ветераны">ветераны</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/society/view/zhena-vsegda-verila-chto-ja-vyigraju-kvartiru-ot-evroopt-vyigral-stolichnyj-predprinimatel-vasilij-300387-2018/"  title="&quot;Жена всегда верила, что я выиграю!&quot; Квартиру от &quot;Евроопт&quot; выиграл столичный предприниматель Василий Стрелковский" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1524742534_300387_small.jpg" alt="Василий и Ирина даже не мечтали, что в придачу к обычному соусу получат ключи от квартиры в Минске!" title="Василий и Ирина даже не мечтали, что в придачу к обычному соусу получат ключи от квартиры в Минске!"/>
                    </a>
                                <a href="http://www.belta.by/society/view/zhena-vsegda-verila-chto-ja-vyigraju-kvartiru-ot-evroopt-vyigral-stolichnyj-predprinimatel-vasilij-300387-2018/"  title="&quot;Жена всегда верила, что я выиграю!&quot; Квартиру от &quot;Евроопт&quot; выиграл столичный предприниматель Василий Стрелковский" class="fp_rb_news_title">
                    "Жена всегда верила, что я выиграю!" Квартиру от "Евроопт" выиграл столичный предприниматель Василий Стрелковский
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/alivarija-predstavljaet-art-beer-performance-vishnevyj-sad-po-chehovu-na-stsene-paba-300681-2018/"  title="&quot;Аливария&quot; представляет: Art Beer Performance &quot;Вишневый сад&quot; по Чехову на сцене паба" class="fp_rb_news_title">
                    "Аливария" представляет: Art Beer Performance "Вишневый сад" по Чехову на сцене паба
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/sk-i-american-express-ukrepjat-sotrudnichestvo-v-sfere-bezopasnosti-bankovskih-platezhnyh-sistem-300728-2018/"  title="СК и American Express укрепят сотрудничество в сфере безопасности банковских платежных систем" class="fp_rb_news_title">
                    СК и American Express укрепят сотрудничество в сфере безопасности банковских платежных систем
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/strany-jugo-vostochnoj-azii-zainteresovany-v-razvitii-voenno-tehnicheskogo-sotrudnichestva-s-belarusjju-300704-2018/"  title="Страны Юго-Восточной Азии заинтересованы в развитии военно-технического сотрудничества с Беларусью" class="fp_rb_news_title">
                    Страны Юго-Восточной Азии заинтересованы в развитии военно-технического сотрудничества с Беларусью
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/srazitsja-s-chempionom-v-shahmaty-i-poprobovat-uhu-po-semejnomu-retseptu-smogut-gosti-stenda-belta-na-300679-2018/"  title="Сразиться с чемпионом в шахматы и попробовать уху по семейному рецепту смогут гости стенда БЕЛТА на выставке &quot;СМІ ў Беларусі&quot;" class="fp_rb_news_title">
                    Сразиться с чемпионом в шахматы и попробовать уху по семейному рецепту смогут гости стенда БЕЛТА на выставке "СМІ ў Беларусі"
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/uluchshenie-uslovij-vedenija-biznesa-313/" title="Улучшение условий ведения бизнеса">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_105286.jpg" alt="Улучшение условий ведения бизнеса" title="Улучшение условий ведения бизнеса"/></span>
            
	            <span class="lastSuzetHMenuTitle">Улучшение условий ведения бизнеса</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_332207.jpg" alt="Содействие занятости населения" title="Содействие занятости населения"/></span>
            
	            <span class="lastSuzetHMenuTitle">Содействие занятости населения</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_31016.jpg" alt="Социальное государство в работе" title="Социальное государство в работе"/></span>
            
	            <span class="lastSuzetHMenuTitle">Социальное государство в работе</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/582" title="Могилевская область">Могилевская область</a></div>
           
            <div><a href="/search/findTags/591" title="Минская область">Минская область</a></div>
           
            <div><a href="/search/findTags/841" title="Гродненская область">Гродненская область</a></div>
           
            <div><a href="/search/findTags/871" title="Гомельская область">Гомельская область</a></div>
           
            <div><a href="/search/findTags/921" title="Витебская область">Витебская область</a></div>
           
            <div><a href="/search/findTags/953" title="Брестская область">Брестская область</a></div>
           
            <div><a href="/search/findTags/955" title="Брестский облисполком">Брестский облисполком</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/regions/view/na-remont-mestnyh-dorog-v-grodnenskoj-oblasti-vydeleno-br50-mln-kravtsov-300718-2018/"  title="На ремонт местных дорог в Гродненской области выделено Br50 млн - Кравцов" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1524907345_300718_small.jpg" alt="Владимир Кравцов. Фото из архива" title="Владимир Кравцов. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/regions/view/na-remont-mestnyh-dorog-v-grodnenskoj-oblasti-vydeleno-br50-mln-kravtsov-300718-2018/"  title="На ремонт местных дорог в Гродненской области выделено Br50 млн - Кравцов" class="fp_rb_news_title">
                    На ремонт местных дорог в Гродненской области выделено Br50 млн - Кравцов
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/kuda-pojti-v-minske-v-vyhodnye-hog-spring-challenge-2018-futbol-vslepuju-i-kontsert-splin-300591-2018/"  title="Куда пойти в Минске в выходные: H.O.G. Spring Challenge 2018, футбол вслепую и концерт &quot;Сплин&quot;" class="fp_rb_news_title">
                    Куда пойти в Минске в выходные: H.O.G. Spring Challenge 2018, футбол вслепую и концерт "Сплин"
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/mesta-dlja-otdyha-v-minskom-rajone-blagoustroeny-i-gotovy-k-posescheniju-300731-2018/"  title="Места для отдыха в Минском районе благоустроены и готовы к посещению" class="fp_rb_news_title">
                    Места для отдыха в Минском районе благоустроены и готовы к посещению
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/k-navedeniju-porjadka-na-zemle-neobhodimo-podhodit-sistemno-sherstnev-300727-2018/"  title="К наведению порядка на земле необходимо подходить системно - Шерстнев" class="fp_rb_news_title">
                    К наведению порядка на земле необходимо подходить системно - Шерстнев
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/fotoreportazh-iii-mezhdunarozhnyj-festival-konkurs-deti-planety-2018-prohodit-v-breste-300674-2018/"  title="ФОТОРЕПОРТАЖ: III Междунарожный фестиваль-конкурс &quot;Дети планеты 2018&quot; проходит в Бресте" class="fp_rb_news_title">
                    ФОТОРЕПОРТАЖ: III Междунарожный фестиваль-конкурс "Дети планеты 2018" проходит в Бресте
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/60" title="автокатастрофа">автокатастрофа</a></div>
           
            <div><a href="/search/findTags/944" title="вандализм">вандализм</a></div>
           
            <div><a href="/search/findTags/929" title="взяточничество">взяточничество</a></div>
           
            <div><a href="/search/findTags/710" title="киберпреступность">киберпреступность</a></div>
           
            <div><a href="/search/findTags/694" title="контрабанда">контрабанда</a></div>
           
            <div><a href="/search/findTags/684" title="кража">кража</a></div>
           
            <div><a href="/search/findTags/572" title="мошенничество">мошенничество</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/incident/view/ugolovnoe-delo-vozbuzhdeno-v-otnoshenii-lzheminera-kafe-v-breste-300692-2018/"  title="Уголовное дело возбуждено в отношении лжеминера кафе в Бресте" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000024_1524899571_300692_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/incident/view/ugolovnoe-delo-vozbuzhdeno-v-otnoshenii-lzheminera-kafe-v-breste-300692-2018/"  title="Уголовное дело возбуждено в отношении лжеминера кафе в Бресте" class="fp_rb_news_title">
                    Уголовное дело возбуждено в отношении лжеминера кафе в Бресте
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-minske-gruzovik-pri-dvizhenii-zadnim-hodom-naehal-na-kladovschika-300752-2018/"  title="В Минске грузовик при движении задним ходом наехал на кладовщика" class="fp_rb_news_title">
                    В Минске грузовик при движении задним ходом наехал на кладовщика
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-luninetskom-rajone-na-trasse-m10-ostanovleno-dvizhenie-300749-2018/"  title="В Лунинецком районе на трассе М10 остановлено движение" class="fp_rb_news_title">
                    В Лунинецком районе на трассе М10 остановлено движение
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/grodnenskij-kommersant-perevozil-kontrabandu-na-br14-tys-300721-2018/"  title="Гродненский коммерсант перевозил контрабанду на Br14 тыс." class="fp_rb_news_title">
                    Гродненский коммерсант перевозил контрабанду на Br14 тыс.
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/vora-dekorativnyh-rastenij-zaderzhali-v-grodno-300710-2018/"  title="Вора декоративных растений задержали в Гродно" class="fp_rb_news_title">
                    Вора декоративных растений задержали в Гродно
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_170418.jpg" alt="Борьба с незаконным оборотом наркотиков" title="Борьба с незаконным оборотом наркотиков"/></span>
            
	            <span class="lastSuzetHMenuTitle">Борьба с незаконным оборотом наркотиков</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/obrushenie-v-shahte-belaruskalija-337/" title="Обрушение в шахте &quot;Беларуськалия&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_352377.jpg" alt="Обрушение в шахте &quot;Беларуськалия&quot;" title="Обрушение в шахте &quot;Беларуськалия&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Обрушение в шахте "Беларуськалия"</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/podrobnosti-rezonansnyh-del-belorusskoj-militsii-277/" title="Подробности резонансных дел белорусской милиции">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_786926.jpg" alt="Подробности резонансных дел белорусской милиции" title="Подробности резонансных дел белорусской милиции"/></span>
            
	            <span class="lastSuzetHMenuTitle">Подробности резонансных дел белорусской милиции</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/986" title="Белтелеком">Белтелеком</a></div>
           
            <div><a href="/search/findTags/891" title="гаджеты">гаджеты</a></div>
           
            <div><a href="/search/findTags/710" title="киберпреступность">киберпреступность</a></div>
           
            <div><a href="/search/findTags/339" title="сайты">сайты</a></div>
           
            <div><a href="/search/findTags/287" title="софт">софт</a></div>
           
            <div><a href="/search/findTags/283" title="социальные сети">социальные сети</a></div>
           
            <div><a href="/search/findTags/244" title="телевидение">телевидение</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/tech/view/sotsialnaja-set-vkontakte-zapustila-golosovye-i-videozvonki-300745-2018/"  title="Социальная сеть &quot;ВКонтакте&quot; запустила голосовые и видеозвонки" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000025_1524916666_300745_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/tech/view/sotsialnaja-set-vkontakte-zapustila-golosovye-i-videozvonki-300745-2018/"  title="Социальная сеть &quot;ВКонтакте&quot; запустила голосовые и видеозвонки" class="fp_rb_news_title">
                    Социальная сеть "ВКонтакте" запустила голосовые и видеозвонки
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/mobilnoe-prilozhenie-po-sozdaniju-elektronnyh-ocheredej-na-massovyh-meroprijatijah-prezentovali-v-300375-2018/"  title="Мобильное приложение по созданию электронных очередей на массовых мероприятиях презентовали в Минске" class="fp_rb_news_title">
                    Мобильное приложение по созданию электронных очередей на массовых мероприятиях презентовали в Минске
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/ssha-ispytali-mezhkontinentalnuju-ballisticheskuju-raketu-minuteman-iii-300344-2018/"  title="США испытали межконтинентальную баллистическую ракету Minuteman III" class="fp_rb_news_title">
                    США испытали межконтинентальную баллистическую ракету Minuteman III
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/facebook-uvelichila-pribyl-na-63-v-pervom-kvartale-2018-goda-300342-2018/"  title="Facebook увеличила прибыль на 63% в первом квартале 2018 года" class="fp_rb_news_title">
                    Facebook увеличила прибыль на 63% в первом квартале 2018 года
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/instagram-vypustil-novoe-obnovlenie-dlja-razdela-stories-300233-2018/"  title="Instagram выпустил новое обновление для раздела Stories" class="fp_rb_news_title">
                    Instagram выпустил новое обновление для раздела Stories
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item menu_item_selected"><a   href="http://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/71" title="Азербайджан">Азербайджан</a></div>
           
            <div><a href="/search/findTags/792" title="ЕС">ЕС</a></div>
           
            <div><a href="/search/findTags/724" title="Казахстан">Казахстан</a></div>
           
            <div><a href="/search/findTags/652" title="Литва">Литва</a></div>
           
            <div><a href="/search/findTags/352" title="Россия">Россия</a></div>
           
            <div><a href="/search/findTags/204" title="Украина">Украина</a></div>
           
            <div><a href="/search/findTags/1035" title="Алжир">Алжир</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/world/view/smi-seul-i-phenjjan-dogovorilis-objjavit-ob-okonchanii-vojny-v-2018-godu-300680-2018/"  title="СМИ: Сеул и Пхеньян договорились объявить об окончании войны в 2018 году" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1524895275_300680_small.jpg" alt="Ким Чен Ын и Мун Чжэ Ин. Фото Korea Summit Press Pool via AP" title="Ким Чен Ын и Мун Чжэ Ин. Фото Korea Summit Press Pool via AP"/>
                    </a>
                                <a href="http://www.belta.by/world/view/smi-seul-i-phenjjan-dogovorilis-objjavit-ob-okonchanii-vojny-v-2018-godu-300680-2018/"  title="СМИ: Сеул и Пхеньян договорились объявить об окончании войны в 2018 году" class="fp_rb_news_title">
                    СМИ: Сеул и Пхеньян договорились объявить об окончании войны в 2018 году
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/azerbaijan/view/v-vysotnom-zdanii-v-baku-proizoshel-pozhar-300747-2018/"  title="В высотном здании в Баку произошел пожар" class="fp_rb_news_title">
                    В высотном здании в Баку произошел пожар
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018/"  title="В Венеции заработает система ограничения потока туристов" class="fp_rb_news_title">
                    В Венеции заработает система ограничения потока туристов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/v-nikaragua-proizoshlo-zemletrjasenie-magnitudoj-51-300683-2018/"  title="В Никарагуа произошло землетрясение магнитудой 5,1" class="fp_rb_news_title">
                    В Никарагуа произошло землетрясение магнитудой 5,1
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/chislo-zhertv-napadenija-na-shkolnikov-v-kitae-vozroslo-do-devjati-300676-2018/"  title="Число жертв нападения на школьников в Китае возросло до девяти" class="fp_rb_news_title">
                    Число жертв нападения на школьников в Китае возросло до девяти
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/pozhar-v-tts-zimnjaja-vishnja-344/" title="Пожар в ТРЦ &quot;Зимняя вишня&quot;">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_442902.jpg" alt="Пожар в ТРЦ &quot;Зимняя вишня&quot;" title="Пожар в ТРЦ &quot;Зимняя вишня&quot;"/></span>
            
	            <span class="lastSuzetHMenuTitle">Пожар в ТРЦ "Зимняя вишня"</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/novosti-iz-kitaja-228/" title="Жэньминь Жибао: новости из Китая">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_591484.jpg" alt="Жэньминь Жибао: новости из Китая" title="Жэньминь Жибао: новости из Китая"/></span>
            
	            <span class="lastSuzetHMenuTitle">Жэньминь Жибао: новости из Китая</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1016" title="архитектура">архитектура</a></div>
           
            <div><a href="/search/findTags/1014" title="афиша">афиша</a></div>
           
            <div><a href="/search/findTags/1008" title="балет">балет</a></div>
           
            <div><a href="/search/findTags/1305" title="гороскоп">гороскоп</a></div>
           
            <div><a href="/search/findTags/821" title="Детское Евровидение">Детское Евровидение</a></div>
           
            <div><a href="/search/findTags/779" title="живопись">живопись</a></div>
           
            <div><a href="/search/findTags/514" title="опера">опера</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/culture/view/na-evrovidenii-izmenili-pravila-podscheta-golosov-300673-2018/"  title="На &quot;Евровидении&quot; изменили правила подсчета голосов" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1524891031_300673_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/culture/view/na-evrovidenii-izmenili-pravila-podscheta-golosov-300673-2018/"  title="На &quot;Евровидении&quot; изменили правила подсчета голосов" class="fp_rb_news_title">
                    На "Евровидении" изменили правила подсчета голосов
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/festival-art-minsk-predstavljaet-identichnost-i-chuvstva-belorusov-art-kritik-300635-2018/"  title="Фестиваль ART-MINSK представляет идентичность и чувства белорусов - арт-критик" class="fp_rb_news_title">
                    Фестиваль ART-MINSK представляет идентичность и чувства белорусов - арт-критик
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/kulturnoj-stolitsej-goda-v-2019-m-stanet-pinsk-300533-2018/"  title="Культурной столицей года в 2019-м станет Пинск" class="fp_rb_news_title">
                    Культурной столицей года в 2019-м станет Пинск
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/knigu-gonar-nashaga-kraju-ob-izvestnyh-uchenyh-zemljakah-izdali-v-postavah-300492-2018/"  title="Книгу &quot;Гонар нашага краю&quot; об известных ученых-земляках издали в Поставах" class="fp_rb_news_title">
                    Книгу "Гонар нашага краю" об известных ученых-земляках издали в Поставах
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/novyj-spektakl-pinigina-tolerantnost-rasskazyvaet-evropejskuju-istoriju-300490-2018/"  title="Новый спектакль Пинигина &quot;Толерантность&quot; рассказывает европейскую историю" class="fp_rb_news_title">
                    Новый спектакль Пинигина "Толерантность" рассказывает европейскую историю
                     
                                    </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/evrovidenie-2018-348/" title="Евровидение-2018">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_603907.jpg" alt="Евровидение-2018" title="Евровидение-2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Евровидение-2018</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/slavjanskij-bazar-v-vitebske-2018-336/" title="Славянский базар в Витебске-2018">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_306634.jpg" alt="Славянский базар в Витебске-2018" title="Славянский базар в Витебске-2018"/></span>
            
	            <span class="lastSuzetHMenuTitle">Славянский базар в Витебске-2018</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/500-letie-belorusskogo-knigopechatanija-271/" title="500-летие белорусского книгопечатания">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_484044.jpg" alt="500-летие белорусского книгопечатания" title="500-летие белорусского книгопечатания"/></span>
            
	            <span class="lastSuzetHMenuTitle">500-летие белорусского книгопечатания</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/52" title="Азаренко">Азаренко</a></div>
           
            <div><a href="/search/findTags/1003" title="баскетбол">баскетбол</a></div>
           
            <div><a href="/search/findTags/999" title="БАТЭ">БАТЭ</a></div>
           
            <div><a href="/search/findTags/940" title="велоспорт">велоспорт</a></div>
           
            <div><a href="/search/findTags/881" title="гимнастика">гимнастика</a></div>
           
            <div><a href="/search/findTags/807" title="Домрачева">Домрачева</a></div>
           
            <div><a href="/search/findTags/1047" title="Евроигры">Евроигры</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/sport/view/hokkeisty-sbornoj-belarusi-poterpeli-porazhenie-ot-norvegii-v-evrovyzove-300654-2018/"  title="Хоккеисты сборной Беларуси потерпели поражение от Норвегии в &quot;Евровызове&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1524853295_300654_small.jpg" alt="Во время матча" title="Во время матча"/>
                    </a>
                                <a href="http://www.belta.by/sport/view/hokkeisty-sbornoj-belarusi-poterpeli-porazhenie-ot-norvegii-v-evrovyzove-300654-2018/"  title="Хоккеисты сборной Беларуси потерпели поражение от Норвегии в &quot;Евровызове&quot;" class="fp_rb_news_title">
                    Хоккеисты сборной Беларуси потерпели поражение от Норвегии в "Евровызове"
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/sbornaja-belarusi-po-hokkeju-u-25-proigrala-v-overtajme-komande-rossii-v-sankt-peterburge-300659-2018/"  title="Сборная Беларуси по хоккею (U-25) проиграла в овертайме олимпийской команде России в Санкт-Петербурге" class="fp_rb_news_title">
                    Сборная Беларуси по хоккею (U-25) проиграла в овертайме олимпийской команде России в Санкт-Петербурге
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/belorusskie-volejbolisty-uverenno-pereigrali-polshu-v-otbore-che-u-20-v-ukraine-300655-2018/"  title="Белорусские волейболисты уверенно переиграли Польшу в отборе ЧЕ U-20 в Украине" class="fp_rb_news_title">
                    Белорусские волейболисты уверенно переиграли Польшу в отборе ЧЕ U-20 в Украине
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/vladimir-samsonov-vystupit-v-sostave-sbornoj-belarusi-na-komandnom-chm-po-nastolnomu-tennisu-v-shvetsii-300624-2018/"  title="Владимир Самсонов выступит в составе сборной Беларуси на командном ЧМ по настольному теннису в Швеции" class="fp_rb_news_title">
                    Владимир Самсонов выступит в составе сборной Беларуси на командном ЧМ по настольному теннису в Швеции
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/fotoreportazh-otborochnyj-etap-kubka-mira-po-vyezdke-prohodit-v-ratomke-300612-2018/"  title="ФОТОРЕПОРТАЖ: Отборочный этап Кубка мира по выездке проходит в Ратомке" class="fp_rb_news_title">
                    ФОТОРЕПОРТАЖ: Отборочный этап Кубка мира по выездке проходит в Ратомке
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>

<div class="lastSuzetHMenu">
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-mira-po-hokkeju-2018-v-danii-355/" title="Чемпионат мира по хоккею-2018 в Дании">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_434352.jpg" alt="Чемпионат мира по хоккею-2018 в Дании" title="Чемпионат мира по хоккею-2018 в Дании"/></span>
            
	            <span class="lastSuzetHMenuTitle">Чемпионат мира по хоккею-2018 в Дании</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-mira-po-futbolu-2018-v-rossii-356/" title="Чемпионат мира по футболу-2018 в России">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_699347.jpg" alt="Чемпионат мира по футболу-2018 в России" title="Чемпионат мира по футболу-2018 в России"/></span>
            
	            <span class="lastSuzetHMenuTitle">Чемпионат мира по футболу-2018 в России</span>
    </a>
    <a  href="http://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019">
	            <span class="lastSuzetHMenuImg"><img src="http://www.belta.by/images/storage/news/000001_195356.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/></span>
            
	            <span class="lastSuzetHMenuTitle">Европейские игры - 2019</span>
    </a>
<div class="clear"></div>
</div>


        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            

        <div class="h_menu_tags_tape">
           
            <div><a href="/search/findTags/1305" title="гороскоп">гороскоп</a></div>
           
            <div><a href="/search/findTags/731" title="исследование">исследование</a></div>
           
            <div><a href="/search/findTags/373" title="рейтинг">рейтинг</a></div>
           
            <div><a href="/search/findTags/1204" title="селфи">селфи</a></div>
           
            <div><a href="/search/findTags/134" title="шоу-бизнес">шоу-бизнес</a></div>
                </div>


<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/kaleidoscope/view/mishel-pfajfer-mozhet-sygrat-korolevu-vo-vtoroj-chasti-malefisenty-300746-2018/"  title="Мишель Пфайфер может сыграть Королеву во второй части &quot;Малефисенты&quot;" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1524917220_300746_small.jpg" alt="Мишель Пфайфер" title="Мишель Пфайфер"/>
                    </a>
                                <a href="http://www.belta.by/kaleidoscope/view/mishel-pfajfer-mozhet-sygrat-korolevu-vo-vtoroj-chasti-malefisenty-300746-2018/"  title="Мишель Пфайфер может сыграть Королеву во второй части &quot;Малефисенты&quot;" class="fp_rb_news_title">
                    Мишель Пфайфер может сыграть Королеву во второй части "Малефисенты"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/serial-ochen-strannye-dela-okazalsja-samym-populjarnym-proektom-netflix-300730-2018/"  title="Сериал &quot;Очень странные дела&quot; оказался самым популярным проектом Netflix" class="fp_rb_news_title">
                    Сериал "Очень странные дела" оказался самым популярным проектом Netflix
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/dzhonni-depp-ne-priehal-na-prezentatsiju-sikvela-fantasticheskih-tvarej-iz-za-byvshej-suprugi-300631-2018/"  title="Джонни Депп не приехал на презентацию сиквела &quot;Фантастических тварей&quot; из-за бывшей супруги" class="fp_rb_news_title">
                    Джонни Депп не приехал на презентацию сиквела "Фантастических тварей" из-за бывшей супруги
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/studija-ghibli-pokazala-eskizy-tematicheskogo-parka-po-multfilmam-mijadzaki-300508-2018/"  title="Студия Ghibli показала эскизы тематического парка по мультфильмам Миядзаки" class="fp_rb_news_title">
                    Студия Ghibli показала эскизы тематического парка по мультфильмам Миядзаки
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/astronomy-nashli-samyj-krupnyj-vo-vselennoj-objekt-300481-2018/"  title="Астрономы нашли самый крупный во Вселенной объект" class="fp_rb_news_title">
                    Астрономы нашли самый крупный во Вселенной объект
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                           

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
            <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://www.belta.by/president/view/lukashenko-my-mozhem-sdelat-belarus-tsvetuschim-kraem-300693-2018/" title="Лукашенко: мы можем сделать Беларусь цветущим краем" >
                        <img src="http://www.belta.by/images/storage/news/000019_1524899869_300693_small.jpg" alt="Александр Лукашенко во время совещания" title="Александр Лукашенко во время совещания"/>
                    </a>
                               
                <a href="http://www.belta.by/president/view/lukashenko-my-mozhem-sdelat-belarus-tsvetuschim-kraem-300693-2018/" title="Лукашенко: мы можем сделать Беларусь цветущим краем" class="last_news_title_main" >Лукашенко: мы можем сделать Беларусь цветущим краем
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/president/view/lukashenko-stavit-zadachu-k-kontsu-pjatiletki-snizit-infljatsiju-do-3-4-300699-2018/" title="Лукашенко ставит задачу к концу пятилетки снизить инфляцию до 3-4%"  >Лукашенко ставит задачу к концу пятилетки снизить инфляцию до 3-4%
                     
                                    </a>
               <div class="news_rubric">Президент</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/kobjakov-ob-itogah-i-kvartala-rost-vvp-operezhaet-prognoz-no-rasslabljatsja-ne-stoit-300702-2018/" title="Кобяков об итогах I квартала: рост ВВП опережает прогноз, но расслабляться не стоит"  >Кобяков об итогах I квартала: рост ВВП опережает прогноз, но расслабляться не стоит
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/prognoznye-balansy-sojuznogo-gosudarstva-po-mjasu-i-moloku-nahodjatsja-v-vysokoj-stadii-gotovnosti-300686-2018/" title="Прогнозные балансы Союзного государства по мясу и молоку находятся в высокой стадии готовности"  >Прогнозные балансы Союзного государства по мясу и молоку находятся в высокой стадии готовности
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/trudovye-pensii-v-belarusi-s-1-maja-uvelichatsja-v-srednem-na-54-300433-2018/" title="Трудовые пенсии в Беларуси с 1 мая увеличатся в среднем на 5,4%"  >Трудовые пенсии в Беларуси с 1 мая увеличатся в среднем на 5,4%
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
         </div>
            <!--/noindex-->
            </div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_dc549d9fbb9c044e5f3883bd819779d6_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/novye-velogarazhi-i-veloparkovki-pojavjatsja-v-minske-v-vesenne-letnem-sezone-300755-2018/" title="Новые велогаражи и велопарковки появятся в Минске в весенне-летнем сезоне"  >Новые велогаражи и велопарковки появятся в Минске в весенне-летнем сезоне
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:42
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/predstaviteli-kitajskih-smi-posetjat-s-press-turom-belarus-300754-2018/" title="Представители китайских СМИ посетят с пресс-туром Беларусь"  >Представители китайских СМИ посетят с пресс-туром Беларусь
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:42
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/culture/view/za-tri-dnja-belorusskojazychnyj-klip-na-pesnju-space-oddity-posmotrelo-chetvert-milliona-300753-2018/" title="За три дня белорусскоязычный клип на песню Space Oddity посмотрело четверть миллиона"  >За три дня белорусскоязычный клип на песню Space Oddity посмотрело четверть миллиона
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:38
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/v-minske-gruzovik-pri-dvizhenii-zadnim-hodom-naehal-na-kladovschika-300752-2018/" title="В Минске грузовик при движении задним ходом наехал на кладовщика"  >В Минске грузовик при движении задним ходом наехал на кладовщика
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:32
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/dni-kultury-tatarstana-projdut-v-belarusi-v-ijune-300751-2018/" title="Дни культуры Татарстана пройдут в Беларуси в июне"  >Дни культуры Татарстана пройдут в Беларуси в июне
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:26
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/natsbank-prodlil-na-god-priostanovlenie-litsenzii-tk-banka-300750-2018/" title="Нацбанк продлил на год приостановление лицензии ТК Банка"  >Нацбанк продлил на год приостановление лицензии ТК Банка
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:23
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/v-luninetskom-rajone-na-trasse-m10-ostanovleno-dvizhenie-300749-2018/" title="В Лунинецком районе на трассе М10 остановлено движение"  >В Лунинецком районе на трассе М10 остановлено движение
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:08
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://photobelta.by/ru/photos?theme_id=61334&id=355175" title="ФОТО: Республиканская акция &quot;Чистый водоем&quot; проходит в Гомельском районе"  target='_blank'>ФОТО: Республиканская акция "Чистый водоем" проходит в Гомельском районе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:07
            </span> Заголовки новостей</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/azerbaijan/view/v-vysotnom-zdanii-v-baku-proizoshel-pozhar-300747-2018/" title="В высотном здании в Баку произошел пожар"  >В высотном здании в Баку произошел пожар
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:06
            </span> Азербайджан</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/kaleidoscope/view/mishel-pfajfer-mozhet-sygrat-korolevu-vo-vtoroj-chasti-malefisenty-300746-2018/" title="Мишель Пфайфер может сыграть Королеву во второй части &quot;Малефисенты&quot;"  >Мишель Пфайфер может сыграть Королеву во второй части "Малефисенты"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:58
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/tech/view/sotsialnaja-set-vkontakte-zapustila-golosovye-i-videozvonki-300745-2018/" title="Социальная сеть &quot;ВКонтакте&quot; запустила голосовые и видеозвонки"  >Социальная сеть "ВКонтакте" запустила голосовые и видеозвонки
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:57
            </span> Технологии</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/infographica/view/otkrytie-motosezona-hog-spring-challenge-2018-12094/" title="ИНФОГРАФИКА: Открытие мотосезона H.O.G. Spring Challenge 2018"  target='_blank'>ИНФОГРАФИКА: Открытие мотосезона H.O.G. Spring Challenge 2018
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:31
            </span> Заголовки новостей</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/president/view/lukashenko-vlast-dolzhna-osuschestvljat-svoi-funktsii-kak-sleduet-300742-2018/" title="Лукашенко: власть должна осуществлять свои функции как следует"  >Лукашенко: власть должна осуществлять свои функции как следует
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:25
            </span> Президент</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://photobelta.by/ru/photos?theme_id=61332&id=355152" title="ФОТО: Лукашенко ознакомился с благоустройством Житковичей и пообщался с жителями города"  target='_blank'>ФОТО: Лукашенко ознакомился с благоустройством Житковичей и пообщался с жителями города
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:22
            </span> Заголовки новостей</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/prazdnovanie-1-maja-v-minske-nachnetsja-s-vozlozhenija-tsvetov-u-stely-minsk-gorod-geroj-300740-2018/" title="Празднование 1 Мая в Минске начнется с возложения цветов у стелы &quot;Минск - город-герой&quot;"  >Празднование 1 Мая в Минске начнется с возложения цветов у стелы "Минск - город-герой"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:16
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/world/view/sedmoj-akademik-pokinul-nobelevskij-komitet-po-literature-300739-2018/" title="Седьмой академик покинул Нобелевский комитет по литературе"  >Седьмой академик покинул Нобелевский комитет по литературе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:14
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://photobelta.by/ru/photos?theme_id=61331&id=355148" title="ФОТО: Пресс-конференция &quot;Как городскую среду сделать дружественной велосипедистам&quot; прошла в пресс-центре БЕЛТА"  target='_blank'>ФОТО: Пресс-конференция "Как городскую среду сделать дружественной велосипедистам" прошла в пресс-центре БЕЛТА
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:08
            </span> Заголовки новостей</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/mezhdunarodnyj-sojuz-elektrosvjazi-po-initsiative-belarusi-povysil-status-svoego-ofisa-v-sng-300737-2018/" title="Международный союз электросвязи по инициативе Беларуси повысил статус своего офиса в СНГ"  >Международный союз электросвязи по инициативе Беларуси повысил статус своего офиса в СНГ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:04
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/polosa-dlja-velosipedistov-na-proezzhej-chasti-pojavitsja-v-minske-300736-2018/" title="Полоса для велосипедистов на проезжей части появится в Минске"  >Полоса для велосипедистов на проезжей части появится в Минске
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:00
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/president/view/lukashenko-trebuet-prinimat-zhestkie-mery-po-borbe-s-pjjanstvom-300735-2018/" title="Лукашенко требует принимать жесткие меры по борьбе с пьянством"  >Лукашенко требует принимать жесткие меры по борьбе с пьянством
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:52
            </span> Президент</div>        </div>
        </div>
    <a class="all_news" href="http://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Сюжеты</div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/smi-u-belarusi-352/" title="СМІ ў Беларусі" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_518253.jpg" alt="СМІ ў Беларусі" title="СМІ ў Беларусі"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/smi-u-belarusi-352/" title="СМІ ў Беларусі">СМІ ў Беларусі</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/rabochie-poezdki-prezidenta-52/" title="Рабочие поездки Президента" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_584377.jpg" alt="Рабочие поездки Президента" title="Рабочие поездки Президента"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/rabochie-poezdki-prezidenta-52/" title="Рабочие поездки Президента">Рабочие поездки Президента</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_906975.jpg" alt="Ситуация на валютном рынке" title="Ситуация на валютном рынке"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке">Ситуация на валютном рынке</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_137374.jpg" alt="Прямые телефонные линии власти с населением" title="Прямые телефонные линии власти с населением"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением">Прямые телефонные линии власти с населением</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/uluchshenie-uslovij-vedenija-biznesa-313/" title="Улучшение условий ведения бизнеса" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_105286.jpg" alt="Улучшение условий ведения бизнеса" title="Улучшение условий ведения бизнеса"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/uluchshenie-uslovij-vedenija-biznesa-313/" title="Улучшение условий ведения бизнеса">Улучшение условий ведения бизнеса</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/evrovidenie-2018-348/" title="Евровидение-2018" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_603907.jpg" alt="Евровидение-2018" title="Евровидение-2018"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/evrovidenie-2018-348/" title="Евровидение-2018">Евровидение-2018</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://www.belta.by/all-rubric-news/allSuzetes" title="Все сюжеты">Все сюжеты</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
        </div>    <div class="center_col">
            
    <h1>В Венеции заработает система ограничения потока туристов</h1>
    <div class="sp_date">
         
                <a href="http://www.belta.by/world/" title="В мире">В мире</a>
        28.04.2018 | 13:07
                        <div class="share">                                                                
                                                                                                                                                                                                                            <a href="https://www.facebook.com/sharer.php?s=100&u=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Fv-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018%2F&t=%D0%92%20%D0%92%D0%B5%D0%BD%D0%B5%D1%86%D0%B8%D0%B8%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%D0%B0%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2&p[images][0]=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1524910238_300729_big.jpg" target="_blank" class="facebook">f</a>                <a href="http://vk.com/share.php?url=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Fv-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018%2F&title=%D0%92%20%D0%92%D0%B5%D0%BD%D0%B5%D1%86%D0%B8%D0%B8%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%D0%B0%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2&description=%D0%A1%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D1%87%D1%82%D0%BE%20%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%B2%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B2%D1%8B%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D1%8D%D1%80%D0%B8%D0%B5%D0%B9%20%D1%87%D0%B8%D1%81%D0%BB%D0%B0%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B2%20%D1%82%D0%BE%D0%BC%20%D0%B8%D0%BB%D0%B8%20%D0%B8%D0%BD%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%20%D0%92%D0%B5%D0%BD%D0%B5%D1%86%D0%B8%D0%B8%20%D0%BE%D0%BD%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D1%80%D0%B8%D0%B5%D0%B7%D0%B6%D0%B8%D1%85.%20%D0%9F%D1%80%D0%B8%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B5%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D1%83%D0%B4%D1%83%D1%82%20%D0%BF%D0%BE-%D0%BF%D1%80%D0%B5%D0%B6%D0%BD%D0%B5%D0%BC%D1%83%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%89%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BF%D0%BE%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%83.&image=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1524910238_300729_big.jpg&noparse=true" target="_blank" class="vk">vk</a>                <a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1?&st._surl=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Fv-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018%2F&st.comments=%D0%92%20%D0%92%D0%B5%D0%BD%D0%B5%D1%86%D0%B8%D0%B8%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%D0%B0%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2" target="_blank" class="ok">ok</a>                <a href="http://twitter.com/share?text=%D0%92%20%D0%92%D0%B5%D0%BD%D0%B5%D1%86%D0%B8%D0%B8%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%D0%B0%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2&url=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Fv-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018%2F&counturl=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Fv-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018%2F" target="_blank" class="twitter">t</a>                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Fv-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018%2F" target="_blank" class="google">g</a>                <a href="http://connect.mail.ru/share?url=http%3A%2F%2Fwww.belta.by%2Fworld%2Fview%2Fv-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018%2F&title=%D0%92%20%D0%92%D0%B5%D0%BD%D0%B5%D1%86%D0%B8%D0%B8%20%D0%B7%D0%B0%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82%20%D1%81%D0%B8%D1%81%D1%82%D0%B5%D0%BC%D0%B0%20%D0%BE%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%87%D0%B5%D0%BD%D0%B8%D1%8F%20%D0%BF%D0%BE%D1%82%D0%BE%D0%BA%D0%B0%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2&description=%D0%A1%D0%BE%D0%BE%D0%B1%D1%89%D0%B0%D0%B5%D1%82%D1%81%D1%8F%2C%20%D1%87%D1%82%D0%BE%20%D1%82%D0%B5%D0%BF%D0%B5%D1%80%D1%8C%20%D0%B2%20%D1%81%D0%BB%D1%83%D1%87%D0%B0%D0%B5%20%D0%BF%D1%80%D0%B5%D0%B2%D1%8B%D1%88%D0%B5%D0%BD%D0%B8%D1%8F%20%D1%83%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE%20%D0%BC%D1%8D%D1%80%D0%B8%D0%B5%D0%B9%20%D1%87%D0%B8%D1%81%D0%BB%D0%B0%20%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%D0%BE%D0%B2%20%D0%B2%20%D1%82%D0%BE%D0%BC%20%D0%B8%D0%BB%D0%B8%20%D0%B8%D0%BD%D0%BE%D0%BC%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D0%B5%20%D0%92%D0%B5%D0%BD%D0%B5%D1%86%D0%B8%D0%B8%20%D0%BE%D0%BD%20%D0%B1%D1%83%D0%B4%D0%B5%D1%82%20%D0%B2%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%20%D0%B7%D0%B0%D0%BA%D1%80%D1%8B%D1%82%20%D0%B4%D0%BB%D1%8F%20%D0%BF%D1%80%D0%B8%D0%B5%D0%B7%D0%B6%D0%B8%D1%85.%20%D0%9F%D1%80%D0%B8%20%D1%8D%D1%82%D0%BE%D0%BC%20%D0%BC%D0%B5%D1%81%D1%82%D0%BD%D1%8B%D0%B5%20%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D0%B8%20%D0%B1%D1%83%D0%B4%D1%83%D1%82%20%D0%BF%D0%BE-%D0%BF%D1%80%D0%B5%D0%B6%D0%BD%D0%B5%D0%BC%D1%83%20%D1%81%D0%B2%D0%BE%D0%B1%D0%BE%D0%B4%D0%BD%D0%BE%20%D0%BF%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D1%89%D0%B0%D1%82%D1%8C%D1%81%D1%8F%20%D0%BF%D0%BE%20%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D1%83.&imageurl=http%3A%2F%2Fwww.belta.by%2Fimages%2Fstorage%2Fnews%2F000026_1524910238_300729_big.jpg" target="_blank" class="mailru">m</a></div>
    </div>
    
            <div class="img_doc">
          <img src="http://www.belta.by/images/storage/news/000026_1524910238_300729_big.jpg" alt="" title=""/>
                  </div>
            
    <meta name="mediator_published_time" content="2018-04-28T13:07:42+00:00" />
    <meta name="mediator_theme" content="В мире" />
            <meta name="mediator_theme" content="Италия" />
            <meta name="mediator_theme" content="туризм" />
        <meta name="mediator" content="/world/view/v-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018/" />

        <div class="js-mediator-article">
    <p>28 апреля, Минск /Корр. БЕЛТА/. В Венеции приступают к тестированию системы по ограничению потока туристов, передает ТАСС. </p><p></p><p>Сообщается, что теперь в случае превышения установленного мэрией числа туристов в том или ином районе Венеции он будет временно закрыт для приезжих. При этом местные жители будут по-прежнему свободно перемещаться по городу.</p><p></p><p>По словам местных властей, подобная мера вводится не для того, чтобы совершенно перекрыть доступ к городским достопримечательностям, а для того, чтобы контролировать и направлять туристические потоки. Это поможет разрешить проблему чрезмерного скопления людей в отдельных районах Венеции, особенно актуальную в туристический сезон.</p><p></p><p>В первую очередь изменится порядок посещения исторического центра города и основных достопримечательностей. Например, согласно новым правилам центральную площадь Сан-Марко смогут посещать не более 65 тыс. человек в день.</p><p></p><p>Некоторые специалисты полагают, что ограничение потока туристов в Венеции необходимо, поскольку чрезмерное скопление людей в городе угрожает историческим памятникам.</p><p></p><p>Согласно имеющимся сведениям, в течение года Венецию посещают до 30 млн туристов. При этом число местных жителей за последние 50 лет сократилось более чем втрое: с 175 тыс. до 56 тыс. Обилие туристов является одной из главных причин, почему венецианцы уезжают из города.-0-</p><p></p>
    </div>
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="http://www.belta.by/search/findTags/723">Италия</a>, 	    	    	<a href="http://www.belta.by/search/findTags/218">туризм</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/world/view/v-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018/" onclick="window.open('/printv/world/view/v-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="http://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
                    <a class="news_in_rubric_title" href="http://www.belta.by/world">Новости рубрики В мире</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                    <a href="/azerbaijan/view/v-vysotnom-zdanii-v-baku-proizoshel-pozhar-300747-2018/"  title="В высотном здании в Баку произошел пожар" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000108_1524917544_300747_small.jpg" alt="Фото Trend" title="Фото Trend"/>
                    </a>
                                <a href="/azerbaijan/view/v-vysotnom-zdanii-v-baku-proizoshel-pozhar-300747-2018/"  title="В высотном здании в Баку произошел пожар">
                    В высотном здании в Баку произошел пожар
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:06
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/sedmoj-akademik-pokinul-nobelevskij-komitet-po-literature-300739-2018/"  title="Седьмой академик покинул Нобелевский комитет по литературе" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1524915889_300739_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/world/view/sedmoj-akademik-pokinul-nobelevskij-komitet-po-literature-300739-2018/"  title="Седьмой академик покинул Нобелевский комитет по литературе">
                    Седьмой академик покинул Нобелевский комитет по литературе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:14
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/v-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018/"  title="В Венеции заработает система ограничения потока туристов" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1524910238_300729_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/world/view/v-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018/"  title="В Венеции заработает система ограничения потока туристов">
                    В Венеции заработает система ограничения потока туристов
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:07
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/world/view/skonchalsja-byvshij-prezident-gvatemaly-alvaro-arsu-300685-2018/"  title="Скончался бывший президент Гватемалы Альваро Арсу" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1524897641_300685_small.jpg" alt="Альваро Арсу" title="Альваро Арсу"/>
                    </a>
                                <a href="/world/view/skonchalsja-byvshij-prezident-gvatemaly-alvaro-arsu-300685-2018/"  title="Скончался бывший президент Гватемалы Альваро Арсу">
                    Скончался бывший президент Гватемалы Альваро Арсу
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:38
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/v-nikaragua-proizoshlo-zemletrjasenie-magnitudoj-51-300683-2018/"  title="В Никарагуа произошло землетрясение магнитудой 5,1" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1524896938_300683_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/world/view/v-nikaragua-proizoshlo-zemletrjasenie-magnitudoj-51-300683-2018/"  title="В Никарагуа произошло землетрясение магнитудой 5,1">
                    В Никарагуа произошло землетрясение магнитудой 5,1
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:24
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/smi-seul-i-phenjjan-dogovorilis-objjavit-ob-okonchanii-vojny-v-2018-godu-300680-2018/"  title="СМИ: Сеул и Пхеньян договорились объявить об окончании войны в 2018 году" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1524895275_300680_small.jpg" alt="Ким Чен Ын и Мун Чжэ Ин. Фото Korea Summit Press Pool via AP" title="Ким Чен Ын и Мун Чжэ Ин. Фото Korea Summit Press Pool via AP"/>
                    </a>
                                <a href="/world/view/smi-seul-i-phenjjan-dogovorilis-objjavit-ob-okonchanii-vojny-v-2018-godu-300680-2018/"  title="СМИ: Сеул и Пхеньян договорились объявить об окончании войны в 2018 году">
                    СМИ: Сеул и Пхеньян договорились объявить об окончании войны в 2018 году
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        08:53
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/world/view/chislo-zhertv-napadenija-na-shkolnikov-v-kitae-vozroslo-do-devjati-300676-2018/"  title="Число жертв нападения на школьников в Китае возросло до девяти" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1524891900_300676_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/world/view/chislo-zhertv-napadenija-na-shkolnikov-v-kitae-vozroslo-do-devjati-300676-2018/"  title="Число жертв нападения на школьников в Китае возросло до девяти">
                    Число жертв нападения на школьников в Китае возросло до девяти
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        08:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/tri-cheloveka-pogibli-v-rezultate-krushenija-meditsinskogo-vertoleta-v-ssha-300663-2018/"  title="Три человека погибли в результате крушения медицинского вертолета в США" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1524864625_300663_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/world/view/tri-cheloveka-pogibli-v-rezultate-krushenija-meditsinskogo-vertoleta-v-ssha-300663-2018/"  title="Три человека погибли в результате крушения медицинского вертолета в США">
                    Три человека погибли в результате крушения медицинского вертолета в США
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        00:20
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/avtomobil-naehal-na-ljudej-u-mecheti-v-birmingeme-300662-2018/"  title="Автомобиль наехал на людей у мечети в Бирмингеме" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1524863137_300662_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/world/view/avtomobil-naehal-na-ljudej-u-mecheti-v-birmingeme-300662-2018/"  title="Автомобиль наехал на людей у мечети в Бирмингеме">
                    Автомобиль наехал на людей у мечети в Бирмингеме
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            Вчера
                        23:49
                                 
                                    </div>
            </div>
                </div>
    </div>
        <div class="all_block all_block_down"><a href="http://www.belta.by/world/" title="К списку">К списку</a></div>
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <script id="r35061" type="text/javascript">
    (function() {
        var worker35061,
            tickerID = 35061,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'çàãðóçêà...';
        tag.parentNode.insertBefore(container, tag);

        var script = document.createElement('script');
            script.src = '//js-ru.redtram.com/n4p/0/35/ticker_35061.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;

                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9uNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';

                function runExternalMessage(data) {
                    worker35061.postMessage(data);
                }

                worker35061 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));

                worker35061.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };

                worker35061.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script>


<!-- Yandex.RTB R-A-132717-4 -->
<div id="yandex_rtb_R-A-132717-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-4",
                renderTo: "yandex_rtb_R-A-132717-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>


<!-- <div id="DIV_NNN_260064"></div>
<script charset="windows-1251" type="text/javascript" src="//www.nnn.ru/show.cgi?adp=260064&div=DIV_NNN_260064"></script> -->


<!-- Composite Start -->
<div id="M364493ScriptRootC619266"> 
    <div id="M364493PreloadC619266"> Çàãðóçêà... 
    </div> 
    <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M364493ScriptRootC619266")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M364493ScriptRootC619266");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=619266;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/b/e/belta.by.619266.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); 
    </script> 
</div> 
<!-- Composite End -->

            
        

    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                            
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/kak-stat-pr-partnerom-belta-300002-2018/" title="Как стать PR-партнером БЕЛТА"  class="news_header_bold newsList_header_green">
                Как стать PR-партнером БЕЛТА
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/president/view/lukashenko-trebovanija-k-distsipline-na-predprijatijah-budut-znachitelno-uzhestochatsja-300698-2018/" title="Лукашенко: требования к дисциплине на предприятиях будут значительно ужесточаться"  >
                Лукашенко: требования к дисциплине на предприятиях будут значительно ужесточаться
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/economics/view/kobjakov-trebuet-ne-zatjagivat-realizatsiju-dekreta-o-razvitii-predprinimatelstva-300712-2018/" title="Кобяков требует не затягивать реализацию декрета о развитии предпринимательства"  >
                Кобяков требует не затягивать реализацию декрета о развитии предпринимательства
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/polosa-dlja-velosipedistov-na-proezzhej-chasti-pojavitsja-v-minske-300736-2018/" title="Полоса для велосипедистов на проезжей части появится в Минске"  >
                Полоса для велосипедистов на проезжей части появится в Минске
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/srazitsja-s-chempionom-v-shahmaty-i-poprobovat-uhu-po-semejnomu-retseptu-smogut-gosti-stenda-belta-na-300679-2018/" title="Сразиться с чемпионом в шахматы и попробовать уху по семейному рецепту смогут гости стенда БЕЛТА на выставке &quot;СМІ ў Беларусі&quot;"  class="news_header_bold">
                Сразиться с чемпионом в шахматы и попробовать уху по семейному рецепту смогут гости стенда БЕЛТА на выставке "СМІ ў Беларусі"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/do-28-gradusov-tepla-ozhidaetsja-v-belarusi-29-aprelja-300708-2018/" title="До 28 градусов тепла ожидается в Беларуси 29 апреля"  >
                До 28 градусов тепла ожидается в Беларуси 29 апреля
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/minsk-gotovitsja-k-1-maja-priglashajut-na-velokvest-retro-diskoteku-i-zapusk-vozdushnyh-zmeev-300687-2018/" title="Минск готовится к 1 Мая: приглашают на велоквест, ретро-дискотеку и запуск воздушных змеев"  >
                Минск готовится к 1 Мая: приглашают на велоквест, ретро-дискотеку и запуск воздушных змеев
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/minzhilkomhoz-rasskazal-v-kakih-sluchajah-ne-zanjatye-v-ekonomike-ne-budut-oplachivat-zhku-po-polnym-300513-2018/" title="Минжилкомхоз рассказал, в каких случаях не занятые в экономике не будут оплачивать ЖКУ по полным тарифам"  >
                Минжилкомхоз рассказал, в каких случаях не занятые в экономике не будут оплачивать ЖКУ по полным тарифам
                <span class="with_video"></span> 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/minstrojarhitektury-predlagaet-sohranit-ochered-dlja-poluchivshih-arendnoe-zhilje-mnogodetnyh-semej-300451-2018/" title="Минстройархитектуры предлагает сохранить очередь для получивших арендное жилье многодетных семей"  >
                Минстройархитектуры предлагает сохранить очередь для получивших арендное жилье многодетных семей
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/politics/view/mid-belarusi-o-note-mid-litvy-informatsija-o-pozhare-ispolzuetsja-v-otkrovenno-politicheskih-tseljah-300578-2018/" title="МИД Беларуси о ноте МИД Литвы: информация о &quot;пожаре&quot; используется в откровенно политических целях"  >
                МИД Беларуси о ноте МИД Литвы: информация о "пожаре" используется в откровенно политических целях
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://tv.belta.by/?utm_source=belta&utm_medium=right&utm_campaign=bannerright" title="TB программа"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000146_cde8e93c7ffff2e25a46fcef48aa86bf_work.jpg" alt="TB программа" title="TB программа" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +13..+15&deg;C
                                <img src="/desimages/d_BKN.png" title="Облачно с прояснениями"  alt="Облачно с прояснениями" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        +7..+9&deg;C
                                <img src="/desimages/n_SCT.png" title="Переменная облачность. Дымка"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
<a href="http://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/maz-predostavit-skidku-na-pokupku-novogo-gruzovika-za-utilizatsiju-starogo-avto-300706-2018/"  
                   title="МАЗ предоставит скидку на покупку нового грузовика за утилизацию старого авто">МАЗ предоставит скидку на покупку нового грузовика за утилизацию старого авто
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/mebelnyj-klaster-planiruetsja-sozdat-na-baze-ivatsevichdrev-300422-2018/"  
                   title="Мебельный кластер планируется создать на базе &quot;Ивацевичдрев&quot;">Мебельный кластер планируется создать на базе "Ивацевичдрев"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/maloritskij-konservnyj-kombinat-moderniziruet-proizvodstvo-detskogo-pitanija-300403-2018/"  
                   title="Малоритский консервный комбинат модернизирует производство детского питания">Малоритский консервный комбинат модернизирует производство детского питания
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/bmz-nachal-vypusk-produktsii-na-vosstanovlennom-posle-pozhara-oborudovanii-300374-2018/"  
                   title="БМЗ начал выпуск продукции на восстановленном после пожара оборудовании">БМЗ начал выпуск продукции на восстановленном после пожара оборудовании
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/slutskij-saharorafinadnyj-kombinat-nachal-pererabotku-otechestvennogo-syrjja-v-mezhsezonje-299001-2018/"  
                   title="Слуцкий сахарорафинадный комбинат начал переработку отечественного сырья в межсезонье">Слуцкий сахарорафинадный комбинат начал переработку отечественного сырья в межсезонье
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/grodnenskij-steklozavod-s-pokupkoj-zavoda-v-elizovo-rasshirit-linejku-produktsii-298585-2018/"  
                   title="Гродненский стеклозавод с покупкой завода в Елизово расширит линейку продукции">Гродненский стеклозавод с покупкой завода в Елизово расширит линейку продукции
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/mozyrsol-poluchila-sertifikat-haljal-297896-2018/"  
                   title="&quot;Мозырьсоль&quot; получила сертификат &quot;Халяль&quot;">"Мозырьсоль" получила сертификат "Халяль"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/pravitelstvo-predostavit-belarusbanku-garantii-v-pogashenii-kredita-mtz-297627-2018/"  
                   title="Правительство предоставит Беларусбанку гарантии в погашении кредита МТЗ">Правительство предоставит Беларусбанку гарантии в погашении кредита МТЗ
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/vozbuzhdeno-delo-o-bankrotstve-brestskoj-mebelnoj-fabriki-297217-2018/"  
                   title="Возбуждено дело о банкротстве Брестской мебельной фабрики">Возбуждено дело о банкротстве Брестской мебельной фабрики
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/maloritskij-konservnyj-kombinat-moderniziroval-liniju-po-vypusku-detskogo-pitanija-v-pauch-upakovke-297171-2018/"  
                   title="Малоритский консервный комбинат модернизировал линию по выпуску детского питания в пауч-упаковке">Малоритский консервный комбинат модернизировал линию по выпуску детского питания в пауч-упаковке
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.4258 BYN</td>
            <td>
                2.423 BYN
            </td>    
            <td>2.43 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2 BYN</td>
            <td>
                2 BYN
            </td>    
            <td>2.004 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.2212 BYN</td>
            <td>
                3.215 BYN
            </td>    
            <td>3.23 BYN</td> 
          </tr>
            </table>


    <a href="http://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="http://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="http://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="http://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="http://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="http://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="http://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="http://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="http://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="http://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="http://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="http://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="http://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="http://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/gghWz24iAbA?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Лукашенко посетил Туровский молочный комбинат</div>
            <div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://www.belta.by/photonews/view/respublikanskaja-aktsija-chistyj-vodoem-prohodit-v-gomelskom-rajone-12095/" 
                   title="">
                    <img src="http://www.belta.by/images/storage/photonews/000049_1524916824_12095_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Республиканская акция "Чистый водоем" проходит в Гомельском районе</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://www.belta.by/photonews/view/lukashenko-oznakomilsja-s-blagoustrojstvom-zhitkovichej-i-poobschalsja-s-zhiteljami-goroda-12093/" 
               title="Лукашенко ознакомился с благоустройством Житковичей и пообщался с жителями города">
                <img src="http://www.belta.by/images/storage/photonews/000049_1524911701_12093_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://www.belta.by/photonews/view/press-konferentsija-po-teme-kak-gorodskuju-sredu-sdelat-druzhestvennoj-velosipedistam-v-press-tsentre-belta-12092/" 
               title="Пресс-конференция по теме &quot;Как городскую среду сделать дружественной велосипедистам&quot; в пресс-центре БЕЛТА">
                <img src="http://www.belta.by/images/storage/photonews/000049_1524911067_12092_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://www.belta.by/infographica/view/otkrytie-motosezona-hog-spring-challenge-2018-12094/" title="Открытие мотосезона H.O.G. Spring Challenge 2018">
                <img src="http://www.belta.by/images/storage/photonews/000048_1524914828_12094_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://www.belta.by/infographica/view/otkrytie-motosezona-hog-spring-challenge-2018-12094/" title="Открытие мотосезона H.O.G. Spring Challenge 2018">Открытие мотосезона H.O.G. Spring Challenge 2018</a>
            Байкеры из Беларуси, России, стран Балтии и Западной Европы примут участие в открытии мотосезона H.O.G. Spring Challenge 2018 в Минске 29 апреля.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/president/view/lukashenko-poruchil-proanalizirovat-vse-molokopererabatyvajuschie-predprijatija-po-trem-kriterijam-300637-2018/"  title="Лукашенко поручил проанализировать все молокоперерабатывающие предприятия по трем критериям" >
            <img src="http://www.belta.by/images/storage/news/000019_1524846622_300637_small.jpg" alt="Александр Лукашенко во время посещения комбината" title="Александр Лукашенко во время посещения комбината"/>
    </a>
<a href="http://www.belta.by/president/view/lukashenko-poruchil-proanalizirovat-vse-molokopererabatyvajuschie-predprijatija-po-trem-kriterijam-300637-2018/"  title="Лукашенко поручил проанализировать все молокоперерабатывающие предприятия по трем критериям">
    Лукашенко поручил проанализировать все молокоперерабатывающие предприятия по трем критериям
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/lukashenko-vlast-dolzhna-osuschestvljat-svoi-funktsii-kak-sleduet-300742-2018/"  title="Лукашенко: власть должна осуществлять свои функции как следует">
            Лукашенко: власть должна осуществлять свои функции как следует
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/lukashenko-trebuet-prinimat-zhestkie-mery-po-borbe-s-pjjanstvom-300735-2018/"  title="Лукашенко требует принимать жесткие меры по борьбе с пьянством">
            Лукашенко требует принимать жесткие меры по борьбе с пьянством
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/politics/view/perspektivy-uchastija-belarusi-v-vostochnom-partnerstve-obsuzhdeny-v-minske-300590-2018/"  title="Перспективы участия Беларуси в &quot;Восточном партнерстве&quot; обсуждены в Минске" >
            <img src="http://www.belta.by/images/storage/news/000020_1524833429_300590_small.jpg" alt="Фото с сайта МИД" title="Фото с сайта МИД"/>
    </a>
<a href="http://www.belta.by/politics/view/perspektivy-uchastija-belarusi-v-vostochnom-partnerstve-obsuzhdeny-v-minske-300590-2018/"  title="Перспективы участия Беларуси в &quot;Восточном партнерстве&quot; обсуждены в Минске">
    Перспективы участия Беларуси в "Восточном партнерстве" обсуждены в Минске
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/belarus-privetstvuet-provedenie-mezhkorejskogo-sammita-mid-300600-2018/"  title="Беларусь приветствует проведение межкорейского саммита - МИД">
            Беларусь приветствует проведение межкорейского саммита - МИД
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/mid-belarusi-o-note-mid-litvy-informatsija-o-pozhare-ispolzuetsja-v-otkrovenno-politicheskih-tseljah-300578-2018/"  title="МИД Беларуси о ноте МИД Литвы: информация о &quot;пожаре&quot; используется в откровенно политических целях">
            МИД Беларуси о ноте МИД Литвы: информация о "пожаре" используется в откровенно политических целях
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/economics/view/rost-vvp-do-100-mlrd-mogut-obespechit-novye-otrasli-ekonomiki-i-razvitie-it-zinovskij-300720-2018/"  title="Рост ВВП до $100 млрд могут обеспечить новые отрасли экономики и развитие IT - Зиновский" >
            <img src="http://www.belta.by/images/storage/news/000021_1524907661_300720_small.jpg" alt="Владимир Зиновский" title="Владимир Зиновский"/>
    </a>
<a href="http://www.belta.by/economics/view/rost-vvp-do-100-mlrd-mogut-obespechit-novye-otrasli-ekonomiki-i-razvitie-it-zinovskij-300720-2018/"  title="Рост ВВП до $100 млрд могут обеспечить новые отрасли экономики и развитие IT - Зиновский">
    Рост ВВП до $100 млрд могут обеспечить новые отрасли экономики и развитие IT - Зиновский
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/dni-kultury-tatarstana-projdut-v-belarusi-v-ijune-300751-2018/"  title="Дни культуры Татарстана пройдут в Беларуси в июне">
            Дни культуры Татарстана пройдут в Беларуси в июне
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/natsbank-prodlil-na-god-priostanovlenie-litsenzii-tk-banka-300750-2018/"  title="Нацбанк продлил на год приостановление лицензии ТК Банка">
            Нацбанк продлил на год приостановление лицензии ТК Банка
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/incident/view/ugolovnoe-delo-vozbuzhdeno-v-otnoshenii-lzheminera-kafe-v-breste-300692-2018/"  title="Уголовное дело возбуждено в отношении лжеминера кафе в Бресте" >
            <img src="http://www.belta.by/images/storage/news/000024_1524899571_300692_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/incident/view/ugolovnoe-delo-vozbuzhdeno-v-otnoshenii-lzheminera-kafe-v-breste-300692-2018/"  title="Уголовное дело возбуждено в отношении лжеминера кафе в Бресте">
    Уголовное дело возбуждено в отношении лжеминера кафе в Бресте
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/v-minske-gruzovik-pri-dvizhenii-zadnim-hodom-naehal-na-kladovschika-300752-2018/"  title="В Минске грузовик при движении задним ходом наехал на кладовщика">
            В Минске грузовик при движении задним ходом наехал на кладовщика
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/v-luninetskom-rajone-na-trasse-m10-ostanovleno-dvizhenie-300749-2018/"  title="В Лунинецком районе на трассе М10 остановлено движение">
            В Лунинецком районе на трассе М10 остановлено движение
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/society/view/zhena-vsegda-verila-chto-ja-vyigraju-kvartiru-ot-evroopt-vyigral-stolichnyj-predprinimatel-vasilij-300387-2018/"  title="&quot;Жена всегда верила, что я выиграю!&quot; Квартиру от &quot;Евроопт&quot; выиграл столичный предприниматель Василий Стрелковский" >
            <img src="http://www.belta.by/images/storage/news/000022_1524742534_300387_small.jpg" alt="Василий и Ирина даже не мечтали, что в придачу к обычному соусу получат ключи от квартиры в Минске!" title="Василий и Ирина даже не мечтали, что в придачу к обычному соусу получат ключи от квартиры в Минске!"/>
    </a>
<a href="http://www.belta.by/society/view/zhena-vsegda-verila-chto-ja-vyigraju-kvartiru-ot-evroopt-vyigral-stolichnyj-predprinimatel-vasilij-300387-2018/"  title="&quot;Жена всегда верила, что я выиграю!&quot; Квартиру от &quot;Евроопт&quot; выиграл столичный предприниматель Василий Стрелковский">
    "Жена всегда верила, что я выиграю!" Квартиру от "Евроопт" выиграл столичный предприниматель Василий Стрелковский
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/alivarija-predstavljaet-art-beer-performance-vishnevyj-sad-po-chehovu-na-stsene-paba-300681-2018/"  title="&quot;Аливария&quot; представляет: Art Beer Performance &quot;Вишневый сад&quot; по Чехову на сцене паба">
            "Аливария" представляет: Art Beer Performance "Вишневый сад" по Чехову на сцене паба
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/predstaviteli-kitajskih-smi-posetjat-s-press-turom-belarus-300754-2018/"  title="Представители китайских СМИ посетят с пресс-туром Беларусь">
            Представители китайских СМИ посетят с пресс-туром Беларусь
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Эксперты">Эксперты</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_282"><a onclick="return change_experts('op_282')"  href="http://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	                <a href="http://www.belta.by/opinions/view/aktivno-rabotajuschie-v-internete-rajonki-lidery-u-chitatelej-v-regionah-6221/"  title="Активно работающие в интернете районки - лидеры у читателей в регионах" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_735017.jpg" alt="Активно работающие в интернете районки - лидеры у читателей в регионах" title="Активно работающие в интернете районки - лидеры у читателей в регионах"/><span class="press_rubric">Мнения</span></span>
                        <span>Александр Карлюкевич</span>Активно работающие в интернете районки - лидеры у читателей в регионах
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/initsiativa-prodlenija-kontraktov-s-dobrosovestnymi-rabotnikami-sposobstvuet-effektivnosti-truda-6219/"  title="Инициатива продления контрактов с добросовестными работниками способствует эффективности труда" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_592118.jpg" alt="Инициатива продления контрактов с добросовестными работниками способствует эффективности труда" title="Инициатива продления контрактов с добросовестными работниками способствует эффективности труда"/><span class="press_rubric">Мнения</span></span>
                        <span>Михаил Орда</span>Инициатива продления контрактов с добросовестными работниками способствует эффективности труда
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/mediki-dolzhny-privodit-roditeljam-ubeditelnye-argumenty-v-polzu-vaktsinatsii-6216/"  title="Медики должны приводить родителям убедительные аргументы в пользу вакцинации" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_459781.jpg" alt="Медики должны приводить родителям убедительные аргументы в пользу вакцинации" title="Медики должны приводить родителям убедительные аргументы в пользу вакцинации"/><span class="press_rubric">Мнения</span></span>
                        <span>Валерий Малашко</span>Медики должны приводить родителям убедительные аргументы в пользу вакцинации
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/v-fokuse-molodezhnogo-vospitanija-formirovanie-tsennostnogo-fundamenta-gosudarstvennika-6214/"  title="В фокусе молодежного воспитания - формирование ценностного фундамента государственника" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_602516.jpg" alt="В фокусе молодежного воспитания - формирование ценностного фундамента государственника" title="В фокусе молодежного воспитания - формирование ценностного фундамента государственника"/><span class="press_rubric">Мнения</span></span>
                        <span>Андрей Беляков</span>В фокусе молодежного воспитания - формирование ценностного фундамента государственника
            </a>
                                 	    	    	                <a href="http://www.belta.by/opinions/view/v-sovremennom-mire-stavka-delaetsja-na-chelovecheskij-kapital-i-strukturnye-izmenenija-ekonomiki-6213/"  title="В современном мире ставка делается на человеческий капитал и структурные изменения экономики" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_317986.jpg" alt="В современном мире ставка делается на человеческий капитал и структурные изменения экономики" title="В современном мире ставка делается на человеческий капитал и структурные изменения экономики"/><span class="press_rubric">Мнения</span></span>
                        <span>Константин Шебеко</span>В современном мире ставка делается на человеческий капитал и структурные изменения экономики
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	                <a href="http://www.belta.by/comments/view/minprirody-o-navedenii-porjadka-na-zemle-i-ekologicheskih-aktsijah-v-god-maloj-rodiny-6217/"  title="Минприроды о наведении порядка на земле и экологических акциях в Год малой родины" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_385194.jpg" alt="Минприроды о наведении порядка на земле и экологических акциях в Год малой родины" title="Минприроды о наведении порядка на земле и экологических акциях в Год малой родины"/><span class="press_rubric">Комментарии</span></span>
                        <span>Андрей Худык</span>Минприроды о наведении порядка на земле и экологических акциях в Год малой родины
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/uchastie-belarusi-v-odnom-pojase-i-odnom-puti-ochen-vazhno-dlja-kitaja-6201/"  title="Участие Беларуси в &quot;Одном поясе и одном пути&quot; очень важно для Китая" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_268393.jpg" alt="Участие Беларуси в &quot;Одном поясе и одном пути&quot; очень важно для Китая" title="Участие Беларуси в &quot;Одном поясе и одном пути&quot; очень важно для Китая"/><span class="press_rubric">Комментарии</span></span>
                        <span>Цуй Цимин</span>Участие Беларуси в "Одном поясе и одном пути" очень важно для Китая
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/izmenenija-v-zakon-o-smi-rasstavljajut-tochki-nad-i-v-belorusskom-mediaprostranstve-6190/"  title="Изменения в закон о СМИ расставляют точки над &quot;і&quot; в белорусском медиапространстве" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_744957.jpg" alt="Изменения в закон о СМИ расставляют точки над &quot;і&quot; в белорусском медиапространстве" title="Изменения в закон о СМИ расставляют точки над &quot;і&quot; в белорусском медиапространстве"/><span class="press_rubric">Комментарии</span></span>
                        <span>Павел Легкий</span>Изменения в закон о СМИ расставляют точки над "і" в белорусском медиапространстве
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/chto-izmenitsja-v-belarusi-posle-prinjatija-zakona-o-platezhnyh-uslugah-6174/"  title="Что изменится в Беларуси после принятия закона о платежных услугах" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_775048.jpg" alt="Что изменится в Беларуси после принятия закона о платежных услугах" title="Что изменится в Беларуси после принятия закона о платежных услугах"/><span class="press_rubric">Комментарии</span></span>
                        <span>Татьяна Рускевич</span>Что изменится в Беларуси после принятия закона о платежных услугах
            </a>
                                 	    	    	                <a href="http://www.belta.by/comments/view/v-belarusi-realizujut-dva-proekta-v-oblasti-personalizirovannogo-lechenija-raka-6172/"  title="В Беларуси реализуют два проекта в области персонализированного лечения рака" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_677959.jpg" alt="В Беларуси реализуют два проекта в области персонализированного лечения рака" title="В Беларуси реализуют два проекта в области персонализированного лечения рака"/><span class="press_rubric">Комментарии</span></span>
                        <span>Алексей Сычев</span>В Беларуси реализуют два проекта в области персонализированного лечения рака
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	                <a href="http://www.belta.by/interview/view/o-priemnoj-kampanii-i-obschegosudarstvennom-klassifikatore-spetsialnostej-6220/"  title="О приемной кампании и общегосударственном классификаторе специальностей" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_129274.jpg" alt="О приемной кампании и общегосударственном классификаторе специальностей" title="О приемной кампании и общегосударственном классификаторе специальностей"/><span class="press_rubric">Интервью</span></span>
                        <span>Михаил Батура</span>О приемной кампании и общегосударственном классификаторе специальностей
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/o-spektakle-radziva-prudok-vse-budet-nemnogo-nad-zemlej-6218/"  title="О спектакле &quot;Радзіва &quot;Прудок&quot;: все будет немного над землей" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_820780.jpg" alt="О спектакле &quot;Радзіва &quot;Прудок&quot;: все будет немного над землей" title="О спектакле &quot;Радзіва &quot;Прудок&quot;: все будет немного над землей"/><span class="press_rubric">Интервью</span></span>
                        <span>Роман Подоляко</span>О спектакле "Радзіва "Прудок": все будет немного над землей
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/nedobrosovestnuju-konkurentsiju-na-rynke-moloka-v-rossii-sozdaet-ne-belarus-a-zakupki-syrjja-za-predelami-6215/"  title="Недобросовестную конкуренцию на рынке молока в России создает не Беларусь, а закупки сырья за пределами ЕАЭС" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_948401.jpg" alt="Недобросовестную конкуренцию на рынке молока в России создает не Беларусь, а закупки сырья за пределами ЕАЭС" title="Недобросовестную конкуренцию на рынке молока в России создает не Беларусь, а закупки сырья за пределами ЕАЭС"/><span class="press_rubric">Интервью</span></span>
                        <span>Сергей Сидорский</span>Недобросовестную конкуренцию на рынке молока в России создает не Беларусь, а закупки сырья за пределами ЕАЭС
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/institut-zhkh-natsionalnoj-akademii-nauk-sozdast-reestr-perspektivnyh-tehnologij-dlja-otrasli-6211/"  title="Институт ЖКХ Национальной академии наук создаст реестр перспективных технологий для отрасли" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_613454.jpg" alt="Институт ЖКХ Национальной академии наук создаст реестр перспективных технологий для отрасли" title="Институт ЖКХ Национальной академии наук создаст реестр перспективных технологий для отрасли"/><span class="press_rubric">Интервью</span></span>
                        <span>Вадим Китиков</span>Институт ЖКХ Национальной академии наук создаст реестр перспективных технологий для отрасли
            </a>
                                 	    	    	                <a href="http://www.belta.by/interview/view/ukraina-rasschityvaet-na-rost-sotrudnichestva-s-regionami-belarusi-6208/"  title="Украина рассчитывает на рост сотрудничества с регионами Беларуси" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_531999.jpg" alt="Украина рассчитывает на рост сотрудничества с регионами Беларуси" title="Украина рассчитывает на рост сотрудничества с регионами Беларуси"/><span class="press_rubric">Интервью</span></span>
                        <span>Игорь Кизим</span>Украина рассчитывает на рост сотрудничества с регионами Беларуси
            </a>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_282_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	                <a href="http://www.belta.by/columnists/view/chetyre-chasa-razgovora-proleteli-kak-mig-6187/"  title="Четыре часа разговора пролетели как миг" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_315736.jpg" alt="Четыре часа разговора пролетели как миг" title="Четыре часа разговора пролетели как миг"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Елена Еловик</span>Четыре часа разговора пролетели как миг
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/znanija-sila-ili-tovar-6123/"  title="Знания: сила или товар?" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_554419.jpg" alt="Знания: сила или товар?" title="Знания: сила или товар?"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Дмитрий Шамко</span>Знания: сила или товар?
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/pochemu-ja-pojdu-na-vybory-6060/"  title="Почему я пойду на выборы" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_198424.jpg" alt="Почему я пойду на выборы" title="Почему я пойду на выборы"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Дмитрий Шамко</span>Почему я пойду на выборы
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/horoshij-paren-eto-ne-professija-6041/"  title="Хороший парень — это не профессия" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_822561.jpg" alt="Хороший парень — это не профессия" title="Хороший парень — это не профессия"/><span class="press_rubric">Колумнисты</span></span>
                        <span>Дмитрий Шамко</span>Хороший парень — это не профессия
            </a>
                                 	    	    	                <a href="http://www.belta.by/columnists/view/ne-nado-plakatsja-zhitie-moe-6012/"  title="Не надо плакаться &quot;житие мое&quot;..." class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_334558.jpg" alt="Не надо плакаться &quot;житие мое&quot;..." title="Не надо плакаться &quot;житие мое&quot;..."/><span class="press_rubric">Колумнисты</span></span>
                        <span>Елена Еловик</span>Не надо плакаться "житие мое"...
            </a>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	                <a href="/opinions/view/initsiativa-prodlenija-kontraktov-s-dobrosovestnymi-rabotnikami-sposobstvuet-effektivnosti-truda-6219/"  title="Инициатива продления контрактов с добросовестными работниками способствует эффективности труда" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_592118.jpg" alt="Инициатива продления контрактов с добросовестными работниками способствует эффективности труда" title="Инициатива продления контрактов с добросовестными работниками способствует эффективности труда"/><span class="press_rubric">Мнения</span></span>
                        <span>Михаил Орда</span>Инициатива продления контрактов с добросовестными работниками способствует эффективности труда
            </a>
                                 	    	    	                <a href="/opinions/view/aktivno-rabotajuschie-v-internete-rajonki-lidery-u-chitatelej-v-regionah-6221/"  title="Активно работающие в интернете районки - лидеры у читателей в регионах" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_735017.jpg" alt="Активно работающие в интернете районки - лидеры у читателей в регионах" title="Активно работающие в интернете районки - лидеры у читателей в регионах"/><span class="press_rubric">Мнения</span></span>
                        <span>Александр Карлюкевич</span>Активно работающие в интернете районки - лидеры у читателей в регионах
            </a>
                                 	    	    	                <a href="/interview/view/o-priemnoj-kampanii-i-obschegosudarstvennom-klassifikatore-spetsialnostej-6220/"  title="О приемной кампании и общегосударственном классификаторе специальностей" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_129274.jpg" alt="О приемной кампании и общегосударственном классификаторе специальностей" title="О приемной кампании и общегосударственном классификаторе специальностей"/><span class="press_rubric">Интервью</span></span>
                        <span>Михаил Батура</span>О приемной кампании и общегосударственном классификаторе специальностей
            </a>
                                 	    	    	                <a href="/comments/view/minprirody-o-navedenii-porjadka-na-zemle-i-ekologicheskih-aktsijah-v-god-maloj-rodiny-6217/"  title="Минприроды о наведении порядка на земле и экологических акциях в Год малой родины" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_385194.jpg" alt="Минприроды о наведении порядка на земле и экологических акциях в Год малой родины" title="Минприроды о наведении порядка на земле и экологических акциях в Год малой родины"/><span class="press_rubric">Комментарии</span></span>
                        <span>Андрей Худык</span>Минприроды о наведении порядка на земле и экологических акциях в Год малой родины
            </a>
                                 	    	    	                <a href="/opinions/view/mediki-dolzhny-privodit-roditeljam-ubeditelnye-argumenty-v-polzu-vaktsinatsii-6216/"  title="Медики должны приводить родителям убедительные аргументы в пользу вакцинации" class="press_wrap_title">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_459781.jpg" alt="Медики должны приводить родителям убедительные аргументы в пользу вакцинации" title="Медики должны приводить родителям убедительные аргументы в пользу вакцинации"/><span class="press_rubric">Мнения</span></span>
                        <span>Валерий Малашко</span>Медики должны приводить родителям убедительные аргументы в пользу вакцинации
            </a>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/regions/view/na-remont-mestnyh-dorog-v-grodnenskoj-oblasti-vydeleno-br50-mln-kravtsov-300718-2018/"  title="На ремонт местных дорог в Гродненской области выделено Br50 млн - Кравцов" >
            <img src="http://www.belta.by/images/storage/news/000023_1524907345_300718_small.jpg" alt="Владимир Кравцов. Фото из архива" title="Владимир Кравцов. Фото из архива"/>
    </a>
<a href="http://www.belta.by/regions/view/na-remont-mestnyh-dorog-v-grodnenskoj-oblasti-vydeleno-br50-mln-kravtsov-300718-2018/"  title="На ремонт местных дорог в Гродненской области выделено Br50 млн - Кравцов">
    На ремонт местных дорог в Гродненской области выделено Br50 млн - Кравцов
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/kuda-pojti-v-minske-v-vyhodnye-hog-spring-challenge-2018-futbol-vslepuju-i-kontsert-splin-300591-2018/"  title="Куда пойти в Минске в выходные: H.O.G. Spring Challenge 2018, футбол вслепую и концерт &quot;Сплин&quot;">
            Куда пойти в Минске в выходные: H.O.G. Spring Challenge 2018, футбол вслепую и концерт "Сплин"
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/novye-velogarazhi-i-veloparkovki-pojavjatsja-v-minske-v-vesenne-letnem-sezone-300755-2018/"  title="Новые велогаражи и велопарковки появятся в Минске в весенне-летнем сезоне">
            Новые велогаражи и велопарковки появятся в Минске в весенне-летнем сезоне
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/sport/view/hokkeisty-sbornoj-belarusi-poterpeli-porazhenie-ot-norvegii-v-evrovyzove-300654-2018/"  title="Хоккеисты сборной Беларуси потерпели поражение от Норвегии в &quot;Евровызове&quot;" >
            <img src="http://www.belta.by/images/storage/news/000028_1524853295_300654_small.jpg" alt="Во время матча" title="Во время матча"/>
    </a>
<a href="http://www.belta.by/sport/view/hokkeisty-sbornoj-belarusi-poterpeli-porazhenie-ot-norvegii-v-evrovyzove-300654-2018/"  title="Хоккеисты сборной Беларуси потерпели поражение от Норвегии в &quot;Евровызове&quot;">
    Хоккеисты сборной Беларуси потерпели поражение от Норвегии в "Евровызове"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/mezhdunarodnyj-tennisnyj-turnir-pinsk-open-soberet-juniorov-iz-shesti-stran-300678-2018/"  title="Международный теннисный турнир Pinsk Open соберет юниоров из шести стран">
            Международный теннисный турнир Pinsk Open соберет юниоров из шести стран
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/sbornaja-belarusi-po-hokkeju-u-25-proigrala-v-overtajme-komande-rossii-v-sankt-peterburge-300659-2018/"  title="Сборная Беларуси по хоккею (U-25) проиграла в овертайме олимпийской команде России в Санкт-Петербурге">
            Сборная Беларуси по хоккею (U-25) проиграла в овертайме олимпийской команде России в Санкт-Петербурге
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/tech/view/sotsialnaja-set-vkontakte-zapustila-golosovye-i-videozvonki-300745-2018/"  title="Социальная сеть &quot;ВКонтакте&quot; запустила голосовые и видеозвонки" >
            <img src="http://www.belta.by/images/storage/news/000025_1524916666_300745_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/tech/view/sotsialnaja-set-vkontakte-zapustila-golosovye-i-videozvonki-300745-2018/"  title="Социальная сеть &quot;ВКонтакте&quot; запустила голосовые и видеозвонки">
    Социальная сеть "ВКонтакте" запустила голосовые и видеозвонки
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/v-belarusi-rastet-populjarnost-lte-300427-2018/"  title="В Беларуси растет популярность LTE">
            В Беларуси растет популярность LTE
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/mobilnoe-prilozhenie-po-sozdaniju-elektronnyh-ocheredej-na-massovyh-meroprijatijah-prezentovali-v-300375-2018/"  title="Мобильное приложение по созданию электронных очередей на массовых мероприятиях презентовали в Минске">
            Мобильное приложение по созданию электронных очередей на массовых мероприятиях презентовали в Минске
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/culture/view/na-evrovidenii-izmenili-pravila-podscheta-golosov-300673-2018/"  title="На &quot;Евровидении&quot; изменили правила подсчета голосов" >
            <img src="http://www.belta.by/images/storage/news/000027_1524891031_300673_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/culture/view/na-evrovidenii-izmenili-pravila-podscheta-golosov-300673-2018/"  title="На &quot;Евровидении&quot; изменили правила подсчета голосов">
    На "Евровидении" изменили правила подсчета голосов
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/za-tri-dnja-belorusskojazychnyj-klip-na-pesnju-space-oddity-posmotrelo-chetvert-milliona-300753-2018/"  title="За три дня белорусскоязычный клип на песню Space Oddity посмотрело четверть миллиона">
            За три дня белорусскоязычный клип на песню Space Oddity посмотрело четверть миллиона
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/klaudija-paskal-s-pesnej-o-jardim-predstavit-portugaliju-na-evrovidenii-2018-300709-2018/"  title="Клаудия Паскаль с песней &quot;O jardim&quot; представит Португалию на &quot;Евровидении-2018&quot;">
            Клаудия Паскаль с песней "O jardim" представит Португалию на "Евровидении-2018"
            <span class="with_video"></span> 
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/kaleidoscope/view/mishel-pfajfer-mozhet-sygrat-korolevu-vo-vtoroj-chasti-malefisenty-300746-2018/"  title="Мишель Пфайфер может сыграть Королеву во второй части &quot;Малефисенты&quot;" >
            <img src="http://www.belta.by/images/storage/news/000029_1524917220_300746_small.jpg" alt="Мишель Пфайфер" title="Мишель Пфайфер"/>
    </a>
<a href="http://www.belta.by/kaleidoscope/view/mishel-pfajfer-mozhet-sygrat-korolevu-vo-vtoroj-chasti-malefisenty-300746-2018/"  title="Мишель Пфайфер может сыграть Королеву во второй части &quot;Малефисенты&quot;">
    Мишель Пфайфер может сыграть Королеву во второй части "Малефисенты"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/serial-ochen-strannye-dela-okazalsja-samym-populjarnym-proektom-netflix-300730-2018/"  title="Сериал &quot;Очень странные дела&quot; оказался самым популярным проектом Netflix">
            Сериал "Очень странные дела" оказался самым популярным проектом Netflix
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/v-peterburgskom-aeroportu-pulkovo-proshel-besplatnyj-dzhazovyj-kontsert-300666-2018/"  title="В Петербургском аэропорту Пулково прошел бесплатный джазовый концерт">
            В Петербургском аэропорту Пулково прошел бесплатный джазовый концерт
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="http://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="http://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="http://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="http://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="http://www.belta.by/onlineconference/view/zaschita-prav-i-interesov-trudjaschihsja-v-uslovijah-obostrjajuschejsja-konkurentsii-na-rynke-truda-1034/" title="Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1524568824_1034_small.jpg" title="Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Михаил Орда</span>
                <span class="press_date ">27 апреля</span>
                Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/tokeny-novyj-objekt-buhgalterskogo-ucheta-1032/" title="Токены - новый объект бухгалтерского учета" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1523687817_1032_small.jpg" title="Токены - новый объект бухгалтерского учета"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Татьяна Рыбак</span>
                <span class="press_date ">19 апреля</span>
                Токены - новый объект бухгалтерского учета       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/sudebnaja-ekspertiza-v-belarusi-opyt-dostizhenija-novatsii-1031/" title="Судебная экспертиза в Беларуси: опыт, достижения, новации" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1523343870_1031_small.jpg" title="Судебная экспертиза в Беларуси: опыт, достижения, новации"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Швед</span>
                <span class="press_date ">13 апреля</span>
                Судебная экспертиза в Беларуси: опыт, достижения, новации       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/osobennosti-ischislenija-naloga-na-pribyl-v-2018-godu-1026/" title="Особенности исчисления налога на прибыль в 2018 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1522068289_1026_small.jpg" title="Особенности исчисления налога на прибыль в 2018 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ольга Тарасевич</span>
                <span class="press_date ">29 марта</span>
                Особенности исчисления налога на прибыль в 2018 году       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/obrazovatelnye-novatsii-2018-1024/" title="Образовательные новации - 2018" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1521454939_1024_small.jpg" title="Образовательные новации - 2018"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Игорь Карпенко</span>
                <span class="press_date ">21 марта</span>
                Образовательные новации - 2018       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="http://www.belta.by/briefing/view/o-porjadke-oplaty-uslug-zhku-v-polnom-objeme-ne-zanjatymi-v-ekonomike-trudosposobnymi-grazhdanami-1038/" title="О порядке оплаты услуг ЖКУ в полном объеме не занятыми в экономике трудоспособными гражданами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1524750678_1038_small.jpg" title="О порядке оплаты услуг ЖКУ в полном объеме не занятыми в экономике трудоспособными гражданами"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Жанна Попучеева</span>
                <span class="press_date ">27 апреля</span>
                О порядке оплаты услуг ЖКУ в полном объеме не занятыми в экономике трудоспособными гражданами       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-novyh-podhodah-k-kreditovaniju-fizicheskih-i-juridicheskih-lits-1029/" title="О новых подходах к кредитованию физических и юридических лиц" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522927753_1029_small.jpg" title="О новых подходах к кредитованию физических и юридических лиц"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Илюкевич</span>
                <span class="press_date "> 6 апреля</span>
                О новых подходах к кредитованию физических и юридических лиц       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-primenenii-novyh-polozhenij-i-realizatsii-norm-dekreta-1-1030/" title="О применении новых положений и реализации норм декрета №1" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522940787_1030_small.jpg" title="О применении новых положений и реализации норм декрета №1"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Лобович</span>
                <span class="press_date "> 6 апреля</span>
                О применении новых положений и реализации норм декрета №1       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/zasedanie-parlamentskoj-assamblei-tsei-povestka-dnja-996/" title="Заседание Парламентской ассамблеи ЦЕИ: повестка дня" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1511335607_small.jpg" title="Заседание Парламентской ассамблеи ЦЕИ: повестка дня"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ирина Старовойтова,<br/> Сергей Рахманов</span>
                <span class="press_date ">23 ноября</span>
                Заседание Парламентской ассамблеи ЦЕИ: повестка дня       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/stress-testy-belorusskoj-aes-pervye-itogi-991/" title="Стресс-тесты Белорусской АЭС: первые итоги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1509784512_small.jpg" title="Стресс-тесты Белорусской АЭС: первые итоги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Александр Трифонов,<br/> Аркадий Аронов,<br/> Александр Парфенов</span>
                <span class="press_date "> 8 ноября</span>
                Стресс-тесты Белорусской АЭС: первые итоги       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="http://www.belta.by/roundtable/view/kultura-obschezhitija-kak-borotsja-s-sosedjami-deboshirami-1021/" title="Культура общежития. Как бороться с соседями-дебоширами?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1520935302_1021_small.jpg" title="Культура общежития. Как бороться с соседями-дебоширами?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Андрей Ромашко,<br/> Инесса Лемак,<br/> Сергей Красуцкий,<br/> Дмитрий Улога,<br/> Марина Попова</span>
                <span class="press_date ">13 марта</span>
                Культура общежития. Как бороться с соседями-дебоширами?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/byt-sobstvennikom-stat-hozjainom-kruglyj-stol-gazety-7-dnej-1010/" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516805866_small.jpg" title="Быть собственником – стать хозяином. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Евгения Красуцкая,<br/> Геннадий Каленов,<br/> Владимир Устинович</span>
                <span class="press_date ">24 января</span>
                Быть собственником – стать хозяином. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/vozvraschenie-istoriko-kulturnyh-tsennostej-belarusi-realii-i-plany-1007/" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1516092851_small.jpg" title="Возвращение историко-культурных ценностей Беларуси: реалии и планы"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Лариса Бельская,<br/> Наталья Хвир,<br/> Ольга Попко,<br/> Владимир Прокопцов,<br/> Роман Мотульский,<br/> Алексей Батюков</span>
                <span class="press_date ">17 января</span>
                Возвращение историко-культурных ценностей Беларуси: реалии и планы       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/revoljutsionnye-novatsii-chto-izmenjat-dokumenty-po-razvitiju-predprinimatelstva-1001/" title="Революционные новации: что изменят документы по развитию предпринимательства?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1512053190_small.jpg" title="Революционные новации: что изменят документы по развитию предпринимательства?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Петр Арушаньянц,<br/> Андрей Матюшенко,<br/> Виолетта Брезовская,<br/> Вадим Ипатов,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 ноября</span>
                Революционные новации: что изменят документы по развитию предпринимательства?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/megapolisy-v-dolgu-pered-prirodoj-kruglyj-stol-gazety-7-dnej-997/" title="Мегаполисы в долгу перед природой. Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1511417285_small.jpg" title="Мегаполисы в долгу перед природой. Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Марина Толстик,<br/> Руслан Михалевич,<br/> Игорь Капач,<br/> Татьяна Слиж,<br/> Светлана Костян,<br/> Снежана Дубенок,<br/> Дмитрий Плашков,<br/> Виталий Волчетский,<br/> Кирилл Антонов,<br/> Нина Кульбеда</span>
                <span class="press_date ">22 ноября</span>
                Мегаполисы в долгу перед природой. Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="http://www.belta.by/pressconference/view/kak-gorodskuju-sredu-sdelat-druzhestvennoj-velosipedistam-1035/" title="Как городскую среду сделать дружественной велосипедистам" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1524655817_1035_small.jpg" title="Как городскую среду сделать дружественной велосипедистам"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Сергей Фурманов,<br/> Андрей Зырянов,<br/> Александр Головнев,<br/> Александр Хромченко,<br/> Павел Горбунов</span>
                <span class="press_date ">28 апреля</span>
                Как городскую среду сделать дружественной велосипедистам       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/sobljudenie-prirodoohrannogo-zakonodatelstva-vo-vremja-vesennego-neresta-1028/" title="Соблюдение природоохранного законодательства во время весеннего нереста" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1522402286_1028_small.jpg" title="Соблюдение природоохранного законодательства во время весеннего нереста"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Сергей Новиков</span>
                <span class="press_date "> 3 апреля</span>
                Соблюдение природоохранного законодательства во время весеннего нереста       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/turisticheskij-sezon-2018-1027/" title="Туристический сезон-2018" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1522331764_1027_small.jpg" title="Туристический сезон-2018"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Михаил Портной</span>
                <span class="press_date "> 2 апреля</span>
                Туристический сезон-2018       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/posevnaja-kampanija-2018-1025/" title="Посевная кампания - 2018" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1521728091_1025_small.jpg" title="Посевная кампания - 2018"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Владимир Гракун</span>
                <span class="press_date ">26 марта</span>
                Посевная кампания - 2018       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/iv-chempionat-mira-sredi-studentov-po-konkobezhnomu-sportu-v-minske-1023/" title="IV чемпионат мира среди студентов по конькобежному спорту в Минске" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1521209216_1023_small.jpg" title="IV чемпионат мира среди студентов по конькобежному спорту в Минске"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Александр Богданович,<br/> Адам Рошек,<br/> Александр Новакович,<br/> Виталий Стригельский</span>
                <span class="press_date ">20 марта</span>
                IV чемпионат мира среди студентов по конькобежному спорту в Минске       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/pressconference/view/kak-gorodskuju-sredu-sdelat-druzhestvennoj-velosipedistam-1035/" title="Как городскую среду сделать дружественной велосипедистам" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1524655817_1035_small.jpg" title="Как городскую среду сделать дружественной велосипедистам"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Сергей Фурманов,<br/> Андрей Зырянов,<br/> Александр Головнев,<br/> Александр Хромченко,<br/> Павел Горбунов</span>
                <span class="press_date ">28 апреля</span>
                Как городскую среду сделать дружественной велосипедистам       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/zaschita-prav-i-interesov-trudjaschihsja-v-uslovijah-obostrjajuschejsja-konkurentsii-na-rynke-truda-1034/" title="Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1524568824_1034_small.jpg" title="Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Михаил Орда</span>
                <span class="press_date ">27 апреля</span>
                Защита прав и интересов трудящихся в условиях обостряющейся конкуренции на рынке труда       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/briefing/view/o-porjadke-oplaty-uslug-zhku-v-polnom-objeme-ne-zanjatymi-v-ekonomike-trudosposobnymi-grazhdanami-1038/" title="О порядке оплаты услуг ЖКУ в полном объеме не занятыми в экономике трудоспособными гражданами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1524750678_1038_small.jpg" title="О порядке оплаты услуг ЖКУ в полном объеме не занятыми в экономике трудоспособными гражданами"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Жанна Попучеева</span>
                <span class="press_date ">27 апреля</span>
                О порядке оплаты услуг ЖКУ в полном объеме не занятыми в экономике трудоспособными гражданами       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/tokeny-novyj-objekt-buhgalterskogo-ucheta-1032/" title="Токены - новый объект бухгалтерского учета" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1523687817_1032_small.jpg" title="Токены - новый объект бухгалтерского учета"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Татьяна Рыбак</span>
                <span class="press_date ">19 апреля</span>
                Токены - новый объект бухгалтерского учета       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/sudebnaja-ekspertiza-v-belarusi-opyt-dostizhenija-novatsii-1031/" title="Судебная экспертиза в Беларуси: опыт, достижения, новации" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1523343870_1031_small.jpg" title="Судебная экспертиза в Беларуси: опыт, достижения, новации"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Швед</span>
                <span class="press_date ">13 апреля</span>
                Судебная экспертиза в Беларуси: опыт, достижения, новации       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5677" title="Весенние посиделки в Субботниках и Добровлянах,или Как корреспондент «7 дней» решила томаты выращивать" >Весенние посиделки в Субботниках и Добровлянах,или Как корреспондент «7 дней» решила томаты выращивать</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5676" title="Человек-гротеск" >Человек-гротеск</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=5675 " title="Привет, Мухомор!" >Привет, Мухомор!</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Банкинг без банков. Анна Кот"  rel="nofollow">Банкинг без банков. Анна Кот</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Инновационная активность. Татьяна Власовец"  rel="nofollow">Инновационная активность. Татьяна Власовец</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ростки зеленой экономики. Снежана Михайловская"  rel="nofollow">Ростки зеленой экономики. Снежана Михайловская</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=http://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_939797.pdf" title="Марианна ЩЁТКИНА. Для достижения Целей устойчивого развития нужно думать глобально, действуя локально" >Марианна ЩЁТКИНА. Для достижения Целей устойчивого развития нужно думать глобально, действуя локально</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_409522.pdf" title="Александр ТИТОК. Радиоактивные раны сами не затянутся" >Александр ТИТОК. Радиоактивные раны сами не затянутся</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_286479.pdf" title="Сергей СОЛОДОВНИКОВ. Код Джона Кейнса" >Сергей СОЛОДОВНИКОВ. Код Джона Кейнса</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://2017.belta.by/" title="События года.2017" >События года.2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2017" >Парад в День Независимости-2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://best-photo.belta.by/2017" title="Лучшие фото БЕЛТА 2017" >Лучшие фото БЕЛТА 2017</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/about_agency" title="Об агентстве" >Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="Вконтакте" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg" alt="Вконтакте" title="Вконтакте" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_a2dbfb573d42641b8066e5225b92011b_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_31db2ca27a159543cf8b7be9caedb706_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/world/view/v-venetsii-zarabotaet-sistema-ogranichenija-potoka-turistov-300729-2018/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>

</body>
</html>