    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Взрыв в колледже в Керчи: число жертв растет</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1539788522" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/world/view/vzryv-v-kolledzhe-v-kerchi-chislo-zhertv-rastet-322010-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="&quot;Списки еще подносят, потому что многие поднимались в операционную без данных, не были идентифицированы. Очень много тяжелых, полных данных у нас нет&quot;, - сообщила представитель Керченской больницы."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Взрыв в колледже в Керчи: число жертв растет" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="http://www.belta.by/world/view/vzryv-v-kolledzhe-v-kerchi-chislo-zhertv-rastet-322010-2018" />
                            <meta property="og:image" content="http://www.belta.by/images/storage/news/000026_1539786377_322010_big.jpg" />
                            <meta property="og:description" content="&amp;quot;Списки еще подносят, потому что многие поднимались в операционную без данных, не были идентифицированы. Очень много тяжелых, полных данных у нас нет&amp;quot;, - сообщила представитель Керченской больницы." />
                            <meta property="og:section" content="В мире" />
                            <meta property="article:published_time" content="2018-10-17 17:17:16" />
                            <meta property="article:modified_time" content="2018-10-17 17:26:14" />
                            <meta property="article:tag" content="взрывы" />
                            <meta property="article:tag" content="Крым" />
                            <meta property="article:tag" content="теракт" />
                            <meta property="article:tag" content="убийство" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
                            <!-- MO.MEDIA-->
                                    <!--head part -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
	var adserver = ibbAds.tag.useAdProvider('BbmEu');
	adserver.manageAdSlot('BELTA_240x400', '26560.1.1.2');
	ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
		var id = event.getData().getCustomId();
		document.getElementById(id).style.display= "none";
	});
</script>
<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>

<!--/head part -->

            
        

                
        
          
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/world/view/vzryv-v-kolledzhe-v-kerchi-chislo-zhertv-rastet-322010-2018/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="http://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=http://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=http://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=http://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=http://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=http://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=http://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="http://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="http://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">17 октября 2018, Ср</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +10&deg;C<br/>
    
<img src="/desimages/d_SKC.png" title="Ясно. Возможен туман"  alt="Ясно"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4365</b><br/>
   USD <b>2.1066</b><br/>
   RUB <b>3.221</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/molodezhnaja-politika-belarusi-378/" title="Молодежная политика Беларуси">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_1538554959_378.jpg" alt="Молодежная политика Беларуси" title="Молодежная политика Беларуси"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/molodezhnaja-politika-belarusi-378/" class="header_topic_item_title" title="Молодежная политика Беларуси">Молодежная политика Беларуси</a>
    </div>
    <div class="header_topic_item">
	            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">
                <img src="http://www.belta.by/images/storage/news/thumb/000001_840774.jpg" alt="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;"/>
            </a>
	            <a href="http://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" class="header_topic_item_title" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">К 100-летию БЕЛТА: "Навiны складаюць гiсторыю"</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="http://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/president/view/lukashenko-trebuet-aktivnee-razvivat-importozameschenie-i-borotsja-s-posrednichestvom-321764-2018/"  title="Лукашенко требует активнее развивать импортозамещение и бороться с посредничеством" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000019_1539689121_321764_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/president/view/lukashenko-trebuet-aktivnee-razvivat-importozameschenie-i-borotsja-s-posrednichestvom-321764-2018/"  title="Лукашенко требует активнее развивать импортозамещение и бороться с посредничеством" class="fp_rb_news_title">
                    Лукашенко требует активнее развивать импортозамещение и бороться с посредничеством
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/uchrezhdeny-professionalnyj-prazdnik-i-ofitsialnaja-geraldika-mid-belarusi-321966-2018/"  title="Учреждены профессиональный праздник и официальная геральдика МИД Беларуси" class="fp_rb_news_title">
                    Учреждены профессиональный праздник и официальная геральдика МИД Беларуси
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/utverzhdena-kontseptsija-obespechenija-pogranbezopasnosti-belarusi-do-2022-goda-321868-2018/"  title="Утверждена концепция обеспечения погранбезопасности Беларуси до 2022 года" class="fp_rb_news_title">
                    Утверждена концепция обеспечения погранбезопасности Беларуси до 2022 года
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-v-belarusi-sdelajut-vse-dlja-sohranenija-edinstva-vnutri-naroda-i-tserkvi-321631-2018/"  title="Лукашенко: в Беларуси сделают все для сохранения единства внутри народа и церкви" class="fp_rb_news_title">
                    Лукашенко: в Беларуси сделают все для сохранения единства внутри народа и церкви
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/president/view/lukashenko-o-situatsii-v-pravoslavii-raskol-eto-vsegda-ploho-321595-2018/"  title="Лукашенко о ситуации в православии: раскол - это всегда плохо" class="fp_rb_news_title">
                    Лукашенко о ситуации в православии: раскол - это всегда плохо
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/politics/view/indija-izuchit-vozmozhnost-predostavlenija-belorusam-elektronnyh-viz-321871-2018/"  title="Индия изучит возможность предоставления белорусам электронных виз" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000020_1539707480_321871_small.jpg" alt="Андрей Дапкюнас и Ручи Гханашиям. Фото МИД" title="Андрей Дапкюнас и Ручи Гханашиям. Фото МИД"/>
                    </a>
                                <a href="http://www.belta.by/politics/view/indija-izuchit-vozmozhnost-predostavlenija-belorusam-elektronnyh-viz-321871-2018/"  title="Индия изучит возможность предоставления белорусам электронных виз" class="fp_rb_news_title">
                    Индия изучит возможность предоставления белорусам электронных виз
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/parlamentskaja-delegatsija-knr-posetit-belarus-321944-2018/"  title="Парламентская делегация КНР посетит Беларусь" class="fp_rb_news_title">
                    Парламентская делегация КНР посетит Беларусь
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/sovmin-belarusi-utverdil-soglashenie-ob-obmene-geoprostranstvennoj-informatsiej-v-sng-321922-2018/"  title="Совмин Беларуси утвердил соглашение об обмене геопространственной информацией в СНГ" class="fp_rb_news_title">
                    Совмин Беларуси утвердил соглашение об обмене геопространственной информацией в СНГ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/sajdik-prizval-storony-konflikta-v-ukraine-priderzhivatsja-rezhima-prekraschenija-ognja-321869-2018/"  title="Сайдик призвал стороны конфликта в Украине придерживаться режима прекращения огня" class="fp_rb_news_title">
                    Сайдик призвал стороны конфликта в Украине придерживаться режима прекращения огня
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/politics/view/makej-i-evrokomissar-han-obsudili-prioritety-partnerstva-belarusi-i-es-321713-2018/"  title="Макей и еврокомиссар Хан обсудили приоритеты партнерства Беларуси и ЕС" class="fp_rb_news_title">
                    Макей и еврокомиссар Хан обсудили приоритеты партнерства Беларуси и ЕС
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/economics/view/v-belarusi-uproschajutsja-protsedury-ispolnenija-denezhnyh-objazatelstv-321963-2018/"  title="В Беларуси упрощаются процедуры исполнения денежных обязательств" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000021_1539776432_321963_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/economics/view/v-belarusi-uproschajutsja-protsedury-ispolnenija-denezhnyh-objazatelstv-321963-2018/"  title="В Беларуси упрощаются процедуры исполнения денежных обязательств" class="fp_rb_news_title">
                    В Беларуси упрощаются процедуры исполнения денежных обязательств
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/roznichnyj-tovarooborot-v-belarusi-v-janvare-sentjabre-vyros-na-91-321997-2018/"  title="Розничный товарооборот в Беларуси в январе-сентябре вырос на 9,1%" class="fp_rb_news_title">
                    Розничный товарооборот в Беларуси в январе-сентябре вырос на 9,1%
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/zas-prokontroliroval-vypolnenie-poruchenij-po-kompleksnomu-razvitiju-predprijatij-orshanskogo-rajona-321986-2018/"  title="Зась проконтролировал выполнение поручений по комплексному развитию предприятий Оршанского района" class="fp_rb_news_title">
                    Зась проконтролировал выполнение поручений по комплексному развитию предприятий Оршанского района
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/vasilij-matjushevskij-izbran-predsedatelem-pravlenija-oao-bank-belveb-321959-2018/"  title="Василий Матюшевский избран председателем правления ОАО &quot;Банк БелВЭБ&quot;" class="fp_rb_news_title">
                    Василий Матюшевский избран председателем правления ОАО "Банк БелВЭБ"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/economics/view/mezhdunarodnaja-konferentsija-suda-eaes-projdet-v-minske-18-19-oktjabrja-321953-2018/"  title="Международная конференция суда ЕАЭС пройдет в Минске 18-19 октября" class="fp_rb_news_title">
                    Международная конференция суда ЕАЭС пройдет в Минске 18-19 октября
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/society/view/voennaja-akademija-gotovit-vysokoklassnyh-spetsialistov-po-telekommunikatsijam-belokonev-321938-2018/"  title="Военная академия готовит высококлассных специалистов по телекоммуникациям - Белоконев" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000022_1539768502_321938_small.jpg" alt="Олег Белоконев" title="Олег Белоконев"/>
                    </a>
                                <a href="http://www.belta.by/society/view/voennaja-akademija-gotovit-vysokoklassnyh-spetsialistov-po-telekommunikatsijam-belokonev-321938-2018/"  title="Военная академия готовит высококлассных специалистов по телекоммуникациям - Белоконев" class="fp_rb_news_title">
                    Военная академия готовит высококлассных специалистов по телекоммуникациям - Белоконев
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/proekt-strategii-razvitija-stroitelnoj-otrasli-belarusi-vnesen-na-rassmotrenie-v-sovmin-mikulenok-321991-2018/"  title="Проект стратегии развития строительной отрасли Беларуси внесен на рассмотрение в Совмин - Микуленок" class="fp_rb_news_title">
                    Проект стратегии развития строительной отрасли Беларуси внесен на рассмотрение в Совмин - Микуленок
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/pokazateli-postanovki-na-uchet-po-semejnomu-neblagopoluchiju-v-belarusi-peresmotrjat-321920-2018/"  title="Показатели постановки на учет по семейному неблагополучию в Беларуси пересмотрят" class="fp_rb_news_title">
                    Показатели постановки на учет по семейному неблагополучию в Беларуси пересмотрят
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/belorusskaja-tamozhnja-pokazhet-punkty-propuska-s-vysoty-ptichjego-poleta-321917-2018/"  title="Белорусская таможня покажет пункты пропуска с высоты птичьего полета" class="fp_rb_news_title">
                    Белорусская таможня покажет пункты пропуска с высоты птичьего полета
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/society/view/novyj-grafik-dvizhenija-poezdov-vvedut-na-bzhd-s-9-dekabrja-321909-2018/"  title="Новый график движения поездов введут на БЖД с 9 декабря" class="fp_rb_news_title">
                    Новый график движения поездов введут на БЖД с 9 декабря
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/regions/view/dvizhenie-transporta-po-vneshnej-storone-mkad-v-rajone-loshitsy-planiruetsja-otkryt-20-oktjabrja-321919-2018/"  title="Движение транспорта по внешней стороне МКАД в районе Лошицы планируется открыть 20 октября" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000023_1539764515_321919_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/regions/view/dvizhenie-transporta-po-vneshnej-storone-mkad-v-rajone-loshitsy-planiruetsja-otkryt-20-oktjabrja-321919-2018/"  title="Движение транспорта по внешней стороне МКАД в районе Лошицы планируется открыть 20 октября" class="fp_rb_news_title">
                    Движение транспорта по внешней стороне МКАД в районе Лошицы планируется открыть 20 октября
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/vrp-grodnenskoj-oblasti-za-9-mesjatsem-uvelichilsja-na-49-321989-2018/"  title="ВРП Гродненской области за 9 месяцев увеличился на 4,9%" class="fp_rb_news_title">
                    ВРП Гродненской области за 9 месяцев увеличился на 4,9%
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/miting-pamjati-zhertv-holokosta-projdet-v-minske-22-oktjabrja-321984-2018/"  title="Митинг памяти жертв холокоста пройдет в Минске 22 октября" class="fp_rb_news_title">
                    Митинг памяти жертв холокоста пройдет в Минске 22 октября
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/nedelja-belorusskoj-kuhni-projdet-v-minske-s-22-po-28-oktjabrja-321977-2018/"  title="Неделя белорусской кухни пройдет в Минске с 22 по 28 октября" class="fp_rb_news_title">
                    Неделя белорусской кухни пройдет в Минске с 22 по 28 октября
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/regions/view/v-vitebske-otkryli-skulpturnuju-kompozitsiju-v-chest-desantnikov-321941-2018/"  title="В Витебске открыли скульптурную композицию в честь десантников" class="fp_rb_news_title">
                    В Витебске открыли скульптурную композицию в честь десантников
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/incident/view/v-lobovom-dtp-v-miorskom-rajone-postradali-shest-chelovek-322009-2018/"  title="В лобовом ДТП в Миорском районе пострадали шесть человек" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000024_1539786067_322009_small.jpg" alt="Фото ГАИ УВД Витебского облисполкома" title="Фото ГАИ УВД Витебского облисполкома"/>
                    </a>
                                <a href="http://www.belta.by/incident/view/v-lobovom-dtp-v-miorskom-rajone-postradali-shest-chelovek-322009-2018/"  title="В лобовом ДТП в Миорском районе пострадали шесть человек" class="fp_rb_news_title">
                    В лобовом ДТП в Миорском районе пострадали шесть человек
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-minske-bytovka-pri-perevozke-upala-na-legkovushku-322014-2018/"  title="В Минске бытовка при перевозке упала на легковушку" class="fp_rb_news_title">
                    В Минске бытовка при перевозке упала на легковушку
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/byvshij-upravljajuschij-minskim-restoranom-zanimalsja-narkotorgovlej-321980-2018/"  title="Бывший управляющий минским рестораном занимался наркоторговлей" class="fp_rb_news_title">
                    Бывший управляющий минским рестораном занимался наркоторговлей
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-vitebske-avtobus-na-perehode-sbil-zhenschinu-321967-2018/"  title="В Витебске автобус на переходе сбил женщину" class="fp_rb_news_title">
                    В Витебске автобус на переходе сбил женщину
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/incident/view/v-tsentre-grodno-obnaruzhili-v-reke-telo-muzhchiny-321943-2018/"  title="В центре Гродно обнаружили в реке тело мужчины" class="fp_rb_news_title">
                    В центре Гродно обнаружили в реке тело мужчины
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/tech/view/mezhdunarodnaja-konferentsija-o-sredstvah-svjazi-projdet-v-minske-18-19-oktjabrja-321911-2018/"  title="Международная конференция о средствах связи пройдет в Минске 18-19 октября" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000025_1539762372_321911_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/tech/view/mezhdunarodnaja-konferentsija-o-sredstvah-svjazi-projdet-v-minske-18-19-oktjabrja-321911-2018/"  title="Международная конференция о средствах связи пройдет в Минске 18-19 октября" class="fp_rb_news_title">
                    Международная конференция о средствах связи пройдет в Минске 18-19 октября
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/v-kitae-razrabotali-nanogenerator-dlja-zarjadki-elektronnyh-ustrojstv-ot-chelovecheskih-dvizhenij-321929-2018/"  title="В Китае разработали наногенератор для зарядки электронных устройств от человеческих движений" class="fp_rb_news_title">
                    В Китае разработали наногенератор для зарядки электронных устройств от человеческих движений
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/google-sozdaet-poiskovik-dlja-kitaja-321918-2018/"  title="Google создает поисковик для Китая" class="fp_rb_news_title">
                    Google создает поисковик для Китая
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/uchenye-razrabotali-umnuju-masku-dlja-sna-321856-2018/"  title="Ученые разработали &quot;умную&quot; маску для сна" class="fp_rb_news_title">
                    Ученые разработали "умную" маску для сна
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/tech/view/plavuchaja-truba-soberet-v-tihom-okeane-plastikovyj-musor-321852-2018/"  title="Плавучая труба соберет в Тихом океане пластиковый мусор" class="fp_rb_news_title">
                    Плавучая труба соберет в Тихом океане пластиковый мусор
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item menu_item_selected"><a   href="http://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/world/view/vzryv-v-kolledzhe-v-kerchi-chislo-zhertv-rastet-322010-2018/"  title="Взрыв в колледже в Керчи: число жертв растет" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1539786377_322010_small.jpg" alt="Фото ТАСС" title="Фото ТАСС"/>
                    </a>
                                <a href="http://www.belta.by/world/view/vzryv-v-kolledzhe-v-kerchi-chislo-zhertv-rastet-322010-2018/"  title="Взрыв в колледже в Керчи: число жертв растет" class="fp_rb_news_title">
                    Взрыв в колледже в Керчи: число жертв растет
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/uragan-majkl-v-ssha-27-pogibshih-bolee-tysjachi-propavshih-bez-vesti-321951-2018/"  title="Ураган &quot;Майкл&quot; в США: 27 погибших, более тысячи пропавших без вести" class="fp_rb_news_title">
                    Ураган "Майкл" в США: 27 погибших, более тысячи пропавших без вести
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/vvs-ssha-podtverdili-gibel-amerikanskogo-voennogo-pri-krushenii-samoleta-v-ukraine-321926-2018/"  title="ВВС США подтвердили гибель американского военного при крушении самолета в Украине" class="fp_rb_news_title">
                    ВВС США подтвердили гибель американского военного при крушении самолета в Украине
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/napadenie-na-vokzale-v-kelne-politsija-ustanovila-lichnost-prestupnika-321910-2018/"  title="Нападение на вокзале в Кельне: полиция установила личность преступника" class="fp_rb_news_title">
                    Нападение на вокзале в Кельне: полиция установила личность преступника
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/world/view/frantsuzhenka-pritvorilas-zhertvoj-terakta-i-poluchila-tjuremnyj-srok-321905-2018/"  title="Француженка притворилась жертвой теракта и получила тюремный срок" class="fp_rb_news_title">
                    Француженка притворилась жертвой теракта и получила тюремный срок
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/culture/view/v-xxv-minskom-mezhdunarodnom-kinofestivale-listapad-predstavjat-167-kartin-321950-2018/"  title="На XXV Минском международном кинофестивале &quot;Лiстапад&quot; представят 167 картин" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000027_1539770997_321950_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://www.belta.by/culture/view/v-xxv-minskom-mezhdunarodnom-kinofestivale-listapad-predstavjat-167-kartin-321950-2018/"  title="На XXV Минском международном кинофестивале &quot;Лiстапад&quot; представят 167 картин" class="fp_rb_news_title">
                    На XXV Минском международном кинофестивале "Лiстапад" представят 167 картин
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/fidan-gusejnova-c-pesnej-i-wanna-be-like-you-predstavit-azerbajdzhan-na-detskom-evrovidenii-2018-321906-2018/"  title="Фидан Гусейнова c песней &quot;I Wanna Be Like You&quot; представит Азербайджан на детском &quot;Евровидении-2018&quot;" class="fp_rb_news_title">
                    Фидан Гусейнова c песней "I Wanna Be Like You" представит Азербайджан на детском "Евровидении-2018"
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/spektakl-festivalja-sovremennoj-horeografii-uvidjat-zhiteli-minska-gomelja-i-vitebska-321896-2018/"  title="Спектакль фестиваля современной хореографии увидят жители Минска, Гомеля и Витебска" class="fp_rb_news_title">
                    Спектакль фестиваля современной хореографии увидят жители Минска, Гомеля и Витебска
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/brestskij-dramteatr-predstavit-premjeru-po-pjese-nobelevskogo-laureata-dario-fo-321890-2018/"  title="Брестский драмтеатр представит премьеру по пьесе нобелевского лауреата Дарио Фо" class="fp_rb_news_title">
                    Брестский драмтеатр представит премьеру по пьесе нобелевского лауреата Дарио Фо
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/culture/view/bjust-janki-kupaly-planiruetsja-ustanovit-v-bolgarskom-gorode-pliska-321880-2018/"  title="Бюст Янки Купалы планируется установить в болгарском городе Плиска" class="fp_rb_news_title">
                    Бюст Янки Купалы планируется установить в болгарском городе Плиска
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/sport/view/aleksandra-sasnovich-obygrala-10-ju-raketku-mira-i-stala-chetvertfinalistkoj-kubka-kremlja-322020-2018/"  title="Александра Саснович обыграла 10-ю ракетку мира и стала четвертьфиналисткой Кубка Кремля" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000028_1539787478_322020_small.jpg" alt="Александра Саснович. Фото из архива" title="Александра Саснович. Фото из архива"/>
                    </a>
                                <a href="http://www.belta.by/sport/view/aleksandra-sasnovich-obygrala-10-ju-raketku-mira-i-stala-chetvertfinalistkoj-kubka-kremlja-322020-2018/"  title="Александра Саснович обыграла 10-ю ракетку мира и стала четвертьфиналисткой Кубка Кремля" class="fp_rb_news_title">
                    Александра Саснович обыграла 10-ю ракетку мира и стала четвертьфиналисткой Кубка Кремля
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/egor-gerasimov-vyshel-v-14-finala-kubka-kremlja-322004-2018/"  title="Егор Герасимов вышел в 1/4 финала Кубка Кремля" class="fp_rb_news_title">
                    Егор Герасимов вышел в 1/4 финала Кубка Кремля
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/novyj-sezon-kubka-mira-po-biatlonu-otkroetsja-v-dekabre-v-pokljuke-321955-2018/"  title="Новый сезон Кубка мира по биатлону откроется в декабре в Поклюке" class="fp_rb_news_title">
                    Новый сезон Кубка мира по биатлону откроется в декабре в Поклюке
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/belorusskaja-tennisistka-vera-lapko-vyshla-v-chetvertfinal-turnira-v-ljuksemburge-321946-2018/"  title="Вера Лапко вышла в четвертьфинал турнира в Люксембурге" class="fp_rb_news_title">
                    Вера Лапко вышла в четвертьфинал турнира в Люксембурге
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/sport/view/frantsuzy-obygrali-futbolistov-germanii-gibraltar-oderzhal-vtoruju-pobedu-v-lige-natsij-321901-2018/"  title="Французы обыграли футболистов Германии, Гибралтар одержал вторую победу в Лиге наций" class="fp_rb_news_title">
                    Французы обыграли футболистов Германии, Гибралтар одержал вторую победу в Лиге наций
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://www.belta.by/kaleidoscope/view/kinostudija-warner-bros-snimet-321882-2018/"  title="Киностудия Warner Bros. снимет игровой фильм про Тома и Джерри" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000029_1539726017_321882_small.jpg" alt="Фото Tlum.ru" title="Фото Tlum.ru"/>
                    </a>
                                <a href="http://www.belta.by/kaleidoscope/view/kinostudija-warner-bros-snimet-321882-2018/"  title="Киностудия Warner Bros. снимет игровой фильм про Тома и Джерри" class="fp_rb_news_title">
                    Киностудия Warner Bros. снимет игровой фильм про Тома и Джерри
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/pevitsa-monetochka-poterjala-golos-321908-2018/"  title="Певица Монеточка потеряла голос" class="fp_rb_news_title">
                    Певица Монеточка потеряла голос
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/v-norvegii-pod-zemlej-nashli-korabl-321785-2018/"  title="В Норвегии под землей нашли корабль викингов" class="fp_rb_news_title">
                    В Норвегии под землей нашли корабль викингов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/beremennuju-megan-markl-zasypali-321788-2018/"  title="Беременную Меган Маркл засыпали подарками во время визита в Австралию" class="fp_rb_news_title">
                    Беременную Меган Маркл засыпали подарками во время визита в Австралию
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="http://www.belta.by/kaleidoscope/view/audi-pomenjaet-znamenityj-logotip-321773-2018/"  title="Audi поменяет знаменитый логотип" class="fp_rb_news_title">
                    Audi поменяет знаменитый логотип
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
                                        <div class="yandex_under_header">
                                            <div><!-- Yandex.RTB R-A-132717-7 -->
<div id="yandex_rtb_R-A-132717-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-7",
                renderTo: "yandex_rtb_R-A-132717-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

                </div>
                                

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
    <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="http://www.belta.by/president/view/prinjataja-na-vsebelorusskom-narodnom-sobranii-programma-dolzhna-byt-vypolnena-lukashenko-321771-2018/" title="Принятая на Всебелорусском народном собрании программа должна быть выполнена - Лукашенко" >
                        <img src="http://www.belta.by/images/storage/news/000019_1539679615_321771_small.jpg" alt="Александр Лукашенко и Сергей Румас" title="Александр Лукашенко и Сергей Румас"/>
                    </a>
                               
                <a href="http://www.belta.by/president/view/prinjataja-na-vsebelorusskom-narodnom-sobranii-programma-dolzhna-byt-vypolnena-lukashenko-321771-2018/" title="Принятая на Всебелорусском народном собрании программа должна быть выполнена - Лукашенко" class="last_news_title_main" >Принятая на Всебелорусском народном собрании программа должна быть выполнена - Лукашенко
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/zas-prokontroliroval-vypolnenie-poruchenij-po-kompleksnomu-razvitiju-predprijatij-orshanskogo-rajona-321986-2018/" title="Зась проконтролировал выполнение поручений по комплексному развитию предприятий Оршанского района"  >Зась проконтролировал выполнение поручений по комплексному развитию предприятий Оршанского района
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/world/view/v-krymu-objjavlen-trehdnevnyj-traur-v-svjazi-s-tragediej-v-kerchi-321968-2018/" title="В Крыму объявлен трехдневный траур в связи с трагедией в Керчи"  >В Крыму объявлен трехдневный траур в связи с трагедией в Керчи
                     
                                    </a>
               <div class="news_rubric">В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/majak-minska-na-bulvare-pikasso-vremja-novoselij-321899-2018/" title="&quot;Маяк Минска&quot;: на бульваре Пикассо – время новоселий!"  >"Маяк Минска": на бульваре Пикассо – время новоселий!
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/rozygrysh-90-go-tura-321432-2018/" title="Многодетные звездные мамы разыграли призы 90-го тура игры &quot;Удача в придачу!&quot;. Кто выиграл квартиру и автомобили от &quot;Евроопт&quot;?"  >Многодетные звездные мамы разыграли призы 90-го тура игры "Удача в придачу!". Кто выиграл квартиру и автомобили от "Евроопт"?
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            
            <!-- body part -->
             
                <div id='BELTA_240x400'></div>

            
            <!-- /body part -->
            
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/predlozhenija-po-sovershenstvovaniju-zakonodatelstva-o-goszakupkah-napravjat-v-sovmin-do-1-dekabrja-322023-2018/" title="Предложения по совершенствованию законодательства о госзакупках направят в Совмин до 1 декабря"  >Предложения по совершенствованию законодательства о госзакупках направят в Совмин до 1 декабря
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:01
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/v-pinske-v-novom-torgovom-tsentre-sozdadut-okolo-100-rabochih-mest-322022-2018/" title="В Пинске в новом торговом центре создадут около 100 рабочих мест"  >В Пинске в новом торговом центре создадут около 100 рабочих мест
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:52
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/v-orshanskom-rajone-muzhchina-chut-ne-ubil-znakomogo-iz-za-ego-napominanija-o-dolge-322021-2018/" title="В Оршанском районе мужчина чуть не убил знакомого из-за его напоминания о долге"  >В Оршанском районе мужчина чуть не убил знакомого из-за его напоминания о долге
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:52
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/aleksandra-sasnovich-obygrala-10-ju-raketku-mira-i-stala-chetvertfinalistkoj-kubka-kremlja-322020-2018/" title="Александра Саснович обыграла 10-ю ракетку мира и стала четвертьфиналисткой Кубка Кремля"  >Александра Саснович обыграла 10-ю ракетку мира и стала четвертьфиналисткой Кубка Кремля
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:40
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/zhitel-ukrainy-oshtrafovan-za-nezakonnuju-rubku-v-zakaznike-olmanskie-bolota-322019-2018/" title="Житель Украины оштрафован за незаконную рубку в заказнике &quot;Ольманские болота&quot;"  >Житель Украины оштрафован за незаконную рубку в заказнике "Ольманские болота"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:40
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/spetsproekt-o-belarusi-ee-brendah-i-kulture-startoval-na-krasnojarskom-telekanale-322018-2018/" title="Спецпроект о Беларуси, ее брендах и культуре стартовал на красноярском телеканале"  >Спецпроект о Беларуси, ее брендах и культуре стартовал на красноярском телеканале
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:38
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/aktsija-stop-zajats-projdet-na-belorusskoj-zheleznoj-doroge-19-oktjabrja-322017-2018/" title="Акция &quot;Стоп-заяц!&quot; пройдет на Белорусской железной дороге 19 октября"  >Акция "Стоп-заяц!" пройдет на Белорусской железной дороге 19 октября
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:36
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/rabochaja-gruppa-podgotovit-do-1-fevralja-reshenie-po-voprosam-uplaty-dorozhnogo-sbora-322016-2018/" title="Рабочая группа подготовит до 1 февраля решение по вопросам уплаты дорожного сбора"  >Рабочая группа подготовит до 1 февраля решение по вопросам уплаты дорожного сбора
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:34
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/mingorispolkom-i-oblispolkomy-provedut-prjamye-telefonnye-linii-20-oktjabrja-322015-2018/" title="Мингорисполком и облисполкомы проведут прямые телефонные линии 20 октября"  >Мингорисполком и облисполкомы проведут прямые телефонные линии 20 октября
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:32
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/v-minske-bytovka-pri-perevozke-upala-na-legkovushku-322014-2018/" title="В Минске бытовка при перевозке упала на легковушку"  >В Минске бытовка при перевозке упала на легковушку
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:30
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/vystavka-stomatologija-belarusi-otkrylas-v-minske-322013-2018/" title="Выставка &quot;Стоматология Беларуси&quot; открылась в Минске"  >Выставка "Стоматология Беларуси" открылась в Минске
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:25
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/newscompany/view/savushkin-produkt-priobrel-gospaket-aktsij-berezovskogo-syrodelnogo-kombinata-322012-2018/" title="&quot;Савушкин продукт&quot; приобрел госпакет акций Березовского сыродельного комбината"  >"Савушкин продукт" приобрел госпакет акций Березовского сыродельного комбината
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:23
            </span> Новости компаний</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/society/view/aktivisty-brsm-soberut-kollektsiju-raritetov-komsomolskogo-dvizhenija-322011-2018/" title="Активисты БРСМ соберут коллекцию раритетов комсомольского движения"  >Активисты БРСМ соберут коллекцию раритетов комсомольского движения
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:21
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/world/view/vzryv-v-kolledzhe-v-kerchi-chislo-zhertv-rastet-322010-2018/" title="Взрыв в колледже в Керчи: число жертв растет"  >Взрыв в колледже в Керчи: число жертв растет
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:17
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/v-lobovom-dtp-v-miorskom-rajone-postradali-shest-chelovek-322009-2018/" title="В лобовом ДТП в Миорском районе пострадали шесть человек"  >В лобовом ДТП в Миорском районе пострадали шесть человек
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:14
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/novye-detskie-sady-v-2019-godu-pojavjatsja-v-ostrovtse-i-lide-322008-2018/" title="Новые детские сады в 2019 году появятся в Островце и Лиде"  >Новые детские сады в 2019 году появятся в Островце и Лиде
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:11
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/incident/view/ugolovnoe-delo-zaveli-na-minchanina-za-strelbu-po-ptitsam-322007-2018/" title="Уголовное дело завели на минчанина за стрельбу по птицам"  >Уголовное дело завели на минчанина за стрельбу по птицам
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:09
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/regions/view/bmz-nazval-shesterku-luchshih-postavschikov-syrjja-i-materialov-322006-2018/" title="БМЗ назвал шестерку лучших поставщиков сырья и материалов"  >БМЗ назвал шестерку лучших поставщиков сырья и материалов
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:04
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/economics/view/naibolshimi-tempami-v-eaes-rastut-farmatsevtika-proizvodstvo-transporta-mebeli-i-oborudovanija-322005-2018/" title="Наибольшими темпами в ЕАЭС растут фармацевтика, производство транспорта, мебели и оборудования"  >Наибольшими темпами в ЕАЭС растут фармацевтика, производство транспорта, мебели и оборудования
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:01
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="http://www.belta.by/sport/view/egor-gerasimov-vyshel-v-14-finala-kubka-kremlja-322004-2018/" title="Егор Герасимов вышел в 1/4 финала Кубка Кремля"  >Егор Герасимов вышел в 1/4 финала Кубка Кремля
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:00
            </span> Спорт</div>        </div>
        </div>
    <a class="all_news" href="http://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_332207.jpg" alt="Содействие занятости населения" title="Содействие занятости населения"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения">Содействие занятости населения</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_137374.jpg" alt="Прямые телефонные линии власти с населением" title="Прямые телефонные линии власти с населением"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением">Прямые телефонные линии власти с населением</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_31016.jpg" alt="Социальное государство в работе" title="Социальное государство в работе"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе">Социальное государство в работе</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/listapad-2018-375/" title="Лiстапад-2018" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_1537775390_375.jpg" alt="Лiстапад-2018" title="Лiстапад-2018"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/listapad-2018-375/" title="Лiстапад-2018">Лiстапад-2018</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_170418.jpg" alt="Борьба с незаконным оборотом наркотиков" title="Борьба с незаконным оборотом наркотиков"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков">Борьба с незаконным оборотом наркотиков</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-khl-20182019-364/" title="Чемпионат КХЛ-2018/2019" class="suzhet_item_img">
                    <img src="http://www.belta.by/images/storage/news/000001_1533042678_364.jpg" alt="Чемпионат КХЛ-2018/2019" title="Чемпионат КХЛ-2018/2019"/>
                </a>
                        <a href="http://www.belta.by/all-rubric-news/viewSuzet/chempionat-khl-20182019-364/" title="Чемпионат КХЛ-2018/2019">Чемпионат КХЛ-2018/2019</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="http://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
            
					  		<div style="text-align:center;margin-top:20px">
                                        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op13-belta.by_W1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7973310696/3123952661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
        

                
                        </div>
            </div>    <div class="center_col">
            
    <h1>Взрыв в колледже в Керчи: число жертв растет</h1>
    <div class="sp_date">
         
                <a href="http://www.belta.by/world/" title="В мире">В мире</a>
        17.10.2018 | 17:17
                        <div class="share"></div>
    </div>

    
            <div class="img_doc" >
          <img src="http://www.belta.by/images/storage/news/000026_1539786377_322010_big.jpg" alt="Фото ТАСС" title="Фото ТАСС"/>
          <div class="img_doc_title">Фото ТАСС</div>        </div>
            
    <meta name="mediator_published_time" content="2018-10-17T17:17:16+00:00" />
    <meta name="mediator_theme" content="В мире" />
            <meta name="mediator_theme" content="взрывы" />
            <meta name="mediator_theme" content="Крым" />
            <meta name="mediator_theme" content="теракт" />
            <meta name="mediator_theme" content="убийство" />
        <meta name="mediator" content="/world/view/vzryv-v-kolledzhe-v-kerchi-chislo-zhertv-rastet-322010-2018/" />

        <div class="js-mediator-article">
    <p>17 октября, Минск /Корр. БЕЛТА/. В результате массового убийства в керченском колледже погибли 19 человек, еще как минимум 52 госпитализированы, сообщают РИА Новости со ссылкой на экстренные службы региона.</p><p></p><p>В тяжелом состоянии находятся 16 пострадавших, в настоящее время их экстренно оперируют.</p><p></p><p>Между тем, по данным ТАСС, в больнице находятся 53 человека. "Списки еще подносят, потому что многие поднимались в операционную без данных, не были идентифицированы. Очень много тяжелых, полных данных у нас нет", - сообщила представитель Керченской больницы.</p><p></p><p>В местной администрации сообщили, что взрывотехники завершили осмотр здания колледжа в Керчи, новых опасных предметов в здании не обнаружено. По словам вице-премьера Крыма Игоря Михайличенко, молодой человек, устроивший стрельбу в колледже, открыл огонь после взрыва в здании.-0-</p><p></p><div class="news_accent_block"><div><a href="http://www.belta.by/world/view/terakt-v-kolledzhe-v-kerchi-sovershil-uchaschijsja-on-zastrelilsja-321973-2018/?utm_source=belta&utm_medium=news&utm_campaign=accent" title="Теракт в колледже в Керчи совершил учащийся, он застрелился">Теракт в колледже в Керчи совершил учащийся, он застрелился</a><img src='/images/storage/news/000026_1539779794_321973_small.jpg' alt='Теракт в колледже в Керчи совершил учащийся, он застрелился' title='Теракт в колледже в Керчи совершил учащийся, он застрелился'/><div>Это студент 4-го курса этого же учебного заведения. Тело убийцы обнаружено в библиотеке на втором этаже. По последним данным, погибли 18 человек.</div></div> 
	 				<a title="читать далее" href="http://www.belta.by/world/view/terakt-v-kolledzhe-v-kerchi-sovershil-uchaschijsja-on-zastrelilsja-321973-2018/?utm_source=belta&utm_medium=news&utm_campaign=accent"></a></div><p></p>
    </div>
    
        <div class="invite_in_messagers">
   

    Присоединяйтесь к нашему каналу
  <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">
      <img src="/desimages/telegramm.png" alt="telegramm.png"></a>


    

   и сообществу 
  <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">
      <img src="/desimages/viber.png"  alt="viber.png"></a>
 

</div>    
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="http://www.belta.by/search/findTags/932">взрывы</a>, 	    	    	<a href="http://www.belta.by/search/findTags/678">Крым</a>, 	    	    	<a href="http://www.belta.by/search/findTags/242">теракт</a>, 	    	    	<a href="http://www.belta.by/search/findTags/212">убийство</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/world/view/vzryv-v-kolledzhe-v-kerchi-chislo-zhertv-rastet-322010-2018/" onclick="window.open('/printv/world/view/vzryv-v-kolledzhe-v-kerchi-chislo-zhertv-rastet-322010-2018/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    

                <div class="yandex_share_print">
                                    <div><!-- Yandex.RTB R-A-132717-11 -->
<div id="yandex_rtb_R-A-132717-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-11",
                renderTo: "yandex_rtb_R-A-132717-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="http://www.belta.by/world">Новости рубрики В мире</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                    <a href="/world/view/v-krymu-objjavlen-trehdnevnyj-traur-v-svjazi-s-tragediej-v-kerchi-321968-2018/"  title="В Крыму объявлен трехдневный траур в связи с трагедией в Керчи" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1539786285_321968_small.jpg" alt="Фото ТАСС" title="Фото ТАСС"/>
                    </a>
                                <a href="/world/view/v-krymu-objjavlen-trehdnevnyj-traur-v-svjazi-s-tragediej-v-kerchi-321968-2018/"  title="В Крыму объявлен трехдневный траур в связи с трагедией в Керчи">
                    В Крыму объявлен трехдневный траур в связи с трагедией в Керчи
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:03
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/vzryv-v-kolledzhe-v-kerchi-javljaetsja-teraktom-pervyj-zamglavy-rosgvardii-321962-2018/"  title="Взрыв в колледже в Керчи является терактом - первый замглавы Росгвардии" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1539775938_321962_small.jpg" alt="Фото ТАСС" title="Фото ТАСС"/>
                    </a>
                                <a href="/world/view/vzryv-v-kolledzhe-v-kerchi-javljaetsja-teraktom-pervyj-zamglavy-rosgvardii-321962-2018/"  title="Взрыв в колледже в Керчи является терактом - первый замглавы Росгвардии">
                    Взрыв в колледже в Керчи является терактом - первый замглавы Росгвардии
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:25
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/vzryv-v-kolledzhe-v-kerchi-10-pogibshih-okolo-70-ranenyh-321952-2018/"  title="Взрыв в колледже в Керчи: 10 погибших, около 70 раненых" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1539771815_321952_small.jpg" alt="Фото ТАСС" title="Фото ТАСС"/>
                    </a>
                                <a href="/world/view/vzryv-v-kolledzhe-v-kerchi-10-pogibshih-okolo-70-ranenyh-321952-2018/"  title="Взрыв в колледже в Керчи: 10 погибших, около 70 раненых">
                    Взрыв в колледже в Керчи: 10 погибших, около 70 раненых
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:15
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/world/view/v-kolledzhe-v-kerchi-proizoshel-vzryv-est-pogibshie-i-postradavshie-321948-2018/"  title="В колледже в Керчи произошел взрыв, есть погибшие и пострадавшие" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1539770440_321948_small.jpg" alt="Фото ТАСС" title="Фото ТАСС"/>
                    </a>
                                <a href="/world/view/v-kolledzhe-v-kerchi-proizoshel-vzryv-est-pogibshie-i-postradavshie-321948-2018/"  title="В колледже в Керчи произошел взрыв, есть погибшие и пострадавшие">
                    В колледже в Керчи произошел взрыв, есть погибшие и пострадавшие
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:58
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/parlament-kyrgyzstana-odobril-kandidaturu-chingiza-ajdarbekova-na-post-glavy-mid-strany-321928-2018/"  title="Парламент Кыргызстана одобрил кандидатуру Чингиза Айдарбекова на пост главы МИД страны" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1539765885_321928_small.jpg" alt="Чингиз Айдарбеков. Фото old.kabar.kg" title="Чингиз Айдарбеков. Фото old.kabar.kg"/>
                    </a>
                                <a href="/world/view/parlament-kyrgyzstana-odobril-kandidaturu-chingiza-ajdarbekova-na-post-glavy-mid-strany-321928-2018/"  title="Парламент Кыргызстана одобрил кандидатуру Чингиза Айдарбекова на пост главы МИД страны">
                    Парламент Кыргызстана одобрил кандидатуру Чингиза Айдарбекова на пост главы МИД страны
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:33
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/vs-ukrainy-podtverdili-gibel-dvuh-pilotov-pri-krushenii-su-27-321895-2018/"  title="ВС Украины подтвердили гибель двух пилотов при крушении Су-27" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1539757444_321895_small.jpg" alt="Фото ВСУ в Facebook" title="Фото ВСУ в Facebook"/>
                    </a>
                                <a href="/world/view/vs-ukrainy-podtverdili-gibel-dvuh-pilotov-pri-krushenii-su-27-321895-2018/"  title="ВС Украины подтвердили гибель двух пилотов при крушении Су-27">
                    ВС Украины подтвердили гибель двух пилотов при крушении Су-27
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        08:34
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/world/view/ssha-i-japonija-provedut-novoe-ispytanie-rakety-dlja-sistemy-pro-321892-2018/"  title="США и Япония проведут новое испытание ракеты для системы ПРО" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1539753080_321892_small.jpg" alt="Фото AFP" title="Фото AFP"/>
                    </a>
                                <a href="/world/view/ssha-i-japonija-provedut-novoe-ispytanie-rakety-dlja-sistemy-pro-321892-2018/"  title="США и Япония проведут новое испытание ракеты для системы ПРО">
                    США и Япония проведут новое испытание ракеты для системы ПРО
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        08:04
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/v-serbii-vzorvali-avtomobil-televeduschej-marijany-michich-321885-2018/"  title="В Сербии взорвали автомобиль телеведущей Марияны Мичич" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1539725306_321885_small.jpg" alt="Фото N.Fifić" title="Фото N.Fifić"/>
                    </a>
                                <a href="/world/view/v-serbii-vzorvali-avtomobil-televeduschej-marijany-michich-321885-2018/"  title="В Сербии взорвали автомобиль телеведущей Марияны Мичич">
                    В Сербии взорвали автомобиль телеведущей Марияны Мичич
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        23:59
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/world/view/evrosojuz-po-initsiative-finljandii-zapreschaet-lov-foreli-v-baltijskom-more-321883-2018/"  title="Евросоюз по инициативе Финляндии запрещает лов форели в Балтийском море" class="news_with_rubric_img">
                        <img src="http://www.belta.by/images/storage/news/000026_1539727269_321883_small.jpg" alt="Фото с сайта fishnews.ru" title="Фото с сайта fishnews.ru"/>
                    </a>
                                <a href="/world/view/evrosojuz-po-initsiative-finljandii-zapreschaet-lov-foreli-v-baltijskom-more-321883-2018/"  title="Евросоюз по инициативе Финляндии запрещает лов форели в Балтийском море">
                    Евросоюз по инициативе Финляндии запрещает лов форели в Балтийском море
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        22:59
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="http://www.belta.by/world/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="http://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2&pp=1">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <!-- SVK-Native -->
<script type="text/javascript" data-key="6e6cd9878d8d2f33faca4a2d1ab78dfc">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': '6e6cd9878d8d2f33faca4a2d1ab78dfc',
			'settings': {
				'w': 16377
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->

            
        

    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                    
                <div class='yandex_right'>
                                <div><!-- Yandex.RTB R-A-132717-8 -->
<div id="yandex_rtb_R-A-132717-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-8",
                renderTo: "yandex_rtb_R-A-132717-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
        
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/dana-holdings-sdelan-pervyj-shag-k-sozdaniju-mezhdunarodnogo-finansovogo-tsentra-v-minske-321737-2018/" title="&quot;Дана Холдингс&quot;: сделан первый шаг к созданию международного финансового центра в Минске"  class="news_header_bold newsList_header_red">
                "Дана Холдингс": сделан первый шаг к созданию международного финансового центра в Минске
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/pervyj-konditerskij-forum-sostoitsja-v-minske-22-oktjabrja-321971-2018/" title="Первый кондитерский форум состоится в Минске 22 октября"  class="news_header_bold">
                Первый кондитерский форум состоится в Минске 22 октября
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/partizanskaja-letopis-pervye-eksponaty-muzeja-istorii-velikoj-otechestvennoj-vojny-321915-2018/" title="Партизанская летопись: первые экспонаты музея истории Великой Отечественной войны"  class="news_header_bold newsList_header_green">
                Партизанская летопись: первые экспонаты музея истории Великой Отечественной войны
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/nedelja-belorusskoj-kuhni-projdet-v-minske-s-22-po-28-oktjabrja-321977-2018/" title="Неделя белорусской кухни пройдет в Минске с 22 по 28 октября"  >
                Неделя белорусской кухни пройдет в Минске с 22 по 28 октября
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/society/view/do-22s-ozhidaetsja-v-belarusi-18-oktjabrja-321924-2018/" title="До +22°С ожидается в Беларуси 18 октября"  >
                До +22°С ожидается в Беларуси 18 октября
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/dvizhenie-transporta-v-rajone-vokzala-po-ulbobrujskoj-v-minske-zakryvaetsja-20-22-oktjabrja-321974-2018/" title="Движение транспорта в районе вокзала по ул.Бобруйской в Минске закрывается 20-22 октября"  >
                Движение транспорта в районе вокзала по ул.Бобруйской в Минске закрывается 20-22 октября
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/sport/view/aleksandra-sasnovich-obygrala-10-ju-raketku-mira-i-stala-chetvertfinalistkoj-kubka-kremlja-322020-2018/" title="Александра Саснович обыграла 10-ю ракетку мира и стала четвертьфиналисткой Кубка Кремля"  >
                Александра Саснович обыграла 10-ю ракетку мира и стала четвертьфиналисткой Кубка Кремля
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/incident/view/v-sude-po-delu-korzhicha-dala-pokazanija-ego-dvojurodnaja-sestra-321936-2018/" title="В суде по делу Коржича дала показания его двоюродная сестра"  >
                В суде по делу Коржича дала показания его двоюродная сестра
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/regions/view/dvizhenie-transporta-po-vneshnej-storone-mkad-v-rajone-loshitsy-planiruetsja-otkryt-20-oktjabrja-321919-2018/" title="Движение транспорта по внешней стороне МКАД в районе Лошицы планируется открыть 20 октября"  >
                Движение транспорта по внешней стороне МКАД в районе Лошицы планируется открыть 20 октября
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://www.belta.by/world/view/uragan-majkl-v-ssha-27-pogibshih-bolee-tysjachi-propavshih-bez-vesti-321951-2018/" title="Ураган &quot;Майкл&quot; в США: 27 погибших, более тысячи пропавших без вести"  >
                Ураган "Майкл" в США: 27 погибших, более тысячи пропавших без вести
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://tv.belta.by/?utm_source=belta&utm_medium=right&utm_campaign=bannerright" title="TB программа"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000146_cde8e93c7ffff2e25a46fcef48aa86bf_work.jpg" alt="TB программа" title="TB программа" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        +7..+9&deg;C
                                <img src="/desimages/n_SKC.png" title="Ясно. Возможен туман"  alt="Ясно" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +16..+18&deg;C
                                <img src="/desimages/d_SKC.png" title="Ясно"  alt="Ясно" class="weather_clouds"/>
    </div>
<a href="http://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/savushkin-produkt-priobrel-gospaket-aktsij-berezovskogo-syrodelnogo-kombinata-322012-2018/"  
                   title="&quot;Савушкин продукт&quot; приобрел госпакет акций Березовского сыродельного комбината">"Савушкин продукт" приобрел госпакет акций Березовского сыродельного комбината
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/shtadler-minsk-do-kontsa-goda-zapustit-novyj-proizvodstvennyj-korpus-321851-2018/"  
                   title="&quot;Штадлер Минск&quot; до конца года запустит новый производственный корпус">"Штадлер Минск" до конца года запустит новый производственный корпус
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/na-mozyrskij-npz-dostavili-partiju-italjjanskih-agregatov-dlja-kompleksa-gidrokrekinga-321849-2018/"  
                   title="На Мозырский НПЗ доставили партию итальянских агрегатов для комплекса гидрокрекинга">На Мозырский НПЗ доставили партию итальянских агрегатов для комплекса гидрокрекинга
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/mogilevliftmash-i-rossijskaja-kompanija-nlm-podpisali-kontrakt-na-500-mln-rossijskih-rublej-321215-2018/"  
                   title="&quot;Могилевлифтмаш&quot; и российская компания &quot;НЛМ&quot; подписали контракт на 500 млн российских рублей">"Могилевлифтмаш" и российская компания "НЛМ" подписали контракт на 500 млн российских рублей
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/proizvodstvennaja-baza-vitebskogo-plodoovoschnogo-kombinata-prodana-investoru-pochti-za-br4-mln-321031-2018/"  
                   title="Производственная база Витебского плодоовощного комбината продана инвестору почти за Br4 млн">Производственная база Витебского плодоовощного комбината продана инвестору почти за Br4 млн
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/polotsk-steklovolokno-planiruet-vvesti-v-rabotu-novyj-tseh-v-2020-godu-320784-2018/"  
                   title="&quot;Полоцк-Стекловолокно&quot; планирует ввести в работу новый цех в 2020 году">"Полоцк-Стекловолокно" планирует ввести в работу новый цех в 2020 году
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/zhabinkovskij-saharnyj-zavod-zavershaet-modernizatsiju-proizvodstva-320749-2018/"  
                   title="Жабинковский сахарный завод завершает модернизацию производства">Жабинковский сахарный завод завершает модернизацию производства
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/naftan-zapustil-odnu-iz-kljuchevyh-modernizirovannyh-ustanovok-320474-2018/"  
                   title="&quot;Нафтан&quot; запустил одну из ключевых модернизированных установок">"Нафтан" запустил одну из ключевых модернизированных установок
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/bellegprom-planiruet-podpisat-memorandum-o-sotrudnichestve-s-kitajskoj-korporatsiej-tszjansu-soho-319406-2018/"  
                   title="&quot;Беллегпром&quot; планирует подписать меморандум о сотрудничестве с китайской корпорацией &quot;Цзянсу СОХО&quot;">"Беллегпром" планирует подписать меморандум о сотрудничестве с китайской корпорацией "Цзянсу СОХО"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="http://www.belta.by/newscompany/view/podsvilskij-vinzavod-vyshel-iz-protsedury-sanatsii-i-budet-likvidirovan-319299-2018/"  
                   title="Подсвильский винзавод вышел из процедуры санации и будет ликвидирован">Подсвильский винзавод вышел из процедуры санации и будет ликвидирован
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.4365 BYN</td>
            <td>
                2.432 BYN
            </td>    
            <td>2.438 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.1066 BYN</td>
            <td>
                2.106 BYN
            </td>    
            <td>2.11 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="http://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.221 BYN</td>
            <td>
                3.21 BYN
            </td>    
            <td>3.224 BYN</td> 
          </tr>
            </table>


    <a href="http://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="http://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="http://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="http://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="http://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="http://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="http://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="http://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="http://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="http://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="http://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="http://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="http://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="http://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="http://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/xtRep0uAWnA?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Фонд &quot;Белый аист&quot; помог осуществиться мечте особенного ребенка</div>
            <div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="http://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="http://www.belta.by/photonews/view/brsm-zapustil-molodezhnyj-marafon-k-100-letiju-komsomola-14007/" 
                   title="">
                    <img src="http://www.belta.by/images/storage/photonews/000049_1539788409_14007_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>БРСМ запустил молодежный марафон к 100-летию комсомола</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="http://www.belta.by/photonews/view/zas-posetil-orshanskij-aviaremontnyj-zavod-14006/" 
               title="Зась посетил Оршанский авиаремонтный завод">
                <img src="http://www.belta.by/images/storage/photonews/000049_1539783165_14006_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="http://www.belta.by/photonews/view/v-vitebske-otkryli-skulpturnuju-kompozitsiju-v-chest-voinov-desantnikov-14004/" 
               title="В Витебске открыли скульптурную композицию в честь воинов-десантников">
                <img src="http://www.belta.by/images/storage/photonews/000049_1539777707_14004_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="http://www.belta.by/infographica/view/minsk-vhodit-v-trojku-samyh-chistyh-gorodov-mira-14005/" title="Минск входит в тройку самых чистых городов мира">
                <img src="http://www.belta.by/images/storage/photonews/000048_1539779078_14005_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="http://www.belta.by/infographica/view/minsk-vhodit-v-trojku-samyh-chistyh-gorodov-mira-14005/" title="Минск входит в тройку самых чистых городов мира">Минск входит в тройку самых чистых городов мира</a>
            Минск согласно рейтингу американского интернет-ресурса финансовых и аналитических новостей The Street занял по чистоте 3-е место.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="http://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/president/view/lukashenko-trebuet-aktivnee-razvivat-importozameschenie-i-borotsja-s-posrednichestvom-321764-2018/"  title="Лукашенко требует активнее развивать импортозамещение и бороться с посредничеством" >
            <img src="http://www.belta.by/images/storage/news/000019_1539689121_321764_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/president/view/lukashenko-trebuet-aktivnee-razvivat-importozameschenie-i-borotsja-s-posrednichestvom-321764-2018/"  title="Лукашенко требует активнее развивать импортозамещение и бороться с посредничеством">
    Лукашенко требует активнее развивать импортозамещение и бороться с посредничеством
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/uchrezhdeny-professionalnyj-prazdnik-i-ofitsialnaja-geraldika-mid-belarusi-321966-2018/"  title="Учреждены профессиональный праздник и официальная геральдика МИД Беларуси">
            Учреждены профессиональный праздник и официальная геральдика МИД Беларуси
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/president/view/v-belarusi-budet-sozdana-novaja-avtomatizirovannaja-informatsionnaja-sistema-ispolnenija-denezhnyh-321960-2018/"  title="В Беларуси будет создана новая автоматизированная информационная система исполнения денежных обязательств">
            В Беларуси будет создана новая автоматизированная информационная система исполнения денежных обязательств
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/politics/view/indija-izuchit-vozmozhnost-predostavlenija-belorusam-elektronnyh-viz-321871-2018/"  title="Индия изучит возможность предоставления белорусам электронных виз" >
            <img src="http://www.belta.by/images/storage/news/000020_1539707480_321871_small.jpg" alt="Андрей Дапкюнас и Ручи Гханашиям. Фото МИД" title="Андрей Дапкюнас и Ручи Гханашиям. Фото МИД"/>
    </a>
<a href="http://www.belta.by/politics/view/indija-izuchit-vozmozhnost-predostavlenija-belorusam-elektronnyh-viz-321871-2018/"  title="Индия изучит возможность предоставления белорусам электронных виз">
    Индия изучит возможность предоставления белорусам электронных виз
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/parlamentskaja-delegatsija-knr-posetit-belarus-321944-2018/"  title="Парламентская делегация КНР посетит Беларусь">
            Парламентская делегация КНР посетит Беларусь
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/politics/view/sovmin-belarusi-utverdil-soglashenie-ob-obmene-geoprostranstvennoj-informatsiej-v-sng-321922-2018/"  title="Совмин Беларуси утвердил соглашение об обмене геопространственной информацией в СНГ">
            Совмин Беларуси утвердил соглашение об обмене геопространственной информацией в СНГ
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/economics/view/v-belarusi-uproschajutsja-protsedury-ispolnenija-denezhnyh-objazatelstv-321963-2018/"  title="В Беларуси упрощаются процедуры исполнения денежных обязательств" >
            <img src="http://www.belta.by/images/storage/news/000021_1539776432_321963_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/economics/view/v-belarusi-uproschajutsja-protsedury-ispolnenija-denezhnyh-objazatelstv-321963-2018/"  title="В Беларуси упрощаются процедуры исполнения денежных обязательств">
    В Беларуси упрощаются процедуры исполнения денежных обязательств
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/predlozhenija-po-sovershenstvovaniju-zakonodatelstva-o-goszakupkah-napravjat-v-sovmin-do-1-dekabrja-322023-2018/"  title="Предложения по совершенствованию законодательства о госзакупках направят в Совмин до 1 декабря">
            Предложения по совершенствованию законодательства о госзакупках направят в Совмин до 1 декабря
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/economics/view/naibolshimi-tempami-v-eaes-rastut-farmatsevtika-proizvodstvo-transporta-mebeli-i-oborudovanija-322005-2018/"  title="Наибольшими темпами в ЕАЭС растут фармацевтика, производство транспорта, мебели и оборудования">
            Наибольшими темпами в ЕАЭС растут фармацевтика, производство транспорта, мебели и оборудования
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/incident/view/v-lobovom-dtp-v-miorskom-rajone-postradali-shest-chelovek-322009-2018/"  title="В лобовом ДТП в Миорском районе пострадали шесть человек" >
            <img src="http://www.belta.by/images/storage/news/000024_1539786067_322009_small.jpg" alt="Фото ГАИ УВД Витебского облисполкома" title="Фото ГАИ УВД Витебского облисполкома"/>
    </a>
<a href="http://www.belta.by/incident/view/v-lobovom-dtp-v-miorskom-rajone-postradali-shest-chelovek-322009-2018/"  title="В лобовом ДТП в Миорском районе пострадали шесть человек">
    В лобовом ДТП в Миорском районе пострадали шесть человек
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/v-orshanskom-rajone-muzhchina-chut-ne-ubil-znakomogo-iz-za-ego-napominanija-o-dolge-322021-2018/"  title="В Оршанском районе мужчина чуть не убил знакомого из-за его напоминания о долге">
            В Оршанском районе мужчина чуть не убил знакомого из-за его напоминания о долге
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/incident/view/zhitel-ukrainy-oshtrafovan-za-nezakonnuju-rubku-v-zakaznike-olmanskie-bolota-322019-2018/"  title="Житель Украины оштрафован за незаконную рубку в заказнике &quot;Ольманские болота&quot;">
            Житель Украины оштрафован за незаконную рубку в заказнике "Ольманские болота"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/society/view/voennaja-akademija-gotovit-vysokoklassnyh-spetsialistov-po-telekommunikatsijam-belokonev-321938-2018/"  title="Военная академия готовит высококлассных специалистов по телекоммуникациям - Белоконев" >
            <img src="http://www.belta.by/images/storage/news/000022_1539768502_321938_small.jpg" alt="Олег Белоконев" title="Олег Белоконев"/>
    </a>
<a href="http://www.belta.by/society/view/voennaja-akademija-gotovit-vysokoklassnyh-spetsialistov-po-telekommunikatsijam-belokonev-321938-2018/"  title="Военная академия готовит высококлассных специалистов по телекоммуникациям - Белоконев">
    Военная академия готовит высококлассных специалистов по телекоммуникациям - Белоконев
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/spetsproekt-o-belarusi-ee-brendah-i-kulture-startoval-na-krasnojarskom-telekanale-322018-2018/"  title="Спецпроект о Беларуси, ее брендах и культуре стартовал на красноярском телеканале">
            Спецпроект о Беларуси, ее брендах и культуре стартовал на красноярском телеканале
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/society/view/aktsija-stop-zajats-projdet-na-belorusskoj-zheleznoj-doroge-19-oktjabrja-322017-2018/"  title="Акция &quot;Стоп-заяц!&quot; пройдет на Белорусской железной дороге 19 октября">
            Акция "Стоп-заяц!" пройдет на Белорусской железной дороге 19 октября
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="http://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="http://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="http://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="http://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000051_1539688373_6495.jpg" 
                                             alt="Беларуси и России важно наладить объективный информационный обмен - эксперт" title="Беларуси и России важно наладить объективный информационный обмен - эксперт"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/belarusi-i-rossii-vazhno-naladit-objektivnyj-informatsionnyj-obmen-ekspert-6495/"  title="Беларуси и России важно наладить объективный информационный обмен - эксперт" class="fio_text">
            <span class="person_name">Татьяна Полоскова</span>Беларуси и России важно наладить объективный информационный обмен - эксперт
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_329235.jpg" 
                                             alt="Интенсификация сотрудничества с Беларусью компенсирует России негативное влияние санкций" title="Интенсификация сотрудничества с Беларусью компенсирует России негативное влияние санкций"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/intensifikatsija-sotrudnichestva-s-belarusjju-kompensiruet-rossii-negativnoe-vlijanie-sanktsij-6490/"  title="Интенсификация сотрудничества с Беларусью компенсирует России негативное влияние санкций" class="fio_text">
            <span class="person_name">Григорий Рапота</span>Интенсификация сотрудничества с Беларусью компенсирует России негативное влияние санкций
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_47763.jpg" 
                                             alt="Белорусский бизнес мог бы участвовать в российской программе импортозамещения" title="Белорусский бизнес мог бы участвовать в российской программе импортозамещения"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/belorusskij-biznes-mog-by-uchastvovat-v-rossijskoj-programme-importozameschenija-6488/"  title="Белорусский бизнес мог бы участвовать в российской программе импортозамещения" class="fio_text">
            <span class="person_name">Михаил Мясникович</span>Белорусский бизнес мог бы участвовать в российской программе импортозамещения
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_730856.jpg" 
                                             alt="Матери передают в поколениях духовный код целого народа" title="Матери передают в поколениях духовный код целого народа"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/materi-peredajut-v-pokolenijah-duhovnyj-kod-tselogo-naroda-6487/"  title="Матери передают в поколениях духовный код целого народа" class="fio_text">
            <span class="person_name">Лилия Ананич</span>Матери передают в поколениях духовный код целого народа
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_1539105696_2449.jpg" 
                                             alt="Задача церемоний открытия и закрытия II Европейских игр - показать миру Беларусь" title="Задача церемоний открытия и закрытия II Европейских игр - показать миру Беларусь"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/opinions">Мнения</a>
        
        <a href="http://www.belta.by/opinions/view/zadacha-tseremonij-otkrytija-i-zakrytija-ii-evropejskih-igr-pokazat-miru-belarus-6484/"  title="Задача церемоний открытия и закрытия II Европейских игр - показать миру Беларусь" class="fio_text">
            <span class="person_name">Игорь Крутой</span>Задача церемоний открытия и закрытия II Европейских игр - показать миру Беларусь
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1539675650_6493.jpg" 
                                             alt="Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе" title="Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/metodika-belarusi-po-otsenke-potreblenija-alkogolja-priznana-odnoj-iz-luchshih-v-evroregione-6493/"  title="Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе" class="fio_text">
            <span class="person_name"> </span>Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1539442538_6491.jpg" 
                                             alt="Безопасное материнство" title="Безопасное материнство"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/bezopasnoe-materinstvo-6491/"  title="Безопасное материнство" class="fio_text">
            <span class="person_name">Светлана Нагибович</span>Безопасное материнство
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1539193629_6486.jpg" 
                                             alt="Психическое здоровье - не тема-табу" title="Психическое здоровье - не тема-табу"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/psihicheskoe-zdorovje-ne-tema-tabu-6486/"  title="Психическое здоровье - не тема-табу" class="fio_text">
            <span class="person_name"> </span>Психическое здоровье - не тема-табу
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_848451.jpg" 
                                             alt="Belarus Оpen переросла рамки театральной программы" title="Belarus Оpen переросла рамки театральной программы"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/belarus-open-pererosla-ramki-teatralnoj-programmy-6480/"  title="Belarus Оpen переросла рамки театральной программы" class="fio_text">
            <span class="person_name">Андрей Москвин</span>Belarus Оpen переросла рамки театральной программы
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1538150288_6469.jpg" 
                                             alt="От медицины до космических технологий: как молодые ученые продвигают науку" title="От медицины до космических технологий: как молодые ученые продвигают науку"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/comments">Комментарии</a>
        
        <a href="http://www.belta.by/comments/view/ot-meditsiny-do-kosmicheskih-tehnologij-kak-molodye-uchenye-prodvigajut-nauku-6469/"  title="От медицины до космических технологий: как молодые ученые продвигают науку" class="fio_text">
            <span class="person_name"> </span>От медицины до космических технологий: как молодые ученые продвигают науку
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_1539691270_2454.jpg" 
                                             alt="БНТУ будет обучать IT-технологиям в строительстве" title="БНТУ будет обучать IT-технологиям в строительстве"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/bntu-budet-obuchat-it-tehnologijam-v-stroitelstve-6496/"  title="БНТУ будет обучать IT-технологиям в строительстве" class="fio_text">
            <span class="person_name">Сергей Леонович</span>БНТУ будет обучать IT-технологиям в строительстве
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_224240.jpg" 
                                             alt="beCloud о рекордах LTE, будущем 5G и рынке облачных технологий" title="beCloud о рекордах LTE, будущем 5G и рынке облачных технологий"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/becloud-o-rekordah-lte-buduschem-5g-i-rynke-oblachnyh-tehnologij-6494/"  title="beCloud о рекордах LTE, будущем 5G и рынке облачных технологий" class="fio_text">
            <span class="person_name">Олег Седельник</span>beCloud о рекордах LTE, будущем 5G и рынке облачных технологий
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_994479.jpg" 
                                             alt="Электронный учет древесины и безотходная деревообработка - как будет развиваться лесная отрасль" title="Электронный учет древесины и безотходная деревообработка - как будет развиваться лесная отрасль"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/elektronnyj-uchet-drevesiny-i-bezothodnaja-derevoobrabotka-kak-budet-razvivatsja-lesnaja-otrasl-6492/"  title="Электронный учет древесины и безотходная деревообработка - как будет развиваться лесная отрасль" class="fio_text">
            <span class="person_name">Виталий Дрожжа</span>Электронный учет древесины и безотходная деревообработка - как будет развиваться лесная отрасль
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000053_1539353389_6489.jpg" 
                                             alt="Гендиректор холдинга &quot;Белфармпром&quot; об экспорте лекарств и совместных производствах" title="Гендиректор холдинга &quot;Белфармпром&quot; об экспорте лекарств и совместных производствах"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/gendirektor-holdinga-belfarmprom-ob-eksporte-lekarstv-i-sovmestnyh-proizvodstvah-6489/"  title="Гендиректор холдинга &quot;Белфармпром&quot; об экспорте лекарств и совместных производствах" class="fio_text">
            <span class="person_name">Валерий Шевчук</span>Гендиректор холдинга "Белфармпром" об экспорте лекарств и совместных производствах
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_47763.jpg" 
                                             alt="Форум регионов стал эффективной площадкой для диалога по вопросам интеграции и межрегионального сотрудничества" title="Форум регионов стал эффективной площадкой для диалога по вопросам интеграции и межрегионального сотрудничества"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/interview">Интервью</a>
        
        <a href="http://www.belta.by/interview/view/forum-regionov-stal-effektivnoj-ploschadkoj-dlja-dialoga-po-voprosam-integratsii-i-mezhregionalnogo-6481/"  title="Форум регионов стал эффективной площадкой для диалога по вопросам интеграции и межрегионального сотрудничества" class="fio_text">
            <span class="person_name">Михаил Мясникович</span>Форум регионов стал эффективной площадкой для диалога по вопросам интеграции и межрегионального сотрудничества
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_1538652017_6477.jpg" 
                                             alt="Две жизни для одной Македонии" title="Две жизни для одной Македонии"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/dve-zhizni-dlja-odnoj-makedonii-6477/"  title="Две жизни для одной Македонии" class="fio_text">
            <span class="person_name">Вадим Елфимов</span>Две жизни для одной Македонии
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_1538050189_6466.jpg" 
                                             alt="Индекс мира и спокойствия" title="Индекс мира и спокойствия"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/indeks-mira-i-spokojstvija-6466/"  title="Индекс мира и спокойствия" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Индекс мира и спокойствия
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_1537420248_6449.jpg" 
                                             alt="Вседозволенности – заслон" title="Вседозволенности – заслон"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/vsedozvolennosti-zaslon-6449/"  title="Вседозволенности – заслон" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Вседозволенности – заслон
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_1536825348_6441.jpg" 
                                             alt="Оправдываться нечем" title="Оправдываться нечем"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/opravdyvatsja-nechem-6441/"  title="Оправдываться нечем" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Оправдываться нечем
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000176_1536215371_6425.jpg" 
                                             alt="Недорого, но не бесплатно" title="Недорого, но не бесплатно"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="http://www.belta.by/columnists">Колумнисты</a>
        
        <a href="http://www.belta.by/columnists/view/nedorogo-no-ne-besplatno-6425/"  title="Недорого, но не бесплатно" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Недорого, но не бесплатно
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000051_1539688373_6495.jpg" 
                                             alt="Беларуси и России важно наладить объективный информационный обмен - эксперт" title="Беларуси и России важно наладить объективный информационный обмен - эксперт"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/belarusi-i-rossii-vazhno-naladit-objektivnyj-informatsionnyj-obmen-ekspert-6495/"  title="Беларуси и России важно наладить объективный информационный обмен - эксперт" class="fio_text">
            <span class="person_name">Татьяна Полоскова</span>Беларуси и России важно наладить объективный информационный обмен - эксперт
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_224240.jpg" 
                                             alt="beCloud о рекордах LTE, будущем 5G и рынке облачных технологий" title="beCloud о рекордах LTE, будущем 5G и рынке облачных технологий"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/becloud-o-rekordah-lte-buduschem-5g-i-rynke-oblachnyh-tehnologij-6494/"  title="beCloud о рекордах LTE, будущем 5G и рынке облачных технологий" class="fio_text">
            <span class="person_name">Олег Седельник</span>beCloud о рекордах LTE, будущем 5G и рынке облачных технологий
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_1539691270_2454.jpg" 
                                             alt="БНТУ будет обучать IT-технологиям в строительстве" title="БНТУ будет обучать IT-технологиям в строительстве"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/bntu-budet-obuchat-it-tehnologijam-v-stroitelstve-6496/"  title="БНТУ будет обучать IT-технологиям в строительстве" class="fio_text">
            <span class="person_name">Сергей Леонович</span>БНТУ будет обучать IT-технологиям в строительстве
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/person/thumb/000057_994479.jpg" 
                                             alt="Электронный учет древесины и безотходная деревообработка - как будет развиваться лесная отрасль" title="Электронный учет древесины и безотходная деревообработка - как будет развиваться лесная отрасль"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/elektronnyj-uchet-drevesiny-i-bezothodnaja-derevoobrabotka-kak-budet-razvivatsja-lesnaja-otrasl-6492/"  title="Электронный учет древесины и безотходная деревообработка - как будет развиваться лесная отрасль" class="fio_text">
            <span class="person_name">Виталий Дрожжа</span>Электронный учет древесины и безотходная деревообработка - как будет развиваться лесная отрасль
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="http://www.belta.by/images/storage/opinion/thumb/000052_1539675650_6493.jpg" 
                                             alt="Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе" title="Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/comments">Комментарии</a>
        
        <a href="/comments/view/metodika-belarusi-po-otsenke-potreblenija-alkogolja-priznana-odnoj-iz-luchshih-v-evroregione-6493/"  title="Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе" class="fio_text">
            <span class="person_name"> </span>Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/regions/view/dvizhenie-transporta-po-vneshnej-storone-mkad-v-rajone-loshitsy-planiruetsja-otkryt-20-oktjabrja-321919-2018/"  title="Движение транспорта по внешней стороне МКАД в районе Лошицы планируется открыть 20 октября" >
            <img src="http://www.belta.by/images/storage/news/000023_1539764515_321919_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/regions/view/dvizhenie-transporta-po-vneshnej-storone-mkad-v-rajone-loshitsy-planiruetsja-otkryt-20-oktjabrja-321919-2018/"  title="Движение транспорта по внешней стороне МКАД в районе Лошицы планируется открыть 20 октября">
    Движение транспорта по внешней стороне МКАД в районе Лошицы планируется открыть 20 октября
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/v-pinske-v-novom-torgovom-tsentre-sozdadut-okolo-100-rabochih-mest-322022-2018/"  title="В Пинске в новом торговом центре создадут около 100 рабочих мест">
            В Пинске в новом торговом центре создадут около 100 рабочих мест
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/regions/view/novye-detskie-sady-v-2019-godu-pojavjatsja-v-ostrovtse-i-lide-322008-2018/"  title="Новые детские сады в 2019 году появятся в Островце и Лиде">
            Новые детские сады в 2019 году появятся в Островце и Лиде
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/sport/view/aleksandra-sasnovich-obygrala-10-ju-raketku-mira-i-stala-chetvertfinalistkoj-kubka-kremlja-322020-2018/"  title="Александра Саснович обыграла 10-ю ракетку мира и стала четвертьфиналисткой Кубка Кремля" >
            <img src="http://www.belta.by/images/storage/news/000028_1539787478_322020_small.jpg" alt="Александра Саснович. Фото из архива" title="Александра Саснович. Фото из архива"/>
    </a>
<a href="http://www.belta.by/sport/view/aleksandra-sasnovich-obygrala-10-ju-raketku-mira-i-stala-chetvertfinalistkoj-kubka-kremlja-322020-2018/"  title="Александра Саснович обыграла 10-ю ракетку мира и стала четвертьфиналисткой Кубка Кремля">
    Александра Саснович обыграла 10-ю ракетку мира и стала четвертьфиналисткой Кубка Кремля
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/egor-gerasimov-vyshel-v-14-finala-kubka-kremlja-322004-2018/"  title="Егор Герасимов вышел в 1/4 финала Кубка Кремля">
            Егор Герасимов вышел в 1/4 финала Кубка Кремля
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/sport/view/novyj-sezon-kubka-mira-po-biatlonu-otkroetsja-v-dekabre-v-pokljuke-321955-2018/"  title="Новый сезон Кубка мира по биатлону откроется в декабре в Поклюке">
            Новый сезон Кубка мира по биатлону откроется в декабре в Поклюке
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/tech/view/mezhdunarodnaja-konferentsija-o-sredstvah-svjazi-projdet-v-minske-18-19-oktjabrja-321911-2018/"  title="Международная конференция о средствах связи пройдет в Минске 18-19 октября" >
            <img src="http://www.belta.by/images/storage/news/000025_1539762372_321911_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="http://www.belta.by/tech/view/mezhdunarodnaja-konferentsija-o-sredstvah-svjazi-projdet-v-minske-18-19-oktjabrja-321911-2018/"  title="Международная конференция о средствах связи пройдет в Минске 18-19 октября">
    Международная конференция о средствах связи пройдет в Минске 18-19 октября
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/v-kitae-razrabotali-nanogenerator-dlja-zarjadki-elektronnyh-ustrojstv-ot-chelovecheskih-dvizhenij-321929-2018/"  title="В Китае разработали наногенератор для зарядки электронных устройств от человеческих движений">
            В Китае разработали наногенератор для зарядки электронных устройств от человеческих движений
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/tech/view/google-sozdaet-poiskovik-dlja-kitaja-321918-2018/"  title="Google создает поисковик для Китая">
            Google создает поисковик для Китая
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/culture/view/v-xxv-minskom-mezhdunarodnom-kinofestivale-listapad-predstavjat-167-kartin-321950-2018/"  title="На XXV Минском международном кинофестивале &quot;Лiстапад&quot; представят 167 картин" >
            <img src="http://www.belta.by/images/storage/news/000027_1539770997_321950_small.jpg" alt="" title=""/>
    </a>
<a href="http://www.belta.by/culture/view/v-xxv-minskom-mezhdunarodnom-kinofestivale-listapad-predstavjat-167-kartin-321950-2018/"  title="На XXV Минском международном кинофестивале &quot;Лiстапад&quot; представят 167 картин">
    На XXV Минском международном кинофестивале "Лiстапад" представят 167 картин
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/belorusskaja-atlantida-otkroet-konkurs-dokumentalnogo-kino-listapada-2018-321995-2018/"  title="&quot;Белорусская Атлантида&quot; откроет конкурс документального кино &quot;Лістапада-2018&quot;">
            "Белорусская Атлантида" откроет конкурс документального кино "Лістапада-2018"
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/culture/view/v-konkursnoj-programme-listapadzika-2018-primut-uchastie-6-kartin-321949-2018/"  title="В конкурсной программе &quot;Лiстападзiка-2018&quot; примут участие 6 картин">
            В конкурсной программе "Лiстападзiка-2018" примут участие 6 картин
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="http://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="http://www.belta.by/kaleidoscope/view/kinostudija-warner-bros-snimet-321882-2018/"  title="Киностудия Warner Bros. снимет игровой фильм про Тома и Джерри" >
            <img src="http://www.belta.by/images/storage/news/000029_1539726017_321882_small.jpg" alt="Фото Tlum.ru" title="Фото Tlum.ru"/>
    </a>
<a href="http://www.belta.by/kaleidoscope/view/kinostudija-warner-bros-snimet-321882-2018/"  title="Киностудия Warner Bros. снимет игровой фильм про Тома и Джерри">
    Киностудия Warner Bros. снимет игровой фильм про Тома и Джерри
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/pevitsa-monetochka-poterjala-golos-321908-2018/"  title="Певица Монеточка потеряла голос">
            Певица Монеточка потеряла голос
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="http://www.belta.by/kaleidoscope/view/v-norvegii-pod-zemlej-nashli-korabl-321785-2018/"  title="В Норвегии под землей нашли корабль викингов">
            В Норвегии под землей нашли корабль викингов
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="http://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="http://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="http://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="http://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="http://www.belta.by/onlineconference/view/prakticheskoe-primenenie-zakonodatelstva-ob-ohrane-truda-1084/" title="Практическое применение законодательства об охране труда" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1538653600_1084_small.jpg" title="Практическое применение законодательства об охране труда"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Игорь Старовойтов,<br/> Иван Карчевский,<br/> Ирина Каменецкая</span>
                <span class="press_date "> 8 октября</span>
                Практическое применение законодательства об охране труда       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/prjamaja-telefonnaja-linija-gazety-7-dnej-po-voprosam-adaptatsii-detej-k-shkole-1074/" title="Как помочь ребенку адаптироваться к школе. Прямая линия газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1536047616_1074_small.jpg" title="Как помочь ребенку адаптироваться к школе. Прямая линия газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Наталья Смирнова,<br/> Лилия Кузнецова,<br/> Клавдия Винокур</span>
                <span class="press_date "> 7 сентября</span>
                Как помочь ребенку адаптироваться к школе. Прямая линия газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/o-rabote-mart-po-predotvrascheniju-narushenij-antimonopolnogo-zakonodatelstva-1070/" title="О работе МАРТ по пресечению нарушений антимонопольного законодательства" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1534747749_1070_small.jpg" title="О работе МАРТ по пресечению нарушений антимонопольного законодательства"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Иван Вежновец,<br/> Ольга Королькова</span>
                <span class="press_date ">21 августа</span>
                О работе МАРТ по пресечению нарушений антимонопольного законодательства       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/chto-izmenitsja-v-sisteme-gosudarstvennyh-zakupok-1067/" title="Что изменится в системе государственных закупок" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1533885814_1067_small.jpg" title="Что изменится в системе государственных закупок"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Павел Жуковский</span>
                <span class="press_date ">15 августа</span>
                Что изменится в системе государственных закупок       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/onlineconference/view/liberalizatsija-uslovij-vedenija-biznesa-v-stroitelstve-1066/" title="Либерализация условий ведения бизнеса в строительстве" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1533039606_1066_small.jpg" title="Либерализация условий ведения бизнеса в строительстве"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Артем Юшкевич</span>
                <span class="press_date "> 3 августа</span>
                Либерализация условий ведения бизнеса в строительстве       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="http://www.belta.by/briefing/view/ob-uvelichenii-sroka-bezvizovogo-prebyvanija-dlja-inostrantsev-v-belarusi-1064/" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1532517580_1064_small.jpg" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Игорь Фисенко,<br/> Андрей Молчан,<br/> Дмитрий Калистратов,<br/> Вадим Заборонок,<br/> Кузьма Лесняк,<br/> Филипп Гулый</span>
                <span class="press_date ">25 июля</span>
                Об увеличении срока безвизового пребывания для иностранцев в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/partnerskaja-proverka-rezultatov-stress-testov-belorusskoj-aes-i-dalnejshie-shagi-1059/" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1530945931_1059_small.jpg" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Олег Соболев,<br/> Юлианна Крюк</span>
                <span class="press_date ">10 июля</span>
                Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-porjadke-oplaty-uslug-zhku-v-polnom-objeme-ne-zanjatymi-v-ekonomike-trudosposobnymi-grazhdanami-1038/" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1524750678_1038_small.jpg" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Жанна Попучеева</span>
                <span class="press_date ">27 апреля</span>
                О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-novyh-podhodah-k-kreditovaniju-fizicheskih-i-juridicheskih-lits-1029/" title="О новых подходах к кредитованию физических и юридических лиц" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522927753_1029_small.jpg" title="О новых подходах к кредитованию физических и юридических лиц"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Илюкевич</span>
                <span class="press_date "> 6 апреля</span>
                О новых подходах к кредитованию физических и юридических лиц       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/briefing/view/o-primenenii-novyh-polozhenij-i-realizatsii-norm-dekreta-1-1030/" title="О применении новых положений и реализации норм декрета №1" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000099_1522940787_1030_small.jpg" title="О применении новых положений и реализации норм декрета №1"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Лобович</span>
                <span class="press_date "> 6 апреля</span>
                О применении новых положений и реализации норм декрета №1       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="http://www.belta.by/roundtable/view/istoricheskie-formy-belorusskoj-gosudarstvennosti-v-ixxiii-vv-1082/" title="Исторические формы белорусской государственности в IX–XIII вв." class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1538402389_1082_small.jpg" title="Исторические формы белорусской государственности в IX–XIII вв."/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Геннадий Давыдько,<br/> Ольга Левко,<br/> Василий Воронин,<br/> Степан Темушев,<br/> Денис Дук</span>
                <span class="press_date "> 1 октября</span>
                Исторические формы белорусской государственности в IX–XIII вв.       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/kak-sdelat-pitanie-belorusov-bolee-poleznym-kruglyj-stol-gazety-7-dnej-1081/" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1538039423_1081_small.jpg" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Елена Моргунова,<br/> Валерий Шилов,<br/> Ирина Почицкая</span>
                <span class="press_date ">27 сентября</span>
                Как сделать питание белорусов более полезным? Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/chto-i-pochemu-nuzhno-menjat-v-trudovom-kodekse-1077/" title="Что и почему нужно менять в Трудовом кодексе" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1536735609_1077_small.jpg" title="Что и почему нужно менять в Трудовом кодексе"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Игорь Старовойтов,<br/> Виталий Шилов,<br/> Анатолий Дашко,<br/> Елена Манкевич,<br/> Нина Наумович</span>
                <span class="press_date ">12 сентября</span>
                Что и почему нужно менять в Трудовом кодексе       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/meditsinskaja-etika-teorija-i-praktika-1072/" title="Медицинская этика. Теория и практика" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1535618709_1072_small.jpg" title="Медицинская этика. Теория и практика"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Ольга Маршалко,<br/> Дмитрий Шевцов,<br/> Дмитрий Чередниченко,<br/> Валерия Сокольчик,<br/> Наталья Поляк,<br/> Дмитрий Гаврукович</span>
                <span class="press_date ">30 августа</span>
                Медицинская этика. Теория и практика       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/roundtable/view/chto-i-pochemu-nuzhno-menjat-v-zakonodatelstve-o-turizme-1069/" title="Какие реформы нужны туристической отрасли" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1534498823_1069_small.jpg" title="Какие реформы нужны туристической отрасли"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Виталий Грицевич,<br/> Филипп Гулый,<br/> Юлия Куцер,<br/> Людмила Кулак</span>
                <span class="press_date ">17 августа</span>
                Какие реформы нужны туристической отрасли       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="http://www.belta.by/pressconference/view/45-j-vsemirnoj-shahmatnoj-olimpiady-1085/" title="Беларусь примет 45-ю Всемирную шахматную олимпиаду" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1539093136_1085_small.jpg" title="Беларусь примет 45-ю Всемирную шахматную олимпиаду"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Анастасия Сорокина,<br/> Владислав Ковалев,<br/> Ланита Стецко</span>
                <span class="press_date ">11 октября</span>
                Беларусь примет 45-ю Всемирную шахматную олимпиаду       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/belorusskij-energeticheskij-i-ekologicheskij-forum-napravlenija-innovatsionnogo-razvitija-toplivno-1083/" title="Цели устойчивого развития Республики Беларусь: энергетика, экология, энергоэффективность" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1538469939_1083_small.jpg" title="Цели устойчивого развития Республики Беларусь: энергетика, экология, энергоэффективность"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ольга Прудникова,<br/> Михаил Малашенко,<br/> Ия Малкина,<br/> Сергей Щербаков,<br/> Григорий Бондарев</span>
                <span class="press_date "> 4 октября</span>
                Цели устойчивого развития Республики Беларусь: энергетика, экология, энергоэффективность       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/o-novom-proekte-beltpp-shkola-eksporta-1079/" title="&quot;Школа экспорта&quot; - проект БелТПП для бизнеса" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1537793367_1079_small.jpg" title="&quot;Школа экспорта&quot; - проект БелТПП для бизнеса"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Владимир Улахович</span>
                <span class="press_date ">26 сентября</span>
                "Школа экспорта" - проект БелТПП для бизнеса       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/blagoustrojstvo-goroda-minska-podgotovka-objektov-gorodskogo-hozjajstva-k-zime-1080/" title="Благоустройство города Минска. Подготовка объектов городского хозяйства к зиме" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1537802903_1080_small.jpg" title="Благоустройство города Минска. Подготовка объектов городского хозяйства к зиме"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Марина Малаева,<br/> Галина Гилевич,<br/> Анжелика Пузанкова</span>
                <span class="press_date ">26 сентября</span>
                Благоустройство города Минска. Подготовка объектов городского хозяйства к зиме       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="http://www.belta.by/pressconference/view/novye-vozmozhnosti-dlja-razvitija-turisticheskogo-potentsiala-belarusi-1078/" title="Новые возможности для развития туристического потенциала Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1537417966_1078_small.jpg" title="Новые возможности для развития туристического потенциала Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Михаил Портной</span>
                <span class="press_date ">24 сентября</span>
                Новые возможности для развития туристического потенциала Беларуси       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/pressconference/view/45-j-vsemirnoj-shahmatnoj-olimpiady-1085/" title="Беларусь примет 45-ю Всемирную шахматную олимпиаду" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1539093136_1085_small.jpg" title="Беларусь примет 45-ю Всемирную шахматную олимпиаду"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Анастасия Сорокина,<br/> Владислав Ковалев,<br/> Ланита Стецко</span>
                <span class="press_date ">11 октября</span>
                Беларусь примет 45-ю Всемирную шахматную олимпиаду       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/prakticheskoe-primenenie-zakonodatelstva-ob-ohrane-truda-1084/" title="Практическое применение законодательства об охране труда" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000093_1538653600_1084_small.jpg" title="Практическое применение законодательства об охране труда"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Игорь Старовойтов,<br/> Иван Карчевский,<br/> Ирина Каменецкая</span>
                <span class="press_date "> 8 октября</span>
                Практическое применение законодательства об охране труда       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/belorusskij-energeticheskij-i-ekologicheskij-forum-napravlenija-innovatsionnogo-razvitija-toplivno-1083/" title="Цели устойчивого развития Республики Беларусь: энергетика, экология, энергоэффективность" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000106_1538469939_1083_small.jpg" title="Цели устойчивого развития Республики Беларусь: энергетика, экология, энергоэффективность"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ольга Прудникова,<br/> Михаил Малашенко,<br/> Ия Малкина,<br/> Сергей Щербаков,<br/> Григорий Бондарев</span>
                <span class="press_date "> 4 октября</span>
                Цели устойчивого развития Республики Беларусь: энергетика, экология, энергоэффективность       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/roundtable/view/istoricheskie-formy-belorusskoj-gosudarstvennosti-v-ixxiii-vv-1082/" title="Исторические формы белорусской государственности в IX–XIII вв." class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1538402389_1082_small.jpg" title="Исторические формы белорусской государственности в IX–XIII вв."/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Геннадий Давыдько,<br/> Ольга Левко,<br/> Василий Воронин,<br/> Степан Темушев,<br/> Денис Дук</span>
                <span class="press_date "> 1 октября</span>
                Исторические формы белорусской государственности в IX–XIII вв.       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/roundtable/view/kak-sdelat-pitanie-belorusov-bolee-poleznym-kruglyj-stol-gazety-7-dnej-1081/" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="http://www.belta.by/images/storage/presscenter/000105_1538039423_1081_small.jpg" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Елена Моргунова,<br/> Валерий Шилов,<br/> Ирина Почицкая</span>
                <span class="press_date ">27 сентября</span>
                Как сделать питание белорусов более полезным? Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=6006" title="Алые паруса и законы любви" >Алые паруса и законы любви</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=6009" title="Беларусь глазами Толочко" >Беларусь глазами Толочко</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=6010" title="«Квест «Маршрут по Беларуси» – это круто!»" >«Квест «Маршрут по Беларуси» – это круто!»</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=http://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Екатерина КНЯЗЕВА. Трудовое право совершенствуется"  rel="nofollow">Екатерина КНЯЗЕВА. Трудовое право совершенствуется</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Светлана ВАСИЛЕВСКАЯ. Банкротство как регулятор экономики"  rel="nofollow">Светлана ВАСИЛЕВСКАЯ. Банкротство как регулятор экономики</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Снежана МИХАЙЛОВСКАЯ. Витаминный допинг"  rel="nofollow">Снежана МИХАЙЛОВСКАЯ. Витаминный допинг</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=http://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_412665.pdf" title="Игорь КАРПЕНКО. Идти в ногу со временем" >Игорь КАРПЕНКО. Идти в ногу со временем</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_906715.pdf" title="Снежана МИХАЙЛОВСКАЯ. Прелести цивилизации, или Жизнь без смога" >Снежана МИХАЙЛОВСКАЯ. Прелести цивилизации, или Жизнь без смога</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://beldumka.belta.by/isfiles/000167_572550.pdf" title="Віктар ЛОЎГАЧ. Пра гены, карані і дзеясловы" >Віктар ЛОЎГАЧ. Пра гены, карані і дзеясловы</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>
    <div class="yandex_footer">
                                <div><!-- Yandex.RTB R-A-132717-1 -->
<div id="yandex_rtb_R-A-132717-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-1",
                renderTo: "yandex_rtb_R-A-132717-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
            
        

    </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://2017.belta.by/" title="События года.2017" >События года.2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://best-photo.belta.by/2017" title="Лучшие фото БЕЛТА 2017" >Лучшие фото БЕЛТА 2017</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/about_agency" title="Об агентстве" >Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='http://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='http://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/world/view/vzryv-v-kolledzhe-v-kerchi-chislo-zhertv-rastet-322010-2018/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"http://178.124.183.5/hls/CH_BELARUS5/variant.m3u8"});

            
        
     
    
    }
    
    
</script>





</body>
</html>