    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>В гала-концерте "Балетного лета в Большом" примут участие артисты из 6 стран</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1560975500" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.belta.by/culture/view/v-gala-kontserte-baletnogo-leta-v-bolshom-primut-uchastie-artisty-iz-6-stran-45-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Премьеру нынешнего театрального сезона Большого театра Беларуси - балет Вячеслава Кузнецова &quot;Анастасия&quot; в постановке Юрия Трояна представят 25 июня."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="В гала-концерте &quot;Балетного лета в Большом&quot; примут участие артисты из 6 стран" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.belta.by/culture/view/v-gala-kontserte-baletnogo-leta-v-bolshom-primut-uchastie-artisty-iz-6-stran-45-2019" />
                            <meta property="og:image" content="https://www.belta.by/images/storage/news/000027_1560794416_45_big.jpg" />
                            <meta property="og:description" content="Премьеру нынешнего театрального сезона Большого театра Беларуси - балет Вячеслава Кузнецова &amp;quot;Анастасия&amp;quot; в постановке Юрия Трояна представят 25 июня." />
                            <meta property="og:section" content="Культура" />
                            <meta property="article:published_time" content="2019-06-17 20:55:00" />
                            <meta property="article:modified_time" content="2019-06-19 11:42:01" />
                            <meta property="article:tag" content="анонс" />
                            <meta property="article:tag" content="балет" />
                            <meta property="article:tag" content="концерт" />
                            <meta property="article:tag" content="театр" />
                            <meta property="article:tag" content="фестиваль" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
                            <!--подключение скриптов   Digital Sail рекламы-->
                                    <div><script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
var adfoxBiddersMap = {
    "criteo": "771005"
};
var adUnits = [
    {
        "code": "adfox_155610712785233147",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405557"
                }
            }
        ]
    },
    {
        "code": "adfox_155568521305019114",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405558"
                }
            }
        ]
    },
    {
        "code": "adfox_155568537859571361",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405560"
                }
            }
        ]
    },
    {
        "code": "adfox_15556854356288858",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405562"
                }
            }
        ]
    },
    {
        "code": "adfox_155568562268157917",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405563"
                }
            }
        ]
    },
    {
        "code": "adfox_155568607037335626",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405559"
                }
            }
        ]
    },
    {
        "code": "adfox_15556865957259929",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405561"
                }
            }
        ]
    },
    {
        "code": "adfox_155611606403315500",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405562"
                }
            }
        ]
    }
];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</div>
            
        

                
        
          
</head>
<body >
            <a name="top" id="top"></a>
    <div class="all ">
        <a href="https://m.belta.by/culture/view/v-gala-kontserte-baletnogo-leta-v-bolshom-primut-uchastie-artisty-iz-6-stran-45-2019/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                                                <div class="top_bans">
                    <a href="https://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000127_041a4a36e5be5d5c4d4262de381a3657_work.jpg" alt="Европейские игры" title="Европейские игры" />
                    </a>
                </div>                    
           
                    
    
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
                                <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="https://www.belta.by/special/" title="Версия для слабовидящих"><img src=https://www.belta.by/images/storage/menu/000091_ca11c5bd1fff043ed92275b35123b280.png alt="Версия для слабовидящих" title="Версия для слабовидящих" />Версия для слабовидящих</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=https://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=https://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=https://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=https://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=https://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=https://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                            	        <div class="site_logo">
            
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                            </div>
    
                    	                    <div class="site_title">
                
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                        </a>

                                    </div>
        
    

            
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">19 июня 2019, Ср</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +21&deg;C<br/>
    
<img src="/desimages/n_FEW.png" title="Малооблачно"  alt="Малооблачно"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3094</b><br/>
   USD <b>2.0625</b><br/>
   RUB <b>3.2251</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/detskij-otdyh-196/" title="Детский отдых">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_611772.jpg" alt="Детский отдых" title="Детский отдых"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/detskij-otdyh-196/" class="header_topic_item_title" title="Детский отдых">Детский отдых</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/industrialnyj-park-velikij-kamen-44/" title="Индустриальный парк &quot;Великий камень&quot;">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_50167.jpg" alt="Индустриальный парк &quot;Великий камень&quot;" title="Индустриальный парк &quot;Великий камень&quot;"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/industrialnyj-park-velikij-kamen-44/" class="header_topic_item_title" title="Индустриальный парк &quot;Великий камень&quot;">Индустриальный парк "Великий камень"</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/president/view/belarus-i-egipet-transformirujut-druzhestvennye-otnoshenija-v-vygodnoe-sotrudnichestvo-lukashenko-99-2019/"  title="Беларусь и Египет трансформируют дружественные отношения в выгодное сотрудничество - Лукашенко" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000019_1560847336_99_small.jpg" alt="Абдель Фаттах ас-Сиси и Александра Лукашенко" title="Абдель Фаттах ас-Сиси и Александра Лукашенко"/>
                    </a>
                                <a href="https://www.belta.by/president/view/belarus-i-egipet-transformirujut-druzhestvennye-otnoshenija-v-vygodnoe-sotrudnichestvo-lukashenko-99-2019/"  title="Беларусь и Египет трансформируют дружественные отношения в выгодное сотрудничество - Лукашенко" class="fp_rb_news_title">
                    Беларусь и Египет трансформируют дружественные отношения в выгодное сотрудничество - Лукашенко
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/belarus-stremitsja-ukrepljat-otnoshenija-s-egiptom-na-printsipah-ravnopravija-i-doverija-lukashenko-123-2019/"  title="Беларусь стремится укреплять отношения с Египтом на принципах равноправия и доверия - Лукашенко" class="fp_rb_news_title">
                    Беларусь стремится укреплять отношения с Египтом на принципах равноправия и доверия - Лукашенко
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/belarus-i-egipet-dogovorilis-ustranit-barjery-v-torgovle-101-2019/"  title="Беларусь и Египет договорились устранить барьеры в торговле" class="fp_rb_news_title">
                    Беларусь и Египет договорились устранить барьеры в торговле
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-podaril-si-tszinpinu-ko-dnju-rozhdenija-bronzovogo-aista-i-korzinu-produktov-iz-aleksandrii-351245-2019/"  title="Лукашенко подарил Си Цзиньпину ко дню рождения бронзового аиста и корзину продуктов из Александрии" class="fp_rb_news_title">
                    Лукашенко подарил Си Цзиньпину ко дню рождения бронзового аиста и корзину продуктов из Александрии
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-na-sammite-shos-sistema-globalnoj-bezopasnosti-treschit-po-shvam-351064-2019/"  title="Лукашенко на саммите ШОС: система глобальной безопасности трещит по швам" class="fp_rb_news_title">
                    Лукашенко на саммите ШОС: система глобальной безопасности трещит по швам
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/politics/view/respublika-koreja-privetstvuet-podderzhku-belarusjju-mirnyh-initsiativ-na-korejskom-poluostrove-311-2019/"  title="Республика Корея приветствует поддержку Беларусью мирных инициатив на Корейском полуострове" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000020_1560948109_311_small.jpg" alt="Андрей Попков и Мун Хи Сан. Фото МИД" title="Андрей Попков и Мун Хи Сан. Фото МИД"/>
                    </a>
                                <a href="https://www.belta.by/politics/view/respublika-koreja-privetstvuet-podderzhku-belarusjju-mirnyh-initsiativ-na-korejskom-poluostrove-311-2019/"  title="Республика Корея приветствует поддержку Беларусью мирных инициатив на Корейском полуострове" class="fp_rb_news_title">
                    Республика Корея приветствует поддержку Беларусью мирных инициатив на Корейском полуострове
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/storony-peregovorov-po-situatsii-na-donbasse-poka-ne-prishli-k-edinomu-mneniju-po-hlebnomu-peremiriju-340-2019/"  title="Стороны переговоров по ситуации на Донбассе пока не пришли к единому мнению по &quot;хлебному перемирию&quot;" class="fp_rb_news_title">
                    Стороны переговоров по ситуации на Донбассе пока не пришли к единому мнению по "хлебному перемирию"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/posol-belarusi-vruchila-veritelnye-gramoty-prezidentu-slovenii-323-2019/"  title="Посол Беларуси вручила верительные грамоты президенту Словении" class="fp_rb_news_title">
                    Посол Беларуси вручила верительные грамоты президенту Словении
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/belarus-namerena-prodolzhat-podderzhivat-siriju-v-vosstanovlenii-strany-posol-305-2019/"  title="Беларусь намерена продолжать поддерживать Сирию в восстановлении страны - посол" class="fp_rb_news_title">
                    Беларусь намерена продолжать поддерживать Сирию в восстановлении страны - посол
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/belarus-i-es-proveli-v-brjussele-ocherednoj-raund-dialoga-po-pravam-cheloveka-263-2019/"  title="Беларусь и ЕС провели в Брюсселе очередной раунд диалога по правам человека" class="fp_rb_news_title">
                    Беларусь и ЕС провели в Брюсселе очередной раунд диалога по правам человека
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/economics/view/sverdlovskaja-oblast-zainteresovana-v-uglublenii-promyshlennoj-kooperatsii-s-belarusjju-212-2019/"  title="Свердловская область заинтересована в углублении промышленной кооперации с Беларусью" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000021_1560917666_212_small.jpg" alt="Во время встречи. Фото посольства Беларуси в России" title="Во время встречи. Фото посольства Беларуси в России"/>
                    </a>
                                <a href="https://www.belta.by/economics/view/sverdlovskaja-oblast-zainteresovana-v-uglublenii-promyshlennoj-kooperatsii-s-belarusjju-212-2019/"  title="Свердловская область заинтересована в углублении промышленной кооперации с Беларусью" class="fp_rb_news_title">
                    Свердловская область заинтересована в углублении промышленной кооперации с Беларусью
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/pervoe-zasedanie-soveta-delovogo-sotrudnichestva-belarusi-i-egipta-planiruetsja-provesti-do-kontsa-goda-343-2019/"  title="Первое заседание Совета делового сотрудничества Беларуси и Египта планируется провести до конца года" class="fp_rb_news_title">
                    Первое заседание Совета делового сотрудничества Беларуси и Египта планируется провести до конца года
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/v-eaes-razrabotali-kontseptsiju-sozdanija-sistemy-tsifrovyh-transportnyh-koridorov-339-2019/"  title="В ЕАЭС разработали концепцию создания системы цифровых транспортных коридоров" class="fp_rb_news_title">
                    В ЕАЭС разработали концепцию создания системы цифровых транспортных коридоров
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/rosselhoznadzor-otmenil-ogranichenija-na-postavki-produktsii-esche-odnogo-tseha-belorusskogo-oao-moloko-244-2019/"  title="Россельхознадзор отменил ограничения на поставки продукции еще одного цеха белорусского ОАО &quot;Молоко&quot;" class="fp_rb_news_title">
                    Россельхознадзор отменил ограничения на поставки продукции еще одного цеха белорусского ОАО "Молоко"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/podhody-k-programmnomu-bjudzhetirovaniju-kapvlozhenij-budut-razrabotany-do-1-marta-2020-goda-234-2019/"  title="Подходы к программному бюджетированию капвложений будут разработаны до 1 марта 2020 года" class="fp_rb_news_title">
                    Подходы к программному бюджетированию капвложений будут разработаны до 1 марта 2020 года
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/society/view/okolo-24-tys-inostrannyh-bolelschikov-i-uchastnikov-ii-evropejskih-igr-pribyli-v-belarus-246-2019/"  title="Около 2,4 тыс. иностранных болельщиков и участников II Европейских игр прибыли в Беларусь" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1560932575_246_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/society/view/okolo-24-tys-inostrannyh-bolelschikov-i-uchastnikov-ii-evropejskih-igr-pribyli-v-belarus-246-2019/"  title="Около 2,4 тыс. иностранных болельщиков и участников II Европейских игр прибыли в Беларусь" class="fp_rb_news_title">
                    Около 2,4 тыс. иностранных болельщиков и участников II Европейских игр прибыли в Беларусь
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/potentsial-belorusskoj-feshen-industrii-predstavili-v-stokgolme-337-2019/"  title="Потенциал белорусской фешен-индустрии представили в Стокгольме" class="fp_rb_news_title">
                    Потенциал белорусской фешен-индустрии представили в Стокгольме
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/v-janvare-aprele-sootnoshenie-srednej-pensii-po-vozrastu-i-srednej-zarplaty-sostavilo-383-314-2019/"  title="В январе-апреле соотношение средней пенсии по возрасту и средней зарплаты составило 38,3%" class="fp_rb_news_title">
                    В январе-апреле соотношение средней пенсии по возрасту и средней зарплаты составило 38,3%
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/bolee-2-tys-snimkov-osvoboditelej-belarusi-sobrano-vo-vremja-molodezhnogo-marafona-75-294-2019/"  title="Более 2 тыс. снимков освободителей Беларуси собрано во время молодежного марафона &quot;75&quot;" class="fp_rb_news_title">
                    Более 2 тыс. снимков освободителей Беларуси собрано во время молодежного марафона "75"
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/belarus-i-serbija-obsudili-perspektivy-voennogo-sotrudnichestva-288-2019/"  title="Беларусь и Сербия обсудили перспективы военного сотрудничества  " class="fp_rb_news_title">
                    Беларусь и Сербия обсудили перспективы военного сотрудничества  
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/regions/view/mjasnikovich-brestskaja-oblast-mozhet-imet-okolo-85-senazha-pervogo-klassa-285-2019/"  title="Мясникович: Брестская область может иметь около 85% сенажа первого класса" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1560941831_285_small.jpg" alt="Михаил Мясникович во время посещения ОАО &quot;Агрокомбинат&quot; Мир&quot;" title="Михаил Мясникович во время посещения ОАО &quot;Агрокомбинат&quot; Мир&quot;"/>
                    </a>
                                <a href="https://www.belta.by/regions/view/mjasnikovich-brestskaja-oblast-mozhet-imet-okolo-85-senazha-pervogo-klassa-285-2019/"  title="Мясникович: Брестская область может иметь около 85% сенажа первого класса" class="fp_rb_news_title">
                    Мясникович: Брестская область может иметь около 85% сенажа первого класса
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/reportazh-derevnja-atletov-komfortnyj-dom-dlja-uchastnikov-ii-evropejskih-igr-351820-2019/"  title="РЕПОРТАЖ: Деревня атлетов - комфортный дом для участников II Европейских игр" class="fp_rb_news_title">
                    РЕПОРТАЖ: Деревня атлетов - комфортный дом для участников II Европейских игр
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/maz-postavil-minsku-i-regionam-k-evropejskim-igram-375-avtobusov-s-konditsionerami-320-2019/"  title="МАЗ поставил Минску и регионам к Европейским играм 375 автобусов с кондиционерами" class="fp_rb_news_title">
                    МАЗ поставил Минску и регионам к Европейским играм 375 автобусов с кондиционерами
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/bajkery-iz-polshi-vo-vremja-evropejskih-igr-namereny-poznakomitsja-s-belorusskimi-traditsijami-301-2019/"  title="Байкеры из Польши во время Европейских игр намерены познакомиться с белорусскими традициями" class="fp_rb_news_title">
                    Байкеры из Польши во время Европейских игр намерены познакомиться с белорусскими традициями
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/reportazh-masshtabnye-raskopki-idut-u-sten-spaso-preobrazhenskoj-tserkvi-v-polotske-306-2019/"  title="РЕПОРТАЖ: Масштабные раскопки идут у стен Спасо-Преображенской церкви в Полоцке" class="fp_rb_news_title">
                    РЕПОРТАЖ: Масштабные раскопки идут у стен Спасо-Преображенской церкви в Полоцке
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/incident/view/iz-za-pozhara-v-obschezhitii-litseja-v-minske-evakuirovali-250-chelovek-351809-2019/"  title="Из-за пожара в общежитии лицея в Минске эвакуировали 250 человек" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1560958962_351809_small.jpg" alt="Фото МЧС" title="Фото МЧС"/>
                    </a>
                                <a href="https://www.belta.by/incident/view/iz-za-pozhara-v-obschezhitii-litseja-v-minske-evakuirovali-250-chelovek-351809-2019/"  title="Из-за пожара в общежитии лицея в Минске эвакуировали 250 человек" class="fp_rb_news_title">
                    Из-за пожара в общежитии лицея в Минске эвакуировали 250 человек
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/zhitel-maloritskogo-rajona-uchil-zhenu-plavat-i-utonul-283-2019/"  title="Житель Малоритского района учил жену плавать и утонул" class="fp_rb_news_title">
                    Житель Малоритского района учил жену плавать и утонул
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/olega-poskrobko-zaderzhali-za-lobbirovanie-interesov-inostrannoj-kompanii-mvd-275-2019/"  title="Олега Поскробко задержали за лоббирование интересов иностранной компании - МВД" class="fp_rb_news_title">
                    Олега Поскробко задержали за лоббирование интересов иностранной компании - МВД
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/v-pruzhanskom-rajone-sotrudnik-militsii-sbil-velosipedista-273-2019/"  title="В Пружанском районе сотрудник милиции сбил велосипедиста" class="fp_rb_news_title">
                    В Пружанском районе сотрудник милиции сбил велосипедиста
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/v-smolevichah-rabochij-pogib-ot-udara-tokom-272-2019/"  title="В Смолевичах рабочий погиб от удара током" class="fp_rb_news_title">
                    В Смолевичах рабочий погиб от удара током
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/tech/view/robot-fakelonosets-prinjal-v-pvt-estafetu-plamja-mira-ii-evropejskih-igr-317-2019/"  title="Робот-факелоносец принял в ПВТ эстафету &quot;Пламя мира&quot; II Европейских игр" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000025_1560950552_317_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/tech/view/robot-fakelonosets-prinjal-v-pvt-estafetu-plamja-mira-ii-evropejskih-igr-317-2019/"  title="Робот-факелоносец принял в ПВТ эстафету &quot;Пламя мира&quot; II Европейских игр" class="fp_rb_news_title">
                    Робот-факелоносец принял в ПВТ эстафету "Пламя мира" II Европейских игр
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/youtube-planiruet-perenesti-detskij-kontent-na-otdelnuju-platformu-351822-2019/"  title="YouTube планирует перенести детский контент на отдельную платформу" class="fp_rb_news_title">
                    YouTube планирует перенести детский контент на отдельную платформу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/microsoft-dobavit-na-klaviaturu-novuju-knopku-207-2019/"  title="Microsoft добавит на клавиатуру новую кнопку" class="fp_rb_news_title">
                    Microsoft добавит на клавиатуру новую кнопку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/novaja-zelandija-budet-ispolzovat-dronov-dlja-obsluzhivanija-samoletov-98-2019/"  title="Новая Зеландия будет использовать дронов для обслуживания самолетов" class="fp_rb_news_title">
                    Новая Зеландия будет использовать дронов для обслуживания самолетов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/operator-becloud-polnostjju-obespechil-4g-v-minskom-metro-351343-2019/"  title="Оператор beCloud полностью обеспечил 4G в минском метро" class="fp_rb_news_title">
                    Оператор beCloud полностью обеспечил 4G в минском метро
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/world/view/nazvany-podozrevaemye-po-delu-o-krushenii-boeing-777-malaysia-airlines-330-2019/"  title="Названы подозреваемые по делу о крушении Boeing 777 Malaysia Airlines" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000026_1560952977_330_small.jpg" alt="Фото ТАСС" title="Фото ТАСС"/>
                    </a>
                                <a href="https://www.belta.by/world/view/nazvany-podozrevaemye-po-delu-o-krushenii-boeing-777-malaysia-airlines-330-2019/"  title="Названы подозреваемые по делу о крушении Boeing 777 Malaysia Airlines" class="fp_rb_news_title">
                    Названы подозреваемые по делу о крушении Boeing 777 Malaysia Airlines
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/oon-prizvala-saudovskuju-araviju-priznat-otvetstvennost-za-ubijstvo-hashukdzhi-298-2019/"  title="ООН призвала Саудовскую Аравию признать ответственность за убийство Хашукджи" class="fp_rb_news_title">
                    ООН призвала Саудовскую Аравию признать ответственность за убийство Хашукджи
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/respublika-koreja-napravit-50-tys-t-risa-v-postradavshuju-ot-zasuhi-kndr-287-2019/"  title="Республика Корея направит 50 тыс. т риса в пострадавшую от засухи КНДР" class="fp_rb_news_title">
                    Республика Корея направит 50 тыс. т риса в пострадавшую от засухи КНДР
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/v-bangkoke-na-zdanie-shkoly-ruhnul-stroitelnyj-kran-267-2019/"  title="В Бангкоке на здание школы рухнул строительный кран" class="fp_rb_news_title">
                    В Бангкоке на здание школы рухнул строительный кран
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/chislo-bezhentsev-v-mire-prevysilo-70-mln-oon-266-2019/"  title="Число беженцев в мире превысило 70 млн - ООН" class="fp_rb_news_title">
                    Число беженцев в мире превысило 70 млн - ООН
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/culture/view/festival-klassika-u-ratushi-s-velcom-vyhodit-na-natsionalnyj-uroven-248-2019/"  title="Фестиваль &quot;Классика у ратуши с velcom | A1&quot; выходит на национальный уровень" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1560933666_248_small.jpg" alt="Во время концерта. Фото из архива" title="Во время концерта. Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/culture/view/festival-klassika-u-ratushi-s-velcom-vyhodit-na-natsionalnyj-uroven-248-2019/"  title="Фестиваль &quot;Классика у ратуши с velcom | A1&quot; выходит на национальный уровень" class="fp_rb_news_title">
                    Фестиваль "Классика у ратуши с velcom | A1" выходит на национальный уровень
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/belarusfilm-budet-sotrudnichat-s-indijskim-kinematografom-351817-2019/"  title="&quot;Беларусьфильм&quot; будет сотрудничать с индийским кинематографом" class="fp_rb_news_title">
                    "Беларусьфильм" будет сотрудничать с индийским кинематографом
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/uchastnikami-konkursa-chtetsov-zhyvaja-klasika-stali-bolee-13-tys-junyh-belorusov-351815-2019/"  title="Участниками конкурса чтецов &quot;Жывая класіка&quot; стали более 13 тыс. юных белорусов" class="fp_rb_news_title">
                    Участниками конкурса чтецов "Жывая класіка" стали более 13 тыс. юных белорусов
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/bolshaja-bard-rybalka-zapuskaet-proekt-odesskij-dvorik-328-2019/"  title="&quot;Большая бард-рыбалка&quot; запускает проект &quot;Одесский дворик&quot;" class="fp_rb_news_title">
                    "Большая бард-рыбалка" запускает проект "Одесский дворик"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/hor-turetskogo-v-breste-22-ijunja-ispolnit-pesni-voennyh-let-284-2019/"  title="Хор Турецкого в Бресте 22 июня исполнит песни военных лет" class="fp_rb_news_title">
                    Хор Турецкого в Бресте 22 июня исполнит песни военных лет
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/sport/view/opredelilis-vozmozhnye-soperniki-bate-v-2-m-raunde-kvalifikatsii-lch-313-2019/"  title="Определились возможные соперники БАТЭ во втором квалификационном раунде Лиги чемпионов" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1560949754_313_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/sport/view/opredelilis-vozmozhnye-soperniki-bate-v-2-m-raunde-kvalifikatsii-lch-313-2019/"  title="Определились возможные соперники БАТЭ во втором квалификационном раунде Лиги чемпионов" class="fp_rb_news_title">
                    Определились возможные соперники БАТЭ во втором квалификационном раунде Лиги чемпионов
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/shahter-minskoe-dinamo-i-vitebsk-uznali-vozmozhnyh-sopernikov-vo-vtorom-raunde-kvalifikatsii-ligi-evropy-334-2019/"  title="&quot;Шахтер&quot;, минское &quot;Динамо&quot; и &quot;Витебск&quot; узнали возможных соперников во втором раунде квалификации Лиги Европы" class="fp_rb_news_title">
                    "Шахтер", минское "Динамо" и "Витебск" узнали возможных соперников во втором раунде квалификации Лиги Европы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/aleksandra-sasnovich-proigrala-vinus-uiljjams-v-116-finala-turnira-v-birmingeme-325-2019/"  title="Александра Саснович проиграла Винус Уильямс в 1/16 финала турнира в Бирмингеме" class="fp_rb_news_title">
                    Александра Саснович проиграла Винус Уильямс в 1/16 финала турнира в Бирмингеме
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/aleks-bentli-prisoedinilas-k-sbornoj-belarusi-elena-levchenko-ne-sygraet-na-evrobaskete-292-2019/"  title="Алекс Бентли присоединилась к сборной Беларуси, Елена Левченко не сыграет на Евробаскете" class="fp_rb_news_title">
                    Алекс Бентли присоединилась к сборной Беларуси, Елена Левченко не сыграет на Евробаскете
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/belorusskij-zaschitnik-daniil-bokun-podpisal-godichnyj-kontrakt-s-hk-dinamo-minsk-254-2019/"  title="Белорусский защитник Даниил Бокун подписал годичный контракт с ХК &quot;Динамо-Минск&quot;" class="fp_rb_news_title">
                    Белорусский защитник Даниил Бокун подписал годичный контракт с ХК "Динамо-Минск"
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/kaleidoscope/view/novyj-vid-koshachjih-obnaruzhen-na-237-2019/"  title="Новый вид кошачьих обнаружен на Корсике" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000029_1560929615_237_small.jpg" alt="Фото Agence France-Press" title="Фото Agence France-Press"/>
                    </a>
                                <a href="https://www.belta.by/kaleidoscope/view/novyj-vid-koshachjih-obnaruzhen-na-237-2019/"  title="Новый вид кошачьих обнаружен на Корсике" class="fp_rb_news_title">
                    Новый вид кошачьих обнаружен на Корсике
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/zhitel-dokshitskogo-rajona-sobral-iz-351816-2019/"  title="Житель Докшицкого района собрал из пластиковых крышек логотип Европейских игр" class="fp_rb_news_title">
                    Житель Докшицкого района собрал из пластиковых крышек логотип Европейских игр
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/viktorija-dajneko-pokazala-svoju-331-2019/"  title="Виктория Дайнеко показала свою природную красоту" class="fp_rb_news_title">
                    Виктория Дайнеко показала свою природную красоту
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/fotofakt-orangutany-vozvraschajutsja-v-264-2019/"  title="ФОТОФАКТ: Орангутаны возвращаются в дикую природу после реабилитации" class="fp_rb_news_title">
                    ФОТОФАКТ: Орангутаны возвращаются в дикую природу после реабилитации
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/grenlandija-nachala-bystro-tajat-233-2019/"  title="Гренландия начала быстро таять" class="fp_rb_news_title">
                    Гренландия начала быстро таять
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
            
                            <div class="yandex_under_header">
                                            <div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<div id="adfox_155610712785233147"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155610712785233147',
        params: {
            pp: 'g',
            ps: 'dgkl',
            p2: 'y'
        }
    });
</script>
</div>
            
        

                </div>
                                                                         

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
    <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://www.belta.by/president/view/lukashenko-i-abdel-fattah-as-sisi-podveli-itogi-ofitsialnogo-vizita-egipetskogo-lidera-v-belarus-218-2019/" title="Лукашенко и Абдель Фаттах ас-Сиси подвели итоги официального визита египетского лидера в Беларусь" >
                        <img src="https://www.belta.by/images/storage/news/000019_1560923338_218_small.jpg" alt="Абдель Фаттах ас-Сиси и Александр Лукашенко" title="Абдель Фаттах ас-Сиси и Александр Лукашенко"/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/lukashenko-i-abdel-fattah-as-sisi-podveli-itogi-ofitsialnogo-vizita-egipetskogo-lidera-v-belarus-218-2019/" title="Лукашенко и Абдель Фаттах ас-Сиси подвели итоги официального визита египетского лидера в Беларусь" class="last_news_title_main" >Лукашенко и Абдель Фаттах ас-Сиси подвели итоги официального визита египетского лидера в Беларусь
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/comments/view/sportploschadki-kulturnye-sobytija-fan-zony-transport-kak-minsk-vstrechaet-evropejskie-igry-6902/" title="Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры"  target='_blank'>Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры
                     
                                    </a>
               <div class="news_rubric">Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/dlja-reshenija-bolshinstva-voprosov-naselenija-dostatochno-krepkogo-hozjajstvennogo-podhoda-shulejko-351808-2019/" title="Для решения большинства вопросов населения достаточно крепкого хозяйственного подхода - Шулейко"  >Для решения большинства вопросов населения достаточно крепкого хозяйственного подхода - Шулейко
                     
                                    </a>
               <div class="news_rubric">Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/v-belarusi-368-vvedennogo-v-janvare-mae-zhiljja-postroeno-dlja-nuzhdajuschihsja-318-2019/" title="В Беларуси 36,8% введенного в январе-мае жилья построено для нуждающихся"  >В Беларуси 36,8% введенного в январе-мае жилья построено для нуждающихся
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/v-derevnju-atletov-zaselilis-bolee-2-tys-chelovek-351810-2019/" title="В Деревню атлетов заселились более 2 тыс. человек"  >В Деревню атлетов заселились более 2 тыс. человек
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Регионы</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            
            <!-- body part -->
             
<div class='yandex_in_left_col' >
                             <div><div id="adfox_155568607037335626"></div>
<script>
document.addEventListener("DOMContentLoaded", function(){
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155568607037335626',
        params: {
            pp: 'sba',
            ps: 'dgkl',
            p2: 'y'
        }
    });
});
</script></div>
            
        

    
    
</div>


            
            <!-- /body part -->
            
                                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/tech/view/youtube-planiruet-perenesti-detskij-kontent-na-otdelnuju-platformu-351822-2019/" title="YouTube планирует перенести детский контент на отдельную платформу"  >YouTube планирует перенести детский контент на отдельную платформу
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        22:36
            </span> Технологии</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/telekanal-eurosport-podgotovil-sjuzhet-o-ii-evropejskih-igrah-351821-2019/" title="Телеканал Eurosport подготовил сюжет о II Европейских играх"  >Телеканал Eurosport подготовил сюжет о II Европейских играх
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        21:53
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/culture/view/vitebskaja-filarmonija-zavershit-sezon-kontsertom-pod-otkrytym-nebom-351819-2019/" title="Витебская филармония завершит сезон концертом под открытым небом"  >Витебская филармония завершит сезон концертом под открытым небом
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        21:39
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/reportazh-derevnja-atletov-komfortnyj-dom-dlja-uchastnikov-ii-evropejskih-igr-351820-2019/" title="РЕПОРТАЖ: Деревня атлетов - комфортный дом для участников II Европейских игр"  >РЕПОРТАЖ: Деревня атлетов - комфортный дом для участников II Европейских игр
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        21:35
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/v-bobrujskom-rajone-ozhidajut-uvelichenija-proizvoditelnosti-truda-v-2020-godu-v-2-raza-351818-2019/" title="В Бобруйском районе ожидают увеличения производительности труда в 2020 году в 2 раза"  >В Бобруйском районе ожидают увеличения производительности труда в 2020 году в 2 раза
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        21:04
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/culture/view/belarusfilm-budet-sotrudnichat-s-indijskim-kinematografom-351817-2019/" title="&quot;Беларусьфильм&quot; будет сотрудничать с индийским кинематографом"  >"Беларусьфильм" будет сотрудничать с индийским кинематографом
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        20:17
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/kaleidoscope/view/zhitel-dokshitskogo-rajona-sobral-iz-351816-2019/" title="Житель Докшицкого района собрал из пластиковых крышек логотип Европейских игр"  >Житель Докшицкого района собрал из пластиковых крышек логотип Европейских игр
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        20:08
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/culture/view/uchastnikami-konkursa-chtetsov-zhyvaja-klasika-stali-bolee-13-tys-junyh-belorusov-351815-2019/" title="Участниками конкурса чтецов &quot;Жывая класіка&quot; стали более 13 тыс. юных белорусов"  >Участниками конкурса чтецов "Жывая класіка" стали более 13 тыс. юных белорусов
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:48
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/glavnaja-fan-zona-ii-evropejskih-igr-otkrylas-u-dvortsa-sporta-v-minske-351814-2019/" title="Главная фан-зона II Европейских игр открылась у Дворца спорта в Минске"  >Главная фан-зона II Европейских игр открылась у Дворца спорта в Минске
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:38
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sport/view/hokkeisty-minskogo-dinamo-pervyj-sbor-k-novomu-sezonu-provedut-v-pinske-351813-2019/" title="Хоккеисты минского &quot;Динамо&quot; первый сбор к новому сезону проведут в Пинске"  >Хоккеисты минского "Динамо" первый сбор к новому сезону проведут в Пинске
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:20
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/proekt-kontseptsii-formirovanija-obschego-finrynka-eaes-vskore-vynesut-na-rassmotrenie-kollegii-eek-351812-2019/" title="Проект концепции формирования общего финрынка ЕАЭС вскоре вынесут на рассмотрение Коллегии ЕЭК"  >Проект концепции формирования общего финрынка ЕАЭС вскоре вынесут на рассмотрение Коллегии ЕЭК
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:15
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/gai-minska-s-20-ijunja-otkroet-levyj-povorot-s-prdzerzhinskogo-na-uljachechota-351811-2019/" title="ГАИ Минска с 20 июня откроет левый поворот с пр.Дзержинского на ул.Я.Чечота"  >ГАИ Минска с 20 июня откроет левый поворот с пр.Дзержинского на ул.Я.Чечота
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:09
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/v-derevnju-atletov-zaselilis-bolee-2-tys-chelovek-351810-2019/" title="В Деревню атлетов заселились более 2 тыс. человек"  >В Деревню атлетов заселились более 2 тыс. человек
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:40
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/iz-za-pozhara-v-obschezhitii-litseja-v-minske-evakuirovali-250-chelovek-351809-2019/" title="Из-за пожара в общежитии лицея в Минске эвакуировали 250 человек"  >Из-за пожара в общежитии лицея в Минске эвакуировали 250 человек
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:36
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/dlja-reshenija-bolshinstva-voprosov-naselenija-dostatochno-krepkogo-hozjajstvennogo-podhoda-shulejko-351808-2019/" title="Для решения большинства вопросов населения достаточно крепкого хозяйственного подхода - Шулейко"  >Для решения большинства вопросов населения достаточно крепкого хозяйственного подхода - Шулейко
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:23
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/comments/view/sportploschadki-kulturnye-sobytija-fan-zony-transport-kak-minsk-vstrechaet-evropejskie-igry-6902/" title="Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры"  target='_blank'>Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:12
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/okolo-300-chelovek-iz-servisnyh-otrjadov-brsm-zadejstvujut-v-organizatsii-pitanija-na-evropejskih-igrah-344-2019/" title="Около 300 человек из сервисных отрядов БРСМ задействуют в организации питания на Европейских играх"  >Около 300 человек из сервисных отрядов БРСМ задействуют в организации питания на Европейских играх
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:03
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/pervoe-zasedanie-soveta-delovogo-sotrudnichestva-belarusi-i-egipta-planiruetsja-provesti-do-kontsa-goda-343-2019/" title="Первое заседание Совета делового сотрудничества Беларуси и Египта планируется провести до конца года"  >Первое заседание Совета делового сотрудничества Беларуси и Египта планируется провести до конца года
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:58
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/samolety-s-uchastnikami-evropejskih-igr-priletajut-v-minsk-kazhdye-10-15-minut-342-2019/" title="Самолеты с участниками Европейских игр прилетают в Минск каждые 10-15 минут"  >Самолеты с участниками Европейских игр прилетают в Минск каждые 10-15 минут
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:57
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sport/view/zhenskaja-sbornaja-belarusi-po-hokkeju-na-trave-pobedila-namibiju-v-olimpijskoj-kvalifikatsii-341-2019/" title="Женская сборная Беларуси по хоккею на траве победила Намибию в олимпийской квалификации"  >Женская сборная Беларуси по хоккею на траве победила Намибию в олимпийской квалификации
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:51
            </span> Спорт</div>        </div>
        </div>
    <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/european-games2019-289/" title="Европейские игры - 2019" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_195356.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/european-games2019-289/" title="Европейские игры - 2019">Европейские игры - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/perepis-naselenija-2019-239/" title="Перепись населения-2019" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_755059.jpg" alt="Перепись населения-2019" title="Перепись населения-2019"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/perepis-naselenija-2019-239/" title="Перепись населения-2019">Перепись населения-2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_137374.jpg" alt="Прямые телефонные линии власти с населением" title="Прямые телефонные линии власти с населением"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением">Прямые телефонные линии власти с населением</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/zasedanie-kontaktnoj-gruppy-po-ukraine-85/" title="Заседание контактной группы по Украине" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_509743.jpg" alt="Заседание контактной группы по Украине" title="Заседание контактной группы по Украине"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/zasedanie-kontaktnoj-gruppy-po-ukraine-85/" title="Заседание контактной группы по Украине">Заседание контактной группы по Украине</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/zhara-v-belarusi-86/" title="Жара в Беларуси" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_752946.jpg" alt="Жара в Беларуси" title="Жара в Беларуси"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/zhara-v-belarusi-86/" title="Жара в Беларуси">Жара в Беларуси</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/bezvizovyj-rezhim-dlja-inostrantsev-v-belarusi-363/" title="Безвизовый режим для иностранцев в Беларуси" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_870644.jpg" alt="Безвизовый режим для иностранцев в Беларуси" title="Безвизовый режим для иностранцев в Беларуси"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/bezvizovyj-rezhim-dlja-inostrantsev-v-belarusi-363/" title="Безвизовый режим для иностранцев в Беларуси">Безвизовый режим для иностранцев в Беларуси</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
            
					  		<div style="text-align:center;margin-top:20px">
                                        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op13-belta.by_W1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7973310696/3123952661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
        

                
                        </div>
            </div>    <div class="center_col">
          
<h1>В гала-концерте "Балетного лета в Большом" примут участие артисты из 6 стран</h1>
    <div class="sp_date">
         
                <a href="https://www.belta.by/culture/" title="Культура">Культура</a>
        17.06.2019 | 20:55
                        <div class="share"></div>
    </div>

    
            <div class="img_doc" >
          <img src="https://www.belta.by/images/storage/news/000027_1560794416_45_big.jpg" alt="Фото из архива" title="Фото из архива"/>
          <div class="img_doc_title">Фото из архива</div>        </div>
            
    <meta name="mediator_published_time" content="2019-06-17T20:55:00+00:00" />
    <meta name="mediator_theme" content="Культура" />
            <meta name="mediator_theme" content="анонс" />
            <meta name="mediator_theme" content="балет" />
            <meta name="mediator_theme" content="концерт" />
            <meta name="mediator_theme" content="театр" />
            <meta name="mediator_theme" content="фестиваль" />
        <meta name="mediator" content="/culture/view/v-gala-kontserte-baletnogo-leta-v-bolshom-primut-uchastie-artisty-iz-6-stran-45-2019/" />

        <div class="js-mediator-article">
    <p>17 июня, Минск /Корр. БЕЛТА/. Гала-концерт VI Международного фестиваля "Балетное лето в Большом" объединит 28 июня артистов из шести стран, сообщила БЕЛТА ведущий редактор пресс-центра/отдела информации Национального академического Большого театра оперы и балета Беларуси Елена Балабанович. </p><p></p><p>"Марафон хореографических хитов 21 июня откроет проект Dance Dance Dance, в составе которого три премьера Мариинского театра, заслуженные артисты России Игорь Колб, Данила Корсунцев и Евгений Иванченко, - анонсировала Елена Балабанович. - 23 и 24 июня на белорусской сцене выступит театр Раду Поклитару "Киев модерн-балет". В первый вечер ведущий хореограф современности представит свой взгляд на сказку о Спящей красавице, а во второй - спектакль "Вверх по реке" на музыку Александра Родина. В этот же вечер Раду Поклитару приглашает публику и на "Долгий рождественский обед" - одноактный балет-размышление о быстротечности жизни на музыку Антонио Вивальди".</p><p></p><p>Премьеру нынешнего театрального сезона Большого театра Беларуси - балет Вячеслава Кузнецова "Анастасия" в постановке Юрия Трояна представят 25 июня. Постановщик постарался привлечь внимание к белорусской истории. По словам Юрия Трояна, история Анастасии Слуцкой - сложная и запутанная, но для театральной сцены это как раз интересно. "Безусловно, необходимо понимать, что балет - это не историческое исследование, - пояснил он. - Мы создали хореографическую легенду и постарались вкрапить туда, как можно органичнее, события, которые происходили в судьбе главных героев. Анастасия руководила обороной Слуцка, но мне было интересно показать предысторию: через что пришлось пройти этой хрупкой женщине, как она смогла собрать войско и повести его за собой". Заглавную партию исполнит народная артистка Беларуси Ирина Еромкина. Дирижер - Андрей Галанов.</p><p></p><p>26 июня покажут легендарный балет Петра Чайковского "Лебединое озеро", который до сих пор имеет магическую притягательность для зрителя. На сцене в этот вечер выступят приглашенные артисты Московского академического музыкального театра имени К.Станиславского и В.Немировича-Данченко: Эрика Микиртичева в роли Одетты-Одиллии и Денис Дмитриев в роли Зигфрида. Дирижировать будет Олег Лесун.</p><p></p><p>"Потрясающий сюжет шекспировской истории о Ромео и Джульетте не может не вдохновлять. Пожалуй, трудно представить себе более балетное произведение, - подчеркнул Валентин Елизарьев, поставивший в декабре прошлого года новую авторскую редакцию балета Сергея Прокофьева. - В этом балете, который мы вновь покажем 27 июня, столько чувств и эмоций: от сумасшедшей любви до лютой ненависти. Мне кажется, именно поэтому эта история живет в веках и так устойчиво держится на сценических площадках всего мира". В заглавных партиях - Людмила Хитрова и Олег Еромкин. Дирижер - Вячеслав Чернухо-Волич.</p><p></p><p>Завершится "Балетное лето" гала-концертом с участием звезд мирового балета. На белорусскую сцену выйдут примы и премьеры ведущих театров мира: Наталия Мацак и Сергей Кривоконь из Украины, Мэтью Голдинг из Канады, Ксения Овсяник из Великобритании, Денис Виейра из Бразилии, россияне Анастасия Лименько, Сергей Мануйлов и Иван Васильев, а также белорус Денис Климук. Дирижировать будет Иван Костяхин.-0-</p><p></p>
    </div>
    
       <div class="invite_in_messagers">
   

    Присоединяйтесь к нам в мессенджерах!
  <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">
      <img src="/desimages/telegramm.png" alt="telegramm.png"></a>


    

   
  <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">
      <img src="/desimages/viber.png"  alt="viber.png"></a>
 

</div>    
                                <script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="https://www.belta.by/search/findTags/1025">анонс</a>, 	    	    	<a href="https://www.belta.by/search/findTags/1008">балет</a>, 	    	    	<a href="https://www.belta.by/search/findTags/686">концерт</a>, 	    	    	<a href="https://www.belta.by/search/findTags/243">театр</a>, 	    	    	<a href="https://www.belta.by/search/findTags/197">фестиваль</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/culture/view/v-gala-kontserte-baletnogo-leta-v-bolshom-primut-uchastie-artisty-iz-6-stran-45-2019/" onclick="window.open('/printv/culture/view/v-gala-kontserte-baletnogo-leta-v-bolshom-primut-uchastie-artisty-iz-6-stran-45-2019/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    
        
                <div class="yandex_share_print">
                                    <div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<div id="adfox_155611606403315500"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155611606403315500',
        params: {
            pp: 'mkn',
            ps: 'dgkl',
            p2: 'y'
        }
    });
</script></div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="https://www.belta.by/culture">Новости рубрики Культура</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                    <a href="/culture/view/vitebskaja-filarmonija-zavershit-sezon-kontsertom-pod-otkrytym-nebom-351819-2019/"  title="Витебская филармония завершит сезон концертом под открытым небом" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1560970498_351819_small.jpg" alt="Фото Витебского облисполкома" title="Фото Витебского облисполкома"/>
                    </a>
                                <a href="/culture/view/vitebskaja-filarmonija-zavershit-sezon-kontsertom-pod-otkrytym-nebom-351819-2019/"  title="Витебская филармония завершит сезон концертом под открытым небом">
                    Витебская филармония завершит сезон концертом под открытым небом
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        21:39
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/culture/view/den-italii-projdet-24-ijunja-na-ii-evropejskih-igrah-281-2019/"  title="День Италии пройдет 24 июня на II Европейских играх" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1560939029_281_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/culture/view/den-italii-projdet-24-ijunja-na-ii-evropejskih-igrah-281-2019/"  title="День Италии пройдет 24 июня на II Европейских играх">
                    День Италии пройдет 24 июня на II Европейских играх
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/culture/view/aktsent-na-kulture-belarusi-programma-fan-zon-evropejskih-igr-rasskazhet-gostjam-o-strane-253-2019/"  title="Акцент на культуре Беларуси: программа фан-зон Европейских игр расскажет гостям о стране" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1560933826_253_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/culture/view/aktsent-na-kulture-belarusi-programma-fan-zon-evropejskih-igr-rasskazhet-gostjam-o-strane-253-2019/"  title="Акцент на культуре Беларуси: программа фан-зон Европейских игр расскажет гостям о стране">
                    Акцент на культуре Беларуси: программа фан-зон Европейских игр расскажет гостям о стране
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:31
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                <a href="/culture/view/gomelskij-molodezhnyj-teatr-gotovit-k-zakrytiju-sezona-satiricheskuju-komediju-223-2019/"  title="Гомельский молодежный театр готовит к закрытию сезона сатирическую комедию">
                    Гомельский молодежный театр готовит к закрытию сезона сатирическую комедию
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:01
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/culture/view/festival-natsionalnyh-kultur-national-nights-otkryvaet-novyj-sezon-222-2019/"  title="Фестиваль национальных культур National Nights открывает новый сезон" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1560924021_222_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/culture/view/festival-natsionalnyh-kultur-national-nights-otkryvaet-novyj-sezon-222-2019/"  title="Фестиваль национальных культур National Nights открывает новый сезон">
                    Фестиваль национальных культур National Nights открывает новый сезон
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/culture/view/kupalovskij-teatr-s-21-po-30-ijunja-priglashaet-na-ekskursii-v-zakulisje-186-2019/"  title="Купаловский театр с 21 по 30 июня приглашает на экскурсии в закулисье" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1560870991_186_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/culture/view/kupalovskij-teatr-s-21-po-30-ijunja-priglashaet-na-ekskursii-v-zakulisje-186-2019/"  title="Купаловский театр с 21 по 30 июня приглашает на экскурсии в закулисье">
                    Купаловский театр с 21 по 30 июня приглашает на экскурсии в закулисье
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        18:09
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/culture/view/obschestvennoe-obsuzhdenie-kandidatov-na-premii-sg-v-oblasti-literatury-i-iskusstva-nachnetsja-24-ijunja-157-2019/"  title="Общественное обсуждение кандидатов на премии СГ в области литературы и искусства начнется 24 июня" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1560860680_157_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/culture/view/obschestvennoe-obsuzhdenie-kandidatov-na-premii-sg-v-oblasti-literatury-i-iskusstva-nachnetsja-24-ijunja-157-2019/"  title="Общественное обсуждение кандидатов на премии СГ в области литературы и искусства начнется 24 июня">
                    Общественное обсуждение кандидатов на премии СГ в области литературы и искусства начнется 24 июня
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        15:20
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/culture/view/ekspozitsija-podvig-vo-imja-osvobozhdenija-otkroetsja-20-ijunja-v-muzee-istorii-vov-351358-2019/"  title="Экспозиция &quot;Подвиг во имя освобождения&quot; откроется 20 июня в музее истории ВОВ" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1560762797_351358_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/culture/view/ekspozitsija-podvig-vo-imja-osvobozhdenija-otkroetsja-20-ijunja-v-muzee-istorii-vov-351358-2019/"  title="Экспозиция &quot;Подвиг во имя освобождения&quot; откроется 20 июня в музее истории ВОВ">
                    Экспозиция "Подвиг во имя освобождения" откроется 20 июня в музее истории ВОВ
                </a>
                <div class="news_in_rubric_date">
                                                                         	          
                        17 июня, 12:08
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/culture/view/ispolzovat-bloging-dlja-tvorcheskoj-samorealizatsii-nauchat-v-nhm-351350-2019/"  title="Использовать блогинг для творческой самореализации научат в НХМ" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1560760866_351350_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/culture/view/ispolzovat-bloging-dlja-tvorcheskoj-samorealizatsii-nauchat-v-nhm-351350-2019/"  title="Использовать блогинг для творческой самореализации научат в НХМ">
                    Использовать блогинг для творческой самореализации научат в НХМ
                </a>
                <div class="news_in_rubric_date">
                                                                         	          
                        17 июня, 11:38
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="https://www.belta.by/culture/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2&pp=1&sch=1">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>

    	    		    		                        <div id="inpage_VI-276918-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-276918-0',
                renderTo: 'inpage_VI-276918-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

            
        

    	    
    </div>
</div>
    </div>
    <div class="inner_right_part">
                                                    
   
                 <div class='yandex_right'>
                                <div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<div id="adfox_155611599287615661"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155611599287615661',
        params: {
            pp: 'saz',
            ps: 'dgkl',
            p2: 'y'
        }
    });
</script></div>
            
        

        </div>
                
                 
            
                <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/regions/view/glavnaja-fan-zona-ii-evropejskih-igr-otkrylas-u-dvortsa-sporta-v-minske-351814-2019/" title="Главная фан-зона II Европейских игр открылась у Дворца спорта в Минске"  >
                Главная фан-зона II Европейских игр открылась у Дворца спорта в Минске
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/partizanskaja-letopis-almanah-partizanskogo-tvorchestva-brigady-imeni-zhukova-250-2019/" title="Партизанская летопись: &quot;Альманах партизанского творчества&quot; бригады имени Жукова"  class="news_header_bold newsList_header_green">
                Партизанская летопись: "Альманах партизанского творчества" бригады имени Жукова
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/bortprovodniki-belavia-vstrechajut-gostej-i-uchastnikov-ii-evropejskih-igr-v-forme-sportivnogo-stilja-327-2019/" title="Бортпроводники &quot;Белавиа&quot; встречают гостей и участников II Европейских игр в форме спортивного стиля"  >
                Бортпроводники "Белавиа" встречают гостей и участников II Европейских игр в форме спортивного стиля
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/zakonoproekt-o-popravkah-po-voprosam-mezhdunarodnogo-pohischenija-detej-prinjat-v-pervom-chtenii-255-2019/" title="Законопроект о поправках по вопросам международного похищения детей принят в первом чтении"  >
                Законопроект о поправках по вопросам международного похищения детей принят в первом чтении
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/tech/view/robot-fakelonosets-prinjal-v-pvt-estafetu-plamja-mira-ii-evropejskih-igr-317-2019/" title="Робот-факелоносец принял в ПВТ эстафету &quot;Пламя мира&quot; II Европейских игр"  >
                Робот-факелоносец принял в ПВТ эстафету "Пламя мира" II Европейских игр
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/regions/view/fotokorrespondent-belta-sergej-holodilin-priznan-pobeditelem-konkursa-smi-v-gomelskoj-oblasti-321-2019/" title="Фотокорреспондент БЕЛТА Сергей Холодилин признан победителем конкурса СМИ в Гомельской области"  >
                Фотокорреспондент БЕЛТА Сергей Холодилин признан победителем конкурса СМИ в Гомельской области
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/telekanal-eurosport-podgotovil-sjuzhet-o-ii-evropejskih-igrah-351821-2019/" title="Телеканал Eurosport подготовил сюжет о II Европейских играх"  >
                Телеканал Eurosport подготовил сюжет о II Европейских играх
                <span class="with_video"></span> 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/incident/view/iz-za-pozhara-v-obschezhitii-litseja-v-minske-evakuirovali-250-chelovek-351809-2019/" title="Из-за пожара в общежитии лицея в Минске эвакуировали 250 человек"  >
                Из-за пожара в общежитии лицея в Минске эвакуировали 250 человек
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/v-janvare-aprele-sootnoshenie-srednej-pensii-po-vozrastu-i-srednej-zarplaty-sostavilo-383-314-2019/" title="В январе-апреле соотношение средней пенсии по возрасту и средней зарплаты составило 38,3%"  >
                В январе-апреле соотношение средней пенсии по возрасту и средней зарплаты составило 38,3%
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/v-belarusi-s-nachala-kupalnogo-sezona-utonuli-42-cheloveka-274-2019/" title="В Беларуси с начала купального сезона утонули 42 человека"  >
                В Беларуси с начала купального сезона утонули 42 человека
                 
                <span class="with_photo"></span>            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	                                <div class="bans bannerLeftCol">
                    <a href="https://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000146_48dda5ed66c096bdde24c33743db146f_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '22', this, 'city_hidden');get_page('/meteo/blockInner/22','fp_weather_info', 0, '', '', 1);set_cookie('city', '22')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        +16..+18&deg;C
                                <img src="/desimages/n_SCT.png" title="Переменная облачность"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +26..+28&deg;C
                                <img src="/desimages/d_BKN.png" title="Облачно с прояснениями"  alt="Облачно с прояснениями" class="weather_clouds"/>
    </div>
<a href="https://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	                                <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/maloritskij-konservnyj-kombinat-za-nedelju-zakupil-80-planiruemogo-objema-klubniki-144-2019/"  
                   title="Малоритский консервный комбинат за неделю закупил 80% планируемого объема клубники">Малоритский консервный комбинат за неделю закупил 80% планируемого объема клубники
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/pravitelstvo-predostavit-belagroprombanku-garantii-v-pogashenii-ostatka-kredita-krinichnoj-351289-2019/"  
                   title="Правительство предоставит Белагропромбанку гарантии в погашении остатка кредита &quot;Криничной&quot;">Правительство предоставит Белагропромбанку гарантии в погашении остатка кредита "Криничной"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/srok-sanatsii-mogilevskoj-shvejnoj-firmy-vjasnjanka-prodlen-do-1-maja-2021-goda-351257-2019/"  
                   title="Срок санации могилевской швейной фирмы &quot;Вяснянка&quot; продлен до 1 мая 2021 года">Срок санации могилевской швейной фирмы "Вяснянка" продлен до 1 мая 2021 года
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/proizvodstvo-zamorozhennoj-produktsii-polnogo-tsikla-zapuscheno-v-orshanskom-rajone-351126-2019/"  
                   title="Производство замороженной продукции полного цикла запущено в Оршанском районе">Производство замороженной продукции полного цикла запущено в Оршанском районе
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/zaso-delta-strahovanie-budet-likvidirovano-350820-2019/"  
                   title="ЗАСО &quot;Дельта Страхование&quot; будет ликвидировано">ЗАСО "Дельта Страхование" будет ликвидировано
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/gomelskij-himzavod-planiruet-vyjti-na-maksimum-proizvodstva-v-1-mln-t-udobrenij-k-2021-godu-350498-2019/"  
                   title="Гомельский химзавод планирует выйти на максимум производства в 1 млн т удобрений к 2021 году">Гомельский химзавод планирует выйти на максимум производства в 1 млн т удобрений к 2021 году
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/novyj-rezident-sez-minsk-budet-vypuskat-lotki-dlja-ptitsefabrik-350125-2019/"  
                   title="Новый резидент СЭЗ &quot;Минск&quot; будет выпускать лотки для птицефабрик">Новый резидент СЭЗ "Минск" будет выпускать лотки для птицефабрик
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/v-vitebskoj-oblasti-vozbuzhdeno-proizvodstvo-po-delu-o-bankrotstve-predprijatija-plissyagro-349868-2019/"  
                   title="В Витебской области возбуждено производство по делу о банкротстве предприятия &quot;ПлиссыАгро&quot;">В Витебской области возбуждено производство по делу о банкротстве предприятия "ПлиссыАгро"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/aktsii-baranovichskogo-zavoda-zapchastej-avtako-prodadut-cherez-valjutno-fondovuju-birzhu-349428-2019/"  
                   title="Акции Барановичского завода запчастей &quot;Автако&quot; продадут через валютно-фондовую биржу">Акции Барановичского завода запчастей "Автако" продадут через валютно-фондовую биржу
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/spetsialnaja-platforma-vnedrena-na-svetlogorskoj-tets-dlja-snizhenija-trudozatrat-pri-remonte-turbin-347185-2019/"  
                   title="Специальная платформа внедрена на Светлогорской ТЭЦ для снижения трудозатрат при ремонте турбин">Специальная платформа внедрена на Светлогорской ТЭЦ для снижения трудозатрат при ремонте турбин
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.3094 BYN</td>
            <td>
                2.307 BYN
            </td>    
            <td>2.314 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.0625 BYN</td>
            <td>
                2.061 BYN
            </td>    
            <td>2.06 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.2251 BYN</td>
            <td>
                3.218 BYN
            </td>    
            <td>3.222 BYN</td> 
          </tr>
            </table>


    <a href="https://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="https://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="https://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="https://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="https://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="https://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="https://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="https://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="https://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="https://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="https://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="https://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="https://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="https://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/7xxgqK_cJ6Q?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Лукашенко и Абдель Фаттах ас-Сиси подвели итоги официального визита египетского лидера в Беларусь</div>
            <div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://www.belta.by/photonews/view/robot-fakelonosets-prinjal-v-pvt-estafetu-plamja-mira-16820/" 
                   title="">
                    <img src="https://www.belta.by/images/storage/photonews/000049_1560955123_16820_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Робот-факелоносец принял в ПВТ эстафету "Пламя мира"</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://www.belta.by/photonews/view/oblastnaja-vystavka-hudozhnikov-ljubitelej-moja-semjja-otkrylas-v-vitebske-16819/" 
               title="Областная выставка художников-любителей &quot;Моя семья&quot; открылась в Витебске">
                <img src="https://www.belta.by/images/storage/photonews/000049_1560953126_16819_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://www.belta.by/photonews/view/molodezhnyj-marafon-75-pribyl-k-kurganu-slavy-16818/" 
               title="Молодежный марафон &quot;75&quot; прибыл к Кургану Славы">
                <img src="https://www.belta.by/images/storage/photonews/000049_1560951184_16818_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://www.belta.by/infographica/view/bezopasnoe-povedenie-vo-vremja-massovyh-meroprijatij-16809/" title="Безопасное поведение во время массовых мероприятий">
                <img src="https://www.belta.by/images/storage/photonews/000048_1560935251_16809_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://www.belta.by/infographica/view/bezopasnoe-povedenie-vo-vremja-massovyh-meroprijatij-16809/" title="Безопасное поведение во время массовых мероприятий">Безопасное поведение во время массовых мероприятий</a>
            Если вы оказались в агрессивной или напуганной толпе не идите против толпы.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/president/view/belarus-i-egipet-transformirujut-druzhestvennye-otnoshenija-v-vygodnoe-sotrudnichestvo-lukashenko-99-2019/"  title="Беларусь и Египет трансформируют дружественные отношения в выгодное сотрудничество - Лукашенко" >
            <img src="https://www.belta.by/images/storage/news/000019_1560847336_99_small.jpg" alt="Абдель Фаттах ас-Сиси и Александра Лукашенко" title="Абдель Фаттах ас-Сиси и Александра Лукашенко"/>
    </a>
<a href="https://www.belta.by/president/view/belarus-i-egipet-transformirujut-druzhestvennye-otnoshenija-v-vygodnoe-sotrudnichestvo-lukashenko-99-2019/"  title="Беларусь и Египет трансформируют дружественные отношения в выгодное сотрудничество - Лукашенко">
    Беларусь и Египет трансформируют дружественные отношения в выгодное сотрудничество - Лукашенко
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-i-abdel-fattah-as-sisi-podveli-itogi-ofitsialnogo-vizita-egipetskogo-lidera-v-belarus-218-2019/"  title="Лукашенко и Абдель Фаттах ас-Сиси подвели итоги официального визита египетского лидера в Беларусь">
            Лукашенко и Абдель Фаттах ас-Сиси подвели итоги официального визита египетского лидера в Беларусь
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-nagradil-prezidenta-egipta-ordenom-druzhby-narodov-136-2019/"  title="Лукашенко наградил Президента Египта орденом Дружбы народов">
            Лукашенко наградил Президента Египта орденом Дружбы народов
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/politics/view/respublika-koreja-privetstvuet-podderzhku-belarusjju-mirnyh-initsiativ-na-korejskom-poluostrove-311-2019/"  title="Республика Корея приветствует поддержку Беларусью мирных инициатив на Корейском полуострове" >
            <img src="https://www.belta.by/images/storage/news/000020_1560948109_311_small.jpg" alt="Андрей Попков и Мун Хи Сан. Фото МИД" title="Андрей Попков и Мун Хи Сан. Фото МИД"/>
    </a>
<a href="https://www.belta.by/politics/view/respublika-koreja-privetstvuet-podderzhku-belarusjju-mirnyh-initsiativ-na-korejskom-poluostrove-311-2019/"  title="Республика Корея приветствует поддержку Беларусью мирных инициатив на Корейском полуострове">
    Республика Корея приветствует поддержку Беларусью мирных инициатив на Корейском полуострове
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/storony-peregovorov-po-situatsii-na-donbasse-poka-ne-prishli-k-edinomu-mneniju-po-hlebnomu-peremiriju-340-2019/"  title="Стороны переговоров по ситуации на Донбассе пока не пришли к единому мнению по &quot;хлебному перемирию&quot;">
            Стороны переговоров по ситуации на Донбассе пока не пришли к единому мнению по "хлебному перемирию"
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/kontaktnaja-gruppa-po-ukraine-nachala-zasedanie-v-minske-329-2019/"  title="Контактная группа по Украине начала заседание в Минске">
            Контактная группа по Украине начала заседание в Минске
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/economics/view/sverdlovskaja-oblast-zainteresovana-v-uglublenii-promyshlennoj-kooperatsii-s-belarusjju-212-2019/"  title="Свердловская область заинтересована в углублении промышленной кооперации с Беларусью" >
            <img src="https://www.belta.by/images/storage/news/000021_1560917666_212_small.jpg" alt="Во время встречи. Фото посольства Беларуси в России" title="Во время встречи. Фото посольства Беларуси в России"/>
    </a>
<a href="https://www.belta.by/economics/view/sverdlovskaja-oblast-zainteresovana-v-uglublenii-promyshlennoj-kooperatsii-s-belarusjju-212-2019/"  title="Свердловская область заинтересована в углублении промышленной кооперации с Беларусью">
    Свердловская область заинтересована в углублении промышленной кооперации с Беларусью
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/proekt-kontseptsii-formirovanija-obschego-finrynka-eaes-vskore-vynesut-na-rassmotrenie-kollegii-eek-351812-2019/"  title="Проект концепции формирования общего финрынка ЕАЭС вскоре вынесут на рассмотрение Коллегии ЕЭК">
            Проект концепции формирования общего финрынка ЕАЭС вскоре вынесут на рассмотрение Коллегии ЕЭК
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/pervoe-zasedanie-soveta-delovogo-sotrudnichestva-belarusi-i-egipta-planiruetsja-provesti-do-kontsa-goda-343-2019/"  title="Первое заседание Совета делового сотрудничества Беларуси и Египта планируется провести до конца года">
            Первое заседание Совета делового сотрудничества Беларуси и Египта планируется провести до конца года
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/incident/view/iz-za-pozhara-v-obschezhitii-litseja-v-minske-evakuirovali-250-chelovek-351809-2019/"  title="Из-за пожара в общежитии лицея в Минске эвакуировали 250 человек" >
            <img src="https://www.belta.by/images/storage/news/000024_1560958962_351809_small.jpg" alt="Фото МЧС" title="Фото МЧС"/>
    </a>
<a href="https://www.belta.by/incident/view/iz-za-pozhara-v-obschezhitii-litseja-v-minske-evakuirovali-250-chelovek-351809-2019/"  title="Из-за пожара в общежитии лицея в Минске эвакуировали 250 человек">
    Из-за пожара в общежитии лицея в Минске эвакуировали 250 человек
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/incident/view/pod-grodno-muzhchina-ushel-v-les-i-propal-335-2019/"  title="Под Гродно мужчина ушел в лес и пропал">
            Под Гродно мужчина ушел в лес и пропал
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/incident/view/v-grodno-ot-udara-tokom-pogib-prorab-elektrosetej-309-2019/"  title="В Гродно от удара током погиб прораб электросетей">
            В Гродно от удара током погиб прораб электросетей
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/society/view/okolo-24-tys-inostrannyh-bolelschikov-i-uchastnikov-ii-evropejskih-igr-pribyli-v-belarus-246-2019/"  title="Около 2,4 тыс. иностранных болельщиков и участников II Европейских игр прибыли в Беларусь" >
            <img src="https://www.belta.by/images/storage/news/000022_1560932575_246_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/society/view/okolo-24-tys-inostrannyh-bolelschikov-i-uchastnikov-ii-evropejskih-igr-pribyli-v-belarus-246-2019/"  title="Около 2,4 тыс. иностранных болельщиков и участников II Европейских игр прибыли в Беларусь">
    Около 2,4 тыс. иностранных болельщиков и участников II Европейских игр прибыли в Беларусь
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/telekanal-eurosport-podgotovil-sjuzhet-o-ii-evropejskih-igrah-351821-2019/"  title="Телеканал Eurosport подготовил сюжет о II Европейских играх">
            Телеканал Eurosport подготовил сюжет о II Европейских играх
            <span class="with_video"></span> 
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/belarus-litva-i-latvija-obsuzhdajut-ispolzovanie-radiochastot-dlja-5g-v-prigranichnyh-rajonah-338-2019/"  title="Беларусь, Литва и Латвия обсуждают использование радиочастот для 5G в приграничных районах">
            Беларусь, Литва и Латвия обсуждают использование радиочастот для 5G в приграничных районах
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000051_1560519802_6900.jpg" 
                                             alt="Кооперация малого и среднего бизнеса разных стран будет содействовать его развитию" title="Кооперация малого и среднего бизнеса разных стран будет содействовать его развитию"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/kooperatsija-malogo-i-srednego-biznesa-raznyh-stran-budet-sodejstvovat-ego-razvitiju-6900/"  title="Кооперация малого и среднего бизнеса разных стран будет содействовать его развитию" class="fio_text">
            <span class="person_name">Ольга Коваленко</span>Кооперация малого и среднего бизнеса разных стран будет содействовать его развитию
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1560503686_2719.jpg" 
                                             alt="II Европейские игры в Минске - знаковое событие в мире спорта" title="II Европейские игры в Минске - знаковое событие в мире спорта"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/ii-evropejskie-igry-v-minske-znakovoe-sobytie-v-mire-sporta-6898/"  title="II Европейские игры в Минске - знаковое событие в мире спорта" class="fio_text">
            <span class="person_name">Алексей Немов</span>II Европейские игры в Минске - знаковое событие в мире спорта
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1560497428_2718.jpg" 
                                             alt="У Беларуси есть все, чтобы провести II Европейские игры на самом высоком уровне" title="У Беларуси есть все, чтобы провести II Европейские игры на самом высоком уровне"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/u-belarusi-est-vse-chtoby-provesti-ii-evropejskie-igry-na-samom-vysokom-urovne-6896/"  title="У Беларуси есть все, чтобы провести II Европейские игры на самом высоком уровне" class="fio_text">
            <span class="person_name">Светлана Хоркина</span>У Беларуси есть все, чтобы провести II Европейские игры на самом высоком уровне
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_92489.jpg" 
                                             alt="Программа &quot;Славянского базара&quot; должна отвечать в том числе завтрашнему дню" title="Программа &quot;Славянского базара&quot; должна отвечать в том числе завтрашнему дню"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/programma-slavjanskogo-bazara-dolzhna-otvechat-v-tom-chisle-zavtrashnemu-dnju-6890/"  title="Программа &quot;Славянского базара&quot; должна отвечать в том числе завтрашнему дню" class="fio_text">
            <span class="person_name">Игорь Петришенко</span>Программа "Славянского базара" должна отвечать в том числе завтрашнему дню
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_141966.jpg" 
                                             alt="Прямые линии показывают готовность людей помочь в решении вопросов с наведением порядка" title="Прямые линии показывают готовность людей помочь в решении вопросов с наведением порядка"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/prjamye-linii-pokazyvajut-gotovnost-ljudej-pomoch-v-reshenii-voprosov-s-navedeniem-porjadka-6887/"  title="Прямые линии показывают готовность людей помочь в решении вопросов с наведением порядка" class="fio_text">
            <span class="person_name">Владимир Кравцов</span>Прямые линии показывают готовность людей помочь в решении вопросов с наведением порядка
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1560957710_6902.jpg" 
                                             alt="Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры" title="Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/sportploschadki-kulturnye-sobytija-fan-zony-transport-kak-minsk-vstrechaet-evropejskie-igry-6902/"  title="Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры" class="fio_text">
            <span class="person_name"> </span>Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1560936493_2722.jpg" 
                                             alt="Межгосударственное сотрудничество помогает решать вопросы защиты прав трудящихся СНГ" title="Межгосударственное сотрудничество помогает решать вопросы защиты прав трудящихся СНГ"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/mezhgosudarstvennoe-sotrudnichestvo-pomogaet-reshat-voprosy-zaschity-prav-trudjaschihsja-sng-6901/"  title="Межгосударственное сотрудничество помогает решать вопросы защиты прав трудящихся СНГ" class="fio_text">
            <span class="person_name">Размик Хумарян</span>Межгосударственное сотрудничество помогает решать вопросы защиты прав трудящихся СНГ
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_656652.jpg" 
                                             alt="Военное сотрудничество стран СНГ: курс на укрепление мира и безопасности" title="Военное сотрудничество стран СНГ: курс на укрепление мира и безопасности"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/voennoe-sotrudnichestvo-stran-sng-kurs-na-ukreplenie-mira-i-bezopasnosti-6894/"  title="Военное сотрудничество стран СНГ: курс на укрепление мира и безопасности" class="fio_text">
            <span class="person_name">Альберт Дружинин</span>Военное сотрудничество стран СНГ: курс на укрепление мира и безопасности
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1560359849_6893.jpg" 
                                             alt="Как сельское хозяйство Беларуси справляется с последствиями жары - Лукашенко заслушал доклады профильных чиновников" title="Как сельское хозяйство Беларуси справляется с последствиями жары - Лукашенко заслушал доклады профильных чиновников"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/kak-selskoe-hozjajstvo-belarusi-spravljaetsja-s-posledstvijami-zhary-6893/"  title="Как сельское хозяйство Беларуси справляется с последствиями жары - Лукашенко заслушал доклады профильных чиновников" class="fio_text">
            <span class="person_name"> </span>Как сельское хозяйство Беларуси справляется с последствиями жары - Лукашенко заслушал доклады профильных чиновников
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1560332222_6892.jpg" 
                                             alt="Какие нормы содержит новая редакция Жилищного кодекса" title="Какие нормы содержит новая редакция Жилищного кодекса"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/kakie-normy-soderzhit-novaja-redaktsija-zhilischnogo-kodeksa-6892/"  title="Какие нормы содержит новая редакция Жилищного кодекса" class="fio_text">
            <span class="person_name"> </span>Какие нормы содержит новая редакция Жилищного кодекса
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1560505074_2720.jpg" 
                                             alt="Беларусь и Республика Корея наращивают взаимодействие в IT-сфере и цифровой экономике" title="Беларусь и Республика Корея наращивают взаимодействие в IT-сфере и цифровой экономике"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/belarus-i-respublika-koreja-naraschivajut-vzaimodejstvie-v-it-sfere-i-tsifrovoj-ekonomike-6899/"  title="Беларусь и Республика Корея наращивают взаимодействие в IT-сфере и цифровой экономике" class="fio_text">
            <span class="person_name">Андрей Попков</span>Беларусь и Республика Корея наращивают взаимодействие в IT-сфере и цифровой экономике
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_701308.jpg" 
                                             alt="Визит Президента Египта в Беларусь станет историческим событием для двух стран" title="Визит Президента Египта в Беларусь станет историческим событием для двух стран"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/vizit-prezidenta-egipta-v-belarus-stanet-istoricheskim-sobytiem-dlja-dvuh-stran-6897/"  title="Визит Президента Египта в Беларусь станет историческим событием для двух стран" class="fio_text">
            <span class="person_name">Сергей Рачков</span>Визит Президента Египта в Беларусь станет историческим событием для двух стран
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1560426903_2717.jpg" 
                                             alt="Модернизация и поиск новых месторождений - что ждет белорусскую геологоразведку" title="Модернизация и поиск новых месторождений - что ждет белорусскую геологоразведку"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/modernizatsija-i-poisk-novyh-mestorozhdenij-chto-zhdet-belorusskuju-geologorazvedku-6895/"  title="Модернизация и поиск новых месторождений - что ждет белорусскую геологоразведку" class="fio_text">
            <span class="person_name">Василий Колб</span>Модернизация и поиск новых месторождений - что ждет белорусскую геологоразведку
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000053_1560325580_6891.jpg" 
                                             alt="Атомная энергетика способна помочь в борьбе с изменением климата" title="Атомная энергетика способна помочь в борьбе с изменением климата"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/atomnaja-energetika-sposobna-pomoch-v-borbe-s-izmeneniem-klimata-6891/"  title="Атомная энергетика способна помочь в борьбе с изменением климата" class="fio_text">
            <span class="person_name">Леон Фукс</span>Атомная энергетика способна помочь в борьбе с изменением климата
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1560238938_2710.jpg" 
                                             alt="Директор &quot;Белвеста&quot; о конкуренции, роботах в легпроме и бонусах для некурящих" title="Директор &quot;Белвеста&quot; о конкуренции, роботах в легпроме и бонусах для некурящих"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/direktor-belvesta-o-konkurentsii-robotah-v-legprome-i-bonusah-dlja-nekurjaschih-6889/"  title="Директор &quot;Белвеста&quot; о конкуренции, роботах в легпроме и бонусах для некурящих" class="fio_text">
            <span class="person_name">Юрий Суманеев</span>Директор "Белвеста" о конкуренции, роботах в легпроме и бонусах для некурящих
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1559810448_6883.jpg" 
                                             alt="Впервые... не в долларах" title="Впервые... не в долларах"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/vpervye-ne-v-dollarah-6883/"  title="Впервые... не в долларах" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Впервые... не в долларах
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_211487.jpg" 
                                             alt="Экзамен для власти" title="Экзамен для власти"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/ekzamen-dlja-vlasti-6864/"  title="Экзамен для власти" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Экзамен для власти
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1556808113_6840.jpg" 
                                             alt="Бегать за... мужчинами" title="Бегать за... мужчинами"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/begat-za-muzhchinami-6840/"  title="Бегать за... мужчинами" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Бегать за... мужчинами
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1555572666_6811.jpg" 
                                             alt="Мал шанс, да дорог" title="Мал шанс, да дорог"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/mal-shans-da-dorog-6811/"  title="Мал шанс, да дорог" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Мал шанс, да дорог
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1554364476_6782.jpg" 
                                             alt="Олимпийская безразмерность" title="Олимпийская безразмерность"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/olimpijskaja-bezrazmernost-6782/"  title="Олимпийская безразмерность" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Олимпийская безразмерность
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1560957710_6902.jpg" 
                                             alt="Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры" title="Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/comments">Комментарии</a>
        
        <a href="/comments/view/sportploschadki-kulturnye-sobytija-fan-zony-transport-kak-minsk-vstrechaet-evropejskie-igry-6902/"  title="Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры" class="fio_text">
            <span class="person_name"> </span>Спортплощадки, культурные события, фан-зоны, транспорт - как Минск встречает Европейские игры
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1560936493_2722.jpg" 
                                             alt="Межгосударственное сотрудничество помогает решать вопросы защиты прав трудящихся СНГ" title="Межгосударственное сотрудничество помогает решать вопросы защиты прав трудящихся СНГ"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/comments">Комментарии</a>
        
        <a href="/comments/view/mezhgosudarstvennoe-sotrudnichestvo-pomogaet-reshat-voprosy-zaschity-prav-trudjaschihsja-sng-6901/"  title="Межгосударственное сотрудничество помогает решать вопросы защиты прав трудящихся СНГ" class="fio_text">
            <span class="person_name">Размик Хумарян</span>Межгосударственное сотрудничество помогает решать вопросы защиты прав трудящихся СНГ
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1560505074_2720.jpg" 
                                             alt="Беларусь и Республика Корея наращивают взаимодействие в IT-сфере и цифровой экономике" title="Беларусь и Республика Корея наращивают взаимодействие в IT-сфере и цифровой экономике"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/belarus-i-respublika-koreja-naraschivajut-vzaimodejstvie-v-it-sfere-i-tsifrovoj-ekonomike-6899/"  title="Беларусь и Республика Корея наращивают взаимодействие в IT-сфере и цифровой экономике" class="fio_text">
            <span class="person_name">Андрей Попков</span>Беларусь и Республика Корея наращивают взаимодействие в IT-сфере и цифровой экономике
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1560426903_2717.jpg" 
                                             alt="Модернизация и поиск новых месторождений - что ждет белорусскую геологоразведку" title="Модернизация и поиск новых месторождений - что ждет белорусскую геологоразведку"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/modernizatsija-i-poisk-novyh-mestorozhdenij-chto-zhdet-belorusskuju-geologorazvedku-6895/"  title="Модернизация и поиск новых месторождений - что ждет белорусскую геологоразведку" class="fio_text">
            <span class="person_name">Василий Колб</span>Модернизация и поиск новых месторождений - что ждет белорусскую геологоразведку
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000051_1560519802_6900.jpg" 
                                             alt="Кооперация малого и среднего бизнеса разных стран будет содействовать его развитию" title="Кооперация малого и среднего бизнеса разных стран будет содействовать его развитию"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/kooperatsija-malogo-i-srednego-biznesa-raznyh-stran-budet-sodejstvovat-ego-razvitiju-6900/"  title="Кооперация малого и среднего бизнеса разных стран будет содействовать его развитию" class="fio_text">
            <span class="person_name">Ольга Коваленко</span>Кооперация малого и среднего бизнеса разных стран будет содействовать его развитию
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/regions/view/mjasnikovich-brestskaja-oblast-mozhet-imet-okolo-85-senazha-pervogo-klassa-285-2019/"  title="Мясникович: Брестская область может иметь около 85% сенажа первого класса" >
            <img src="https://www.belta.by/images/storage/news/000023_1560941831_285_small.jpg" alt="Михаил Мясникович во время посещения ОАО &quot;Агрокомбинат&quot; Мир&quot;" title="Михаил Мясникович во время посещения ОАО &quot;Агрокомбинат&quot; Мир&quot;"/>
    </a>
<a href="https://www.belta.by/regions/view/mjasnikovich-brestskaja-oblast-mozhet-imet-okolo-85-senazha-pervogo-klassa-285-2019/"  title="Мясникович: Брестская область может иметь около 85% сенажа первого класса">
    Мясникович: Брестская область может иметь около 85% сенажа первого класса
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/reportazh-derevnja-atletov-komfortnyj-dom-dlja-uchastnikov-ii-evropejskih-igr-351820-2019/"  title="РЕПОРТАЖ: Деревня атлетов - комфортный дом для участников II Европейских игр">
            РЕПОРТАЖ: Деревня атлетов - комфортный дом для участников II Европейских игр
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/v-bobrujskom-rajone-ozhidajut-uvelichenija-proizvoditelnosti-truda-v-2020-godu-v-2-raza-351818-2019/"  title="В Бобруйском районе ожидают увеличения производительности труда в 2020 году в 2 раза">
            В Бобруйском районе ожидают увеличения производительности труда в 2020 году в 2 раза
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/sport/view/opredelilis-vozmozhnye-soperniki-bate-v-2-m-raunde-kvalifikatsii-lch-313-2019/"  title="Определились возможные соперники БАТЭ во втором квалификационном раунде Лиги чемпионов" >
            <img src="https://www.belta.by/images/storage/news/000028_1560949754_313_small.jpg" alt="" title=""/>
    </a>
<a href="https://www.belta.by/sport/view/opredelilis-vozmozhnye-soperniki-bate-v-2-m-raunde-kvalifikatsii-lch-313-2019/"  title="Определились возможные соперники БАТЭ во втором квалификационном раунде Лиги чемпионов">
    Определились возможные соперники БАТЭ во втором квалификационном раунде Лиги чемпионов
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/hokkeisty-minskogo-dinamo-pervyj-sbor-k-novomu-sezonu-provedut-v-pinske-351813-2019/"  title="Хоккеисты минского &quot;Динамо&quot; первый сбор к новому сезону проведут в Пинске">
            Хоккеисты минского "Динамо" первый сбор к новому сезону проведут в Пинске
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/zhenskaja-sbornaja-belarusi-po-hokkeju-na-trave-pobedila-namibiju-v-olimpijskoj-kvalifikatsii-341-2019/"  title="Женская сборная Беларуси по хоккею на траве победила Намибию в олимпийской квалификации">
            Женская сборная Беларуси по хоккею на траве победила Намибию в олимпийской квалификации
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/tech/view/robot-fakelonosets-prinjal-v-pvt-estafetu-plamja-mira-ii-evropejskih-igr-317-2019/"  title="Робот-факелоносец принял в ПВТ эстафету &quot;Пламя мира&quot; II Европейских игр" >
            <img src="https://www.belta.by/images/storage/news/000025_1560950552_317_small.jpg" alt="" title=""/>
    </a>
<a href="https://www.belta.by/tech/view/robot-fakelonosets-prinjal-v-pvt-estafetu-plamja-mira-ii-evropejskih-igr-317-2019/"  title="Робот-факелоносец принял в ПВТ эстафету &quot;Пламя мира&quot; II Европейских игр">
    Робот-факелоносец принял в ПВТ эстафету "Пламя мира" II Европейских игр
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/youtube-planiruet-perenesti-detskij-kontent-na-otdelnuju-platformu-351822-2019/"  title="YouTube планирует перенести детский контент на отдельную платформу">
            YouTube планирует перенести детский контент на отдельную платформу
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/microsoft-dobavit-na-klaviaturu-novuju-knopku-207-2019/"  title="Microsoft добавит на клавиатуру новую кнопку">
            Microsoft добавит на клавиатуру новую кнопку
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/world/view/nazvany-podozrevaemye-po-delu-o-krushenii-boeing-777-malaysia-airlines-330-2019/"  title="Названы подозреваемые по делу о крушении Boeing 777 Malaysia Airlines" >
            <img src="https://www.belta.by/images/storage/news/000026_1560952977_330_small.jpg" alt="Фото ТАСС" title="Фото ТАСС"/>
    </a>
<a href="https://www.belta.by/world/view/nazvany-podozrevaemye-po-delu-o-krushenii-boeing-777-malaysia-airlines-330-2019/"  title="Названы подозреваемые по делу о крушении Boeing 777 Malaysia Airlines">
    Названы подозреваемые по делу о крушении Boeing 777 Malaysia Airlines
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/turisticheskij-samolet-poterpel-krushenie-v-belgii-326-2019/"  title="Туристический самолет потерпел крушение в Бельгии">
            Туристический самолет потерпел крушение в Бельгии
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/oon-prizvala-saudovskuju-araviju-priznat-otvetstvennost-za-ubijstvo-hashukdzhi-298-2019/"  title="ООН призвала Саудовскую Аравию признать ответственность за убийство Хашукджи">
            ООН призвала Саудовскую Аравию признать ответственность за убийство Хашукджи
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/kaleidoscope/view/novyj-vid-koshachjih-obnaruzhen-na-237-2019/"  title="Новый вид кошачьих обнаружен на Корсике" >
            <img src="https://www.belta.by/images/storage/news/000029_1560929615_237_small.jpg" alt="Фото Agence France-Press" title="Фото Agence France-Press"/>
    </a>
<a href="https://www.belta.by/kaleidoscope/view/novyj-vid-koshachjih-obnaruzhen-na-237-2019/"  title="Новый вид кошачьих обнаружен на Корсике">
    Новый вид кошачьих обнаружен на Корсике
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/zhitel-dokshitskogo-rajona-sobral-iz-351816-2019/"  title="Житель Докшицкого района собрал из пластиковых крышек логотип Европейских игр">
            Житель Докшицкого района собрал из пластиковых крышек логотип Европейских игр
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/viktorija-dajneko-pokazala-svoju-331-2019/"  title="Виктория Дайнеко показала свою природную красоту">
            Виктория Дайнеко показала свою природную красоту
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="https://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="https://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="https://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="https://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="https://www.belta.by/onlineconference/view/njuansy-pensionnogo-obespechenija-1155/" title="Нюансы пенсионного обеспечения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1560344595_1155_small.jpg" title="Нюансы пенсионного обеспечения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Валерий Ковальков,<br/> Наталья Мурашкевич,<br/> Лариса Яшкова</span>
                <span class="press_date ">19 июня</span>
                Нюансы пенсионного обеспечения       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/valjutnyj-prognoz-i-ekonomicheskie-perspektivy-belarusi-v-sovremennyh-geopoliticheskih-realijah-1141/" title="Валютный прогноз и экономические перспективы Беларуси в современных геополитических реалиях" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1556266634_1141_small.jpg" title="Валютный прогноз и экономические перспективы Беларуси в современных геополитических реалиях"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Вадим Иосуб</span>
                <span class="press_date ">29 апреля</span>
                Валютный прогноз и экономические перспективы Беларуси в современных геополитических реалиях       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/vozmeschenie-rashodov-pri-komandirovkah-izmenenija-1136/" title="Возмещение расходов при командировках: изменения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1554451440_1136_small.jpg" title="Возмещение расходов при командировках: изменения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Лобович,<br/> Елена Пещенко</span>
                <span class="press_date "> 9 апреля</span>
                Возмещение расходов при командировках: изменения       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/uproschennaja-sistema-nalogooblozhenija-novatsii-2019-goda-1131/" title="Упрощенная система налогообложения: новации 2019 года" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1553257545_1131_small.jpg" title="Упрощенная система налогообложения: новации 2019 года"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ирина Луферчик,<br/> Татьяна Путрик</span>
                <span class="press_date ">26 марта</span>
                Упрощенная система налогообложения: новации 2019 года       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/pravoprimenitelnaja-praktika-mart-v-sfere-presechenija-narushenij-antimonopolnogo-zakonodatelstva-1129/" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1553064906_1129_small.jpg" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Иван Вежновец,<br/> Ольга Королькова</span>
                <span class="press_date ">25 марта</span>
                Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="https://www.belta.by/briefing/view/o-novyh-podhodah-po-predostavleniju-arendnogo-zhiljja-1154/" title="О новых подходах по предоставлению арендного жилья" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1560236316_1154_small.jpg" title="О новых подходах по предоставлению арендного жилья"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Герман</span>
                <span class="press_date ">12 июня</span>
                О новых подходах по предоставлению арендного жилья       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-rabote-postojannoj-komissii-palaty-predstavitelej-natsionalnogo-sobranija-po-promyshlennosti-toplivno-1130/" title="О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1553236551_1130_small.jpg" title="О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Рыбак</span>
                <span class="press_date ">25 марта</span>
                О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-sovershenstvovanii-zakonodatelstva-v-sfere-zhilischnyh-otnoshenij-i-zhkh-1125/" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1552372603_1125_small.jpg" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Юрий Дорогокупец</span>
                <span class="press_date ">13 марта</span>
                О совершенствовании законодательства в сфере жилищных отношений и ЖКХ       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-rabote-postojannoj-komissii-palaty-predstavitelej-natsionalnogo-sobranija-po-zdravoohraneniju-fizicheskoj-1123/" title="О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1551706608_1123_small.jpg" title="О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Валентина Курсевич</span>
                <span class="press_date "> 6 марта</span>
                О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/osobennosti-organizatsii-ohrany-obschestvennogo-porjadka-i-meditsinskogo-obsluzhivanija-na-massovyh-1118/" title="Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1549871023_1118_small.jpg" title="Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Владимир Станилевич,<br/> Геннадий Акстилович</span>
                <span class="press_date ">12 февраля</span>
                Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="https://www.belta.by/roundtable/view/sovremennye-tendentsii-rynka-truda-1156/" title="Современные тенденции рынка труда" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1560499218_1156_small.jpg" title="Современные тенденции рынка труда"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Татьяна Кудевич,<br/> Наталья Непевная,<br/> Лора Ункуца</span>
                <span class="press_date ">14 июня</span>
                Современные тенденции рынка труда       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/mestnoe-samoupravlenie-na-puti-k-sovershenstvovaniju-1150/" title="Местное самоуправление: на пути к совершенствованию" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1559106084_1150_small.jpg" title="Местное самоуправление: на пути к совершенствованию"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Александр Попков,<br/> Татьяна Конончук,<br/> Зенон Гришкевич,<br/> Игорь Голубицкий,<br/> Григорий Василевич,<br/> Татьяна Вертинская</span>
                <span class="press_date ">29 мая</span>
                Местное самоуправление: на пути к совершенствованию       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/sozdanie-bezopasnyh-uslovij-pri-organizatsii-obrazovatelnogo-protsessa-1137/" title="Создание безопасных условий при организации образовательного процесса" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1554901387_1137_small.jpg" title="Создание безопасных условий при организации образовательного процесса"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Эдуард Томильчик,<br/> Алеся Береснева,<br/> Виктор Морозов,<br/> Олег Максимов,<br/> Ольга Матюхова,<br/> Александра Алексеева,<br/> Олег Шаблыко</span>
                <span class="press_date ">10 апреля</span>
                Создание безопасных условий при организации образовательного процесса       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/sovremennoj-shkole-sovremennye-programmy-i-uchebniki-1120/" title="Современной школе – современные программы и учебники" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1550142565_1120_small.jpg" title="Современной школе – современные программы и учебники"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Валентина Гинчук,<br/> Галина Черник,<br/> Татьяна Олихвер,<br/> Ирина Арефьева</span>
                <span class="press_date ">11 февраля</span>
                Современной школе – современные программы и учебники       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/uslovija-vedenija-biznesa-v-belarusi-chto-izmenilos-za-god-1106/" title="Условия ведения бизнеса в Беларуси: что изменилось за год?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1546003289_1106_small.jpg" title="Условия ведения бизнеса в Беларуси: что изменилось за год?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Ирина Бабаченок,<br/> Виолетта Брезовская,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 декабря</span>
                Условия ведения бизнеса в Беларуси: что изменилось за год?       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="https://www.belta.by/pressconference/view/o-novyh-podhodah-v-upravlenii-i-ekspluatatsii-zhiljja-1157/" title="О новых подходах в управлении и эксплуатации жилья" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1560931547_1157_small.jpg" title="О новых подходах в управлении и эксплуатации жилья"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Андрей Ромашко</span>
                <span class="press_date ">20 июня, 11:00</span>
                О новых подходах в управлении и эксплуатации жилья       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/ekologicheskaja-povestka-dnja-belarusi-preodolenie-globalnyh-ekologicheskih-ugroz-sohranenie-bioraznoobrazija-1153/" title="Экологическая повестка дня Беларуси: преодоление глобальных экологических угроз, сохранение биоразнообразия, эффективное природопользование" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1559731062_1153_small.jpg" title="Экологическая повестка дня Беларуси: преодоление глобальных экологических угроз, сохранение биоразнообразия, эффективное природопользование"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Андрей Худык</span>
                <span class="press_date "> 6 июня</span>
                Экологическая повестка дня Беларуси: преодоление глобальных экологических угроз, сохранение биоразнообразия, эффективное природопользование       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/novatsii-v-zakonodatelstve-o-strahovanii-kakie-izmenenija-ozhidajut-strahovoj-rynok-1152/" title="Новации в законодательстве о страховании: какие изменения ожидают страховой рынок" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1559575504_1152_small.jpg" title="Новации в законодательстве о страховании: какие изменения ожидают страховой рынок"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Сергей Осенко,<br/> Ирина Мерзлякова,<br/> Сергей Рабецкий</span>
                <span class="press_date "> 5 июня</span>
                Новации в законодательстве о страховании: какие изменения ожидают страховой рынок       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/minobrazovanija-i-mts-podpishut-v-belta-novoe-soglashenie-o-sotrudnichestve-1151/" title="Минобразования и МТС подписали в БЕЛТА новое соглашение о сотрудничестве" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1559547478_1151_small.jpg" title="Минобразования и МТС подписали в БЕЛТА новое соглашение о сотрудничестве"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ирина Старовойтова,<br/> Владимир Карпович,<br/> Павел Лис,<br/> Виктория Здярская</span>
                <span class="press_date "> 4 июня</span>
                Минобразования и МТС подписали в БЕЛТА новое соглашение о сотрудничестве       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/prezentatsija-interaktivnoj-internet-karty-dlja-detej-otkroj-minsk-1149/" title="Презентация интерактивной интернет-карты для детей &quot;Открой Минск&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1559023948_1149_small.jpg" title="Презентация интерактивной интернет-карты для детей &quot;Открой Минск&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Инна Шлык,<br/> Алла Бенедиктович,<br/> Людмила Солдак,<br/> Константин Петрашко,<br/> Елена Костюкова</span>
                <span class="press_date ">30 мая</span>
                Презентация интерактивной интернет-карты для детей "Открой Минск"       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/pressconference/view/o-novyh-podhodah-v-upravlenii-i-ekspluatatsii-zhiljja-1157/" title="О новых подходах в управлении и эксплуатации жилья" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1560931547_1157_small.jpg" title="О новых подходах в управлении и эксплуатации жилья"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Андрей Ромашко</span>
                <span class="press_date ">20 июня, 11:00</span>
                О новых подходах в управлении и эксплуатации жилья       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/njuansy-pensionnogo-obespechenija-1155/" title="Нюансы пенсионного обеспечения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1560344595_1155_small.jpg" title="Нюансы пенсионного обеспечения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Валерий Ковальков,<br/> Наталья Мурашкевич,<br/> Лариса Яшкова</span>
                <span class="press_date ">19 июня</span>
                Нюансы пенсионного обеспечения       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/roundtable/view/sovremennye-tendentsii-rynka-truda-1156/" title="Современные тенденции рынка труда" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1560499218_1156_small.jpg" title="Современные тенденции рынка труда"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Татьяна Кудевич,<br/> Наталья Непевная,<br/> Лора Ункуца</span>
                <span class="press_date ">14 июня</span>
                Современные тенденции рынка труда       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/briefing/view/o-novyh-podhodah-po-predostavleniju-arendnogo-zhiljja-1154/" title="О новых подходах по предоставлению арендного жилья" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1560236316_1154_small.jpg" title="О новых подходах по предоставлению арендного жилья"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Герман</span>
                <span class="press_date ">12 июня</span>
                О новых подходах по предоставлению арендного жилья       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/ekologicheskaja-povestka-dnja-belarusi-preodolenie-globalnyh-ekologicheskih-ugroz-sohranenie-bioraznoobrazija-1153/" title="Экологическая повестка дня Беларуси: преодоление глобальных экологических угроз, сохранение биоразнообразия, эффективное природопользование" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1559731062_1153_small.jpg" title="Экологическая повестка дня Беларуси: преодоление глобальных экологических угроз, сохранение биоразнообразия, эффективное природопользование"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Андрей Худык</span>
                <span class="press_date "> 6 июня</span>
                Экологическая повестка дня Беларуси: преодоление глобальных экологических угроз, сохранение биоразнообразия, эффективное природопользование       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6558" title="Преодоление" >Преодоление</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6559" title="Невосхождение на Килиманджаро" >Невосхождение на Килиманджаро</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6560" title="Два принципа надежды" >Два принципа надежды</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Снежана МИХАЙЛОВСКАЯ. Рожденные в БССР"  rel="nofollow">Снежана МИХАЙЛОВСКАЯ. Рожденные в БССР</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Наталья ЗЛОТНИК. Ставка на ИКТ-сектор"  rel="nofollow">Наталья ЗЛОТНИК. Ставка на ИКТ-сектор</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ольга БОГАЧЕВА. Вишневая столица"  rel="nofollow">Ольга БОГАЧЕВА. Вишневая столица</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=https://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/" title="Андрей ХУДЫК. На пути в зеленое будущее" >Андрей ХУДЫК. На пути в зеленое будущее</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/" title="Яков АЛЕКСЕЙЧИК. Главный обелиск" >Яков АЛЕКСЕЙЧИК. Главный обелиск</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/" title="Михаил ПЕТРОВИЧ. Экономическая сущность здоровья" >Михаил ПЕТРОВИЧ. Экономическая сущность здоровья</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

 <div class="yandex_footer">
                                <div><div id="adfox_15556854356288858"></div>
<script>
document.addEventListener("DOMContentLoaded", function(){
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_15556854356288858',
        params: {
            pp: 'i',
            ps: 'dgkl',
            p2: 'y'
        }
    });
});
</script></div>
            
        

</div>
    
 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
                                <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2019гг.
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div><img alt="" border="0" src="/uploads/images/Sportloto/P30.jpg" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/culture/view/v-gala-kontserte-baletnogo-leta-v-bolshom-primut-uchastie-artisty-iz-6-stran-45-2019/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                	       
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://stream.hoster.by/belarus1/livehd/playlist.m3u8"});

            
        
     
    
    }
    
    
</script>

</body>
</html>