    
    	<!DOCTYPE HTML>
	<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
	<head  prefix="article: http://ogp.me/ns/article#">
		<title>Белорусские лифты доставили в Норильск по Северному морскому пути</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="viewport" content="width=device-width">
		<link rel="stylesheet" href="/styles/general_styles.css" type="text/css">
                                <link rel="stylesheet" href="/styles/styles2.css?1586425996" type="text/css">
                                <link rel="stylesheet" href="/styles/styles.css?1586425996" type="text/css">
                <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css">
                            <link rel="icon" href="/desimages/fav.png" type="image/png">
		<meta name="keywords" content="">
		<meta name="description" content="Новые белорусские лифты доставили в российский Норильск с использованием Северного морского пути, сообщили БЕЛТА в пресс-службе посольства Беларуси в России.">

                            
                         
                 
	                    <meta property="og:locale" content="ru_RU">
	        	        	<meta property="og:site_name" content="Белорусское телеграфное агентство" />
	        	        	<meta property="og:title" content="Белорусские лифты доставили в Норильск по Северному морскому пути" />
	        	        	<meta property="og:type" content="article" />
	        	        	<meta property="og:url" content="https://www.belta.by/economics/view/belorusskie-lifty-dostavili-v-norilsk-po-severnomu-morskomu-puti-386611-2020" />
	        	        	<meta property="og:image" content="https://www.belta.by/images/storage/news/with_archive/2020/000021_1586423245_386611_big.jpg" />
	        	        	<meta property="og:description" content="Новые белорусские лифты доставили в российский Норильск с использованием Северного морского пути, сообщили БЕЛТА в пресс-службе посольства Беларуси в России." />
	        	        	<meta property="og:section" content="Экономика" />
	        	        	<meta property="article:published_time" content="2020-04-09 12:01:04" />
	        	        	<meta property="article:modified_time" content="2020-04-09 12:08:12" />
	        	        	<meta property="article:tag" content="регионы России" />
	        	    		                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
                
        

                                                        <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script> 
<script>
var adfoxBiddersMap = {
    "criteo": "771005"
};
var adUnits = [
    {
        "code": "adfox_156595451522314290",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405557"
                }
            }
        ]
    },
    {
        "code": "adfox_156595500723138804",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405558"
                }
            }
        ]
    },
    {
        "code": "adfox_156595548916286243",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405560"
                }
            }
        ]
    },
    {
        "code": "adfox_156595516152567409",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405562"
                }
            }
        ]
    },
    {
        "code": "adfox_156595531454089285",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405563"
                }
            }
        ]
    },
    {
        "code": "adfox_156595538327533060",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405559"
                }
            }
        ]
    },
    {
        "code": "adfox_156619932445341769",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1457214"
                }
            }
        ]
    },
    {

        "code": "adfox_156619945035619936",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1457215"
                }
            }
        ]
    },
    {
        "code": "adfox_156619996131615619",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1457216"
                }
            }
        ]
    },
    { 
        "code": "adfox_156620003603591418",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1457217"
                }
            }
        ]
    },
    {
        "code": "adfox_156620006752617699",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1457218"
                }
            }
        ]
    },
    {
        "code": "adfox_15659554396975733",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405562"
                }
            }
        ]
    }
];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            
        

                                        <!--optAd360 AI Engine for belta.by_22-10-2019-->
<script async src="//get.optad360.io/sf/6394d1f2-01be-4f69-883d-3ff98bb499dc/plugin.min.js"></script>


            
        

	</head>
	
	<body>

                
        <a id="top"></a>

        <div class="all   ">
        <div class="ban_main_top">
                                
<div class="fp_block">
                <div class="b_slider_1 b_slider">
    <div id="b_slider_1_1">
                              <div class="bans ">
                    <a href="http://stopcovid.belta.by/" title="Коронавирус"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000402_fd820d6b3b96e2d7f7443fb181cd7409_work.jpg" alt="Коронавирус" title="Коронавирус" />
                                            </a>
                </div>                    
                    </div>
</div>

<script>
     if (!ba_slider_timer_1){
        var ba_slider_timer_1 = Array();
    }
                
                            
     ba_slider_timer_1[1] = 3*1000 ;
</script>
</div>

        </div>
        <div class="top_line">
	                <div class="social_icons">
                                          <a href="/rss" title="Rss"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" />
                </a>
                                              <a href="https://www.twitter.com/beltanews" title="twitter"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" />
                </a>
                                              <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" />
                </a>
                                              <a href="https://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" />
                </a>
                                              <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" />
                </a>
                                              <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" />
                </a>
                                              <a href="https://zen.yandex.ru/belta.by" title="Zen.yandex"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_a78e6dba12d3a2a9d782554708d70676_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_3ec06d2df09a18cae34d5bb7f4739eaa_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_3ec06d2df09a18cae34d5bb7f4739eaa_work.jpg" alt="Zen.yandex" title="Zen.yandex" />
                </a>
                                              <a href="https://vk.com/beltanews" title="ВК"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" />
                </a>
                                              <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" />
                </a>
                                              <a href="https://t.me/belta_telegramm" title="Telegram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegram" title="Telegram" />
                </a>
                        </div>
    
	        <script>
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item " id="pr_el_257"><a target="_blank"  href="https://www.belta.by/meteo/"  title="Погода" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_05cd9c1176dff1c5fd55f457f7e1c04a.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_8768a3fa504642766a8ea043061e0861.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_8768a3fa504642766a8ea043061e0861.png" title="Погода" alt="Погода"/><span>Погода</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_258"><a target="_blank"  href="https://www.belta.by/currency/"  title="Курсы" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_e2505affe392db027abae687ebaa584d.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_1a7bb4398a6e7371f9f9ad855c2e637f.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_1a7bb4398a6e7371f9f9ad855c2e637f.png" title="Курсы" alt="Курсы"/><span>Курсы</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_252"><a target="_blank"  href="https://tv.belta.by/"  title=" ТВ-гид" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_2f080deaaf9da918759fdeda3e7be8aa.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_ede4bdf7474f13718f12a95140437384.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_ede4bdf7474f13718f12a95140437384.png" title=" ТВ-гид" alt=" ТВ-гид"/><span> ТВ-гид</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_432"><a target="_blank"  href="https://www.belta.by/horoscope/"  title="Гороскоп" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_98ceb4d4e9e7acb4d69d08da587396f0.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_abd856c7f0e892fc59a25534e6668099.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_abd856c7f0e892fc59a25534e6668099.png" title="Гороскоп" alt="Гороскоп"/><span>Гороскоп</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_58"><a target="_blank"  href="https://photobelta.by/"  title=" Фотохроника" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_f111fba64765b156c55dd8cb6c6dd5bc.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_efea22cfb924b4b478a8096aeb9b9561.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_efea22cfb924b4b478a8096aeb9b9561.png" title=" Фотохроника" alt=" Фотохроника"/><span> Фотохроника</span>    </a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop" id="pr_el_111"><a   href="https://www.belta.by/"  title="ГОСОРГАНЫ" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_199c9fedd3f96f445ad649b638caac0c.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_12ebdd2d56c93847ba5f688186003110.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_12ebdd2d56c93847ba5f688186003110.png" title="ГОСОРГАНЫ" alt="ГОСОРГАНЫ"/><span>ГОСОРГАНЫ</span>    </a>
                    <script>
                var scroll_pr_m = "pr_m_111";
                scroll_items[scroll_items.length] = "pr_m_111";
            </script>
          <div class="projects_menu_s" id="pr_m_111">  
           	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </div>
                       </div> 
            </div>
</div>

     
        </div>
        <div class="header">
            <div class="header_date">Четверг,  9 апреля 2020</div>
	            	        <div class="logo">
            
                                                                    <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <span class="logo_img"><img src="https://www.belta.by/images/storage/banners/000016_77a654aefcec3122b76a0831bf7c6cd0_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" /></span>
                                                    </a>
                                                        </div>
    
            <div class="weather_currency">
                <div class="weather_currency_inner">
                    	 
	<form id="cityForm_header">
    	<input type="hidden" id="selCityIn_header" name="selCity" value="12"/>
        <span id="cityNameIn_header" class="header_weather" onclick="open_block('city_hiddenIn_header');">Минск</span>
        <a href="/meteo/" title="" id="weather_table_header">
            <img src="/desimages/d_SCT.svg" title="Переменная облачность"  alt="Переменная облачность"/>
            
            +16&deg;C
            
        </a>    
            <a class="link_arrow" href="/meteo/" title=""></a>
            
            <div id="city_hiddenIn_header" style="display: none;">
                                <div class="close" onclick="close_popup('city_hiddenIn_header')"></div>
                <div class="header_cities_inner">
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '14', this, 'city_hiddenIn_header');set_cookie('city', '14');get_page('/meteo/weatherInHeader?city=14&template=meteoData', 'weather_table_header', 0, '', '', 1);">Барановичи</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '15', this, 'city_hiddenIn_header');set_cookie('city', '15');get_page('/meteo/weatherInHeader?city=15&template=meteoData', 'weather_table_header', 0, '', '', 1);">Бобруйск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '8', this, 'city_hiddenIn_header');set_cookie('city', '8');get_page('/meteo/weatherInHeader?city=8&template=meteoData', 'weather_table_header', 0, '', '', 1);">Борисов</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '18', this, 'city_hiddenIn_header');set_cookie('city', '18');get_page('/meteo/weatherInHeader?city=18&template=meteoData', 'weather_table_header', 0, '', '', 1);">Брест</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '1', this, 'city_hiddenIn_header');set_cookie('city', '1');get_page('/meteo/weatherInHeader?city=1&template=meteoData', 'weather_table_header', 0, '', '', 1);">Варшава</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '7', this, 'city_hiddenIn_header');set_cookie('city', '7');get_page('/meteo/weatherInHeader?city=7&template=meteoData', 'weather_table_header', 0, '', '', 1);">Вильнюс</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '6', this, 'city_hiddenIn_header');set_cookie('city', '6');get_page('/meteo/weatherInHeader?city=6&template=meteoData', 'weather_table_header', 0, '', '', 1);">Витебск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '20', this, 'city_hiddenIn_header');set_cookie('city', '20');get_page('/meteo/weatherInHeader?city=20&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гомель</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '10', this, 'city_hiddenIn_header');set_cookie('city', '10');get_page('/meteo/weatherInHeader?city=10&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гродно</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '16', this, 'city_hiddenIn_header');set_cookie('city', '16');get_page('/meteo/weatherInHeader?city=16&template=meteoData', 'weather_table_header', 0, '', '', 1);">Жлобин</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '21', this, 'city_hiddenIn_header');set_cookie('city', '21');get_page('/meteo/weatherInHeader?city=21&template=meteoData', 'weather_table_header', 0, '', '', 1);">Киев</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '11', this, 'city_hiddenIn_header');set_cookie('city', '11');get_page('/meteo/weatherInHeader?city=11&template=meteoData', 'weather_table_header', 0, '', '', 1);">Лида</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '12', this, 'city_hiddenIn_header');set_cookie('city', '12');get_page('/meteo/weatherInHeader?city=12&template=meteoData', 'weather_table_header', 0, '', '', 1);">Минск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '13', this, 'city_hiddenIn_header');set_cookie('city', '13');get_page('/meteo/weatherInHeader?city=13&template=meteoData', 'weather_table_header', 0, '', '', 1);">Могилёв</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '19', this, 'city_hiddenIn_header');set_cookie('city', '19');get_page('/meteo/weatherInHeader?city=19&template=meteoData', 'weather_table_header', 0, '', '', 1);">Мозырь</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '17', this, 'city_hiddenIn_header');set_cookie('city', '17');get_page('/meteo/weatherInHeader?city=17&template=meteoData', 'weather_table_header', 0, '', '', 1);">Москва</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '9', this, 'city_hiddenIn_header');set_cookie('city', '9');get_page('/meteo/weatherInHeader?city=9&template=meteoData', 'weather_table_header', 0, '', '', 1);">Орша</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '5', this, 'city_hiddenIn_header');set_cookie('city', '5');get_page('/meteo/weatherInHeader?city=5&template=meteoData', 'weather_table_header', 0, '', '', 1);">Полоцк</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '4', this, 'city_hiddenIn_header');set_cookie('city', '4');get_page('/meteo/weatherInHeader?city=4&template=meteoData', 'weather_table_header', 0, '', '', 1);">Рига</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '3', this, 'city_hiddenIn_header');set_cookie('city', '3');get_page('/meteo/weatherInHeader?city=3&template=meteoData', 'weather_table_header', 0, '', '', 1);">Санкт-Петербург</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '22', this, 'city_hiddenIn_header');set_cookie('city', '22');get_page('/meteo/weatherInHeader?city=22&template=meteoData', 'weather_table_header', 0, '', '', 1);">Солигорск</div>
                        </div>
            </div>
            
                	</form>
	
   

    
	 	    <div class="header_currency_conteiner">
        <div id="header_currency">
<a class="header_currency" href="/currency/"><span> EUR</span> 2.7715</a>
<a class="header_currency" href="/currency/"><span> USD</span> 2.5512</a>
<a class="header_currency" href="/currency/"><span>100 RUB</span> 3.3669</a>
        </div>
<a class="link_arrow" href="/currency/" title="Подробнее о курсах валют НБ"></a>
</div>

                </div>
	    
            </div>
        </div>
    <div class="menu_line">

	    <div class="main_langs" id="main_langs">
            <div class="main_langs_inner" id="main_langs_inner">
	
                                                    	
                                    <div class="main_lang_item" ><a   href="https://blr.belta.by" title="Бел" >Бел</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://eng.belta.by" title="Eng" >Eng</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://deu.belta.by" title="Deu" >Deu</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://esp.belta.by" title="Esp" >Esp</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://chn.belta.by/" title="中文" >中文</a></div>
        </div>
<div class="main_lang_item main_lang_selected" ><a   href="https://www.belta.by/" title="Рус">Рус</a></div>
</div>
		

	       <div class="h_menu_fp" id="h_menu_fp" >
    <div class="h_menu_title" id="h_menu_title">
                Меню
    </div>
            <div class="h_menu_s" id="h_menu_s"></div>
        <div class="menu_more">
            <div class="menu_more_title" id="h_menu_more" >Еще </div>
                    <div id="h_menu" class="h_menu">
                <div class="content_all_margin">
	                        <div class="menu_els" id="h_menu_line_1">
                                                            <div class="menu_item " id="h_menu_item_1_1">
                            <a   href="https://www.belta.by/president/" title="Президент">Президент</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_2">
                            <a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
                        </div>
                                                                                <div class="menu_item menu_item_selected" id="h_menu_item_1_3">
                            <a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_4">
                            <a   href="https://www.belta.by/society/" title="Общество">Общество</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_5">
                            <a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_6">
                            <a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_7">
                            <a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_8">
                            <a   href="https://www.belta.by/world/" title="В мире">В мире</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_9">
                            <a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_10">
                            <a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_11">
                            <a   href="https://www.belta.by/events/" title="Афиша">Афиша</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_12">
                            <a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_2">
                                                            <div class="menu_item " id="h_menu_item_2_1">
                            <a   href="https://www.belta.by/opinions/" title="Мнения">Мнения</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_2">
                            <a   href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_3">
                            <a   href="https://www.belta.by/interview/" title="Интервью">Интервью</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_4">
                            <a   href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_3">
                                                            <div class="menu_item " id="h_menu_item_3_1">
                            <a   href="https://www.belta.by/photonews/" title="Фотоновости">Фотоновости</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_2">
                            <a   href="https://www.belta.by/search/findTags/1193/" title="Репортаж">Репортаж</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_3">
                            <a   href="https://www.belta.by/video/" title="Видео">Видео</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_4">
                            <a   href="https://www.belta.by/infographica/" title="Инфографика">Инфографика</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_4">
                                                            <div class="menu_item " id="h_menu_item_4_1">
                            <a   href="https://beldumka.belta.by/" title="Журнал &quot;Беларуская думка&quot;" >Журнал "Беларуская думка"</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_2">
                            <a   href="https://belarus-economy.by/ru" title="Журнал &quot;Экономика Беларуси&quot;" >Журнал "Экономика Беларуси"</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_3">
                            <a   href="https://7dney.by/ru/" title="Газета &quot;7 дней&quot;" >Газета "7 дней"</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_5">
                                                            <div class="menu_item " id="h_menu_item_5_1">
                            <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_2">
                            <a   href="https://www.belta.by/press-center/" title="Пресс-центр">Пресс-центр</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_3">
                            <a   href="https://www.belta.by/advertising/" title="Реклама">Реклама</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_4">
                            <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                        </div>
                                                </div>
                                                                                                        <div class="menu_els" id="h_menu_line_9">
                                                            <div class="menu_item menu_item_spec menu_item_selected" id="h_menu_item_9_1">
                            <span class="menu_span_spec" id="h_menu_span_9_1" onclick="return open_hide_menu_item('h_menu_span_9_1', 'h_menu_item_spec_9_1');">
                                Спецпроекты
                            </span>
                        </div>
                        <div class="h_menu_item_spec" id="h_menu_item_spec_9_1">
                                                            <div class="menu_item " id="h_menu_item_9_1_1">
                                    <a   href="http://expert.belta.by" title="Экспертная среда" >Экспертная среда</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_2_2">
                                    <a   href="http://victorychronicle.belta.by/letter" title="Судьбы, сложенные в треугольник" >Судьбы, сложенные в треугольник</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_3_3">
                                    <a   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_4_4">
                                    <a   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_5_5">
                                    <a   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_6_6">
                                    <a   href="https://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_7_7">
                                    <a   href="https://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_8_8">
                                    <a   href="https://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_9_9">
                                    <a   href="https://www.belta.by/posters/" title="Плакаты БЕЛТА" >Плакаты БЕЛТА</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_10_10">
                                    <a   href="https://atom.belta.by/ru" title="Атомная энергетика" >Атомная энергетика</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_11_11">
                                    <a   href="http://stopcovid.belta.by/" title="СтопCOVID" >СтопCOVID</a>
                                </div>
                                                    </div>
                                                </div>
                            </div>
       
    </div>
                    </div>
           </div>            
	


	
        <div class="vsv">
                              <a href="/special/" title="Версия для слабовидящих"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000348_d6729adc3ec89b066e21fde3221aee32_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000348_62ac476b347e745a56913223e1431577_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000348_62ac476b347e745a56913223e1431577_work.jpg" alt="Версия для слабовидящих" title="Версия для слабовидящих" />
                </a>
                    </div>
    
	    <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск" class="search_edit"/>
    <input type="submit" value="НАЙТИ" class="search_submit" />
    <div class="clear"></div>
        <div class="fp_search_where">
        <span id="fp_search_where">Искать:</span>
            <input type="radio" name="group" value="0" id="group_0"/><label for="group_0">Везде</label>
                                                        <input type="radio" name="group" value="2" id="group_2"/><label for="group_2">Новости</label>
                                           <input type="radio" name="group" value="3" id="group_3"/><label for="group_3">Фото</label>
                                           <input type="radio" name="group" value="4" id="group_4"/><label for="group_4">Видео</label>
                                           <input type="radio" name="group" value="5" id="group_5"/><label for="group_5">Инфографика</label>
                                           <input type="radio" name="group" value="10" id="group_10"/><label for="group_10">Официальные видео</label>
                                           <input type="radio" name="group" value="11" id="group_11"/><label for="group_11">Пресс-центр </label>
                                           <input type="radio" name="group" value="12" id="group_12"/><label for="group_12">Плакаты</label>
               </div>
       <div class="fp_search_where">
        <span id="fp_search_when">За период:</span>
            <input type="radio" name="period" value="0" id="period_0"/><label for="period_0">Весь</label>
            <input type="radio" name="period" value="1" id="period_1"/><label for="period_1">День</label>
            <input type="radio" name="period" value="2" id="period_2"/><label for="period_2">Неделя</label>
            <input type="radio" name="period" value="3" id="period_3"/><label for="period_3">Месяц</label>
            <input type="radio" name="period" value="4" id="period_4"/><label for="period_4">За год</label>
                </div>
    <div class="search_close close_btn" onclick="close_search('search')"></div>
</form>
   

                <div class="belta_plus">
      	<a href="https://beltaplus.by/ru" title="Белта +"  target ="_blank">Белта +</a>
        </div>
    
    </div>
    <div class="top_lenta_inner">
  <div class="top_lenta">
    <a href="/" title="На главную" class="tl_logo"></a>
    <div class="tl_title">
                    <a href="https://www.belta.by/all_news" title="Новости">Новости</a>
            </div>
                            <div class="tl_inner" id="tl_inner">
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/v-minske-zaversheno-ozelenenie-vtoroj-koltsevoj-386624-2020/"   title="В Минске завершено озеленение второй кольцевой">
                    <span class="tl_date">
                                                                                                <span>12:47</span>
                    </span>
                    <span class="tl_news">В Минске завершено озеленение второй кольцевой</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/granitsy-slutska-novyj-sotsobjekt-deputaty-minskoj-oblasti-obsudili-voprosy-na-videokonferentsii-386623-2020/"   title="Границы Слуцка, новый соцобъект - депутаты Минской области обсудили вопросы на видеоконференции">
                    <span class="tl_date">
                                                                                                <span>12:44</span>
                    </span>
                    <span class="tl_news">Границы Слуцка, новый соцобъект - депутаты Минской области обсудили вопросы на видеоконференции</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/pjjanyj-huligan-ustroil-strelbu-iz-pnevmatiki-vo-dvore-mnogoetazhki-v-ljahovichah-386622-2020/"   title="Пьяный хулиган устроил стрельбу из пневматики во дворе многоэтажки в Ляховичах">
                    <span class="tl_date">
                                                                                                <span>12:36</span>
                    </span>
                    <span class="tl_news">Пьяный хулиган устроил стрельбу из пневматики во дворе многоэтажки в Ляховичах</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/afrike-grozit-serjeznyj-prodovolstvennyj-krizis-vsemirnyj-bank-386621-2020/"   title="Африке грозит серьезный продовольственный кризис - Всемирный банк">
                    <span class="tl_date">
                                                                                                <span>12:35</span>
                    </span>
                    <span class="tl_news">Африке грозит серьезный продовольственный кризис - Всемирный банк</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/legkovushka-vyletela-na-vstrechku-i-vrezalas-v-gruzovik-v-ivjevskom-rajone-386619-2020/"   title="Легковушка вылетела на встречку и врезалась в грузовик в Ивьевском районе">
                    <span class="tl_date">
                                                                                                <span>12:32</span>
                    </span>
                    <span class="tl_news">Легковушка вылетела на встречку и врезалась в грузовик в Ивьевском районе</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/v-shvejtsarii-oslabit-karantinnye-mery-planirujut-s-26-aprelja-386618-2020/"   title="В Швейцарии ослабить карантинные меры планируют с 26 апреля">
                    <span class="tl_date">
                                                                                                <span>12:31</span>
                    </span>
                    <span class="tl_news">В Швейцарии ослабить карантинные меры планируют с 26 апреля</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/bolee-42-tys-chelovek-prinjali-uchastie-v-aktsii-nedelja-lesa-386617-2020/"   title="Более 42 тыс. человек приняли участие в акции &quot;Неделя леса&quot;">
                    <span class="tl_date">
                                                                                                <span>12:27</span>
                    </span>
                    <span class="tl_news">Более 42 тыс. человек приняли участие в акции "Неделя леса"</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/v-belarusi-realizovano-10-mln-masok-otechestvennogo-proizvodstva-386616-2020/"   title="В Беларуси реализовано 10 млн масок отечественного производства">
                    <span class="tl_date">
                                                                                                <span>12:27</span>
                    </span>
                    <span class="tl_news">В Беларуси реализовано 10 млн масок отечественного производства</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/v-belarusi-podgotovleny-predlozhenija-po-podderzhke-turbiznesa-v-uslovijah-covid-19-386615-2020/"   title="В Беларуси подготовлены предложения по поддержке турбизнеса в условиях COVID-19">
                    <span class="tl_date">
                                                                                                <span>12:26</span>
                    </span>
                    <span class="tl_news">В Беларуси подготовлены предложения по поддержке турбизнеса в условиях COVID-19</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/mchs-gotovo-predostavit-ves-perechen-svoih-vozmozhnostej-dlja-borby-s-virusami-386614-2020/"   title="МЧС готово предоставить весь перечень своих возможностей для борьбы с вирусами">
                    <span class="tl_date">
                                                                                                <span>12:12</span>
                    </span>
                    <span class="tl_news">МЧС готово предоставить весь перечень своих возможностей для борьбы с вирусами</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/na-ferme-v-berestovitskom-rajone-razorvalo-kotel-386613-2020/"   title="На ферме в Берестовицком районе разорвало котел">
                    <span class="tl_date">
                                                                                                <span>12:11</span>
                    </span>
                    <span class="tl_news">На ферме в Берестовицком районе разорвало котел</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/missija-voz-sdelaet-predvaritelnoe-zakljuchenie-o-situatsii-s-koronavirusom-v-belarusi-11-aprelja-386612-2020/"   title="Миссия ВОЗ сделает предварительное заключение о ситуации с коронавирусом в Беларуси 11 апреля">
                    <span class="tl_date">
                                                                                                <span>12:09</span>
                    </span>
                    <span class="tl_news">Миссия ВОЗ сделает предварительное заключение о ситуации с коронавирусом в Беларуси 11 апреля</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/economics/view/belorusskie-lifty-dostavili-v-norilsk-po-severnomu-morskomu-puti-386611-2020/"   title="Белорусские лифты доставили в Норильск по Северному морскому пути">
                    <span class="tl_date">
                                                                                                <span>12:01</span>
                    </span>
                    <span class="tl_news">Белорусские лифты доставили в Норильск по Северному морскому пути</span>
                    <span class="tl_node">Экономика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/v-belarusi-v-kontse-nedeli-poholodaet-386610-2020/"   title="В Беларуси в конце недели похолодает">
                    <span class="tl_date">
                                                                                                <span>11:59</span>
                    </span>
                    <span class="tl_news">В Беларуси в конце недели похолодает</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/mchs-do-kontsa-goda-planiruet-zavershit-stroitelstvo-tsentra-bezopasnosti-v-minske-386609-2020/"   title="МЧС до конца года планирует завершить строительство Центра безопасности в Минске">
                    <span class="tl_date">
                                                                                                <span>11:59</span>
                    </span>
                    <span class="tl_news">МЧС до конца года планирует завершить строительство Центра безопасности в Минске</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/naibolshee-chislo-zabolevshih-covid-19-zaregistrirovano-v-minske-vitebske-i-minskoj-oblasti-386608-2020/"   title="Наибольшее число заболевших COVID-19 зарегистрировано в Минске, Витебске и Минской области">
                    <span class="tl_date">
                                                                                                <span>11:57</span>
                    </span>
                    <span class="tl_news">Наибольшее число заболевших COVID-19 зарегистрировано в Минске, Витебске и Минской области</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/mchs-nadzornym-sluzhbam-nado-prinimat-bolee-zhestkie-mery-v-otnoshenii-palov-suhoj-rastitelnosti-386607-2020/"   title="МЧС: надзорным службам надо принимать более жесткие меры в отношении палов сухой растительности">
                    <span class="tl_date">
                                                                                                <span>11:55</span>
                    </span>
                    <span class="tl_news">МЧС: надзорным службам надо принимать более жесткие меры в отношении палов сухой растительности</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/novyj-kompjjuternyj-tomograf-zarabotal-v-brestskoj-detskoj-oblastnoj-bolnitse-386606-2020/"   title="Новый компьютерный томограф заработал в Брестской детской областной больнице">
                    <span class="tl_date">
                                                                                                <span>11:51</span>
                    </span>
                    <span class="tl_news">Новый компьютерный томограф заработал в Брестской детской областной больнице</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/likero-vodochnye-zavody-budut-vypuskat-23-t-antiseptika-ezhednevno-386604-2020/"   title="Ликеро-водочные заводы будут выпускать 23 т антисептика ежедневно">
                    <span class="tl_date">
                                                                                                <span>11:48</span>
                    </span>
                    <span class="tl_news">Ликеро-водочные заводы будут выпускать 23 т антисептика ежедневно</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/karanik-po-povodu-karantina-v-shkolah-edinogo-mnenija-net-386602-2020/"   title="Караник: по поводу карантина в школах единого мнения нет">
                    <span class="tl_date">
                                                                                                <span>11:46</span>
                    </span>
                    <span class="tl_news">Караник: по поводу карантина в школах единого мнения нет</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/do-13s-ozhidaetsja-v-belarusi-10-aprelja-386603-2020/"   title="До +13°С ожидается в Беларуси 10 апреля">
                    <span class="tl_date">
                                                                                                <span>11:45</span>
                    </span>
                    <span class="tl_news">До +13°С ожидается в Беларуси 10 апреля</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/v-belarusi-v-poslednie-gody-snizhaetsja-chislo-sluchaev-gibeli-ljudej-pri-pozharah-386601-2020/"   title="В Беларуси в последние годы снижается число случаев гибели людей при пожарах">
                    <span class="tl_date">
                                                                                                <span>11:44</span>
                    </span>
                    <span class="tl_news">В Беларуси в последние годы снижается число случаев гибели людей при пожарах</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/karanik-pik-epidemii-covid-19-v-belarusi-prognoziruetsja-v-kontse-aprelja-nachale-maja-386598-2020/"   title="Караник: пик эпидемии COVID-19 в Беларуси прогнозируется в конце апреля - начале мая">
                    <span class="tl_date">
                                                                                                <span>11:38</span>
                    </span>
                    <span class="tl_news">Караник: пик эпидемии COVID-19 в Беларуси прогнозируется в конце апреля - начале мая</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/karanik-bolee-zhestkie-mery-dlja-razobschenija-ljudej-budut-vvoditsja-pri-peregruzke-medikov-386599-2020/"   title="Караник: более жесткие меры для разобщения людей будут вводиться при перегрузке медиков">
                    <span class="tl_date">
                                                                                                <span>11:38</span>
                    </span>
                    <span class="tl_news">Караник: более жесткие меры для разобщения людей будут вводиться при перегрузке медиков</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/avstrija-chehija-danija-i-norvegija-namereny-oslabit-karantinnye-mery-386597-2020/"   title="Австрия, Чехия, Дания и Норвегия намерены ослабить карантинные меры">
                    <span class="tl_date">
                                                                                                <span>11:38</span>
                    </span>
                    <span class="tl_news">Австрия, Чехия, Дания и Норвегия намерены ослабить карантинные меры</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="/opinions/view/u-belarusi-est-vse-vozmozhnosti-dlja-naraschivanija-eksporta-prodovolstvija-7248/"  target='_blank' title="У Беларуси есть все возможности для наращивания экспорта продовольствия - эксперт">
                    <span class="tl_date">
                                                                                                <span>11:35</span>
                    </span>
                    <span class="tl_news">У Беларуси есть все возможности для наращивания экспорта продовольствия - эксперт</span>
                    <span class="tl_node">Экономика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/karanik-stoit-zadacha-ne-dopustit-lavinoobraznogo-rosta-zabolevaemosti-covid-19-386596-2020/"   title="Караник: стоит задача не допустить лавинообразного роста заболеваемости COVID-19">
                    <span class="tl_date">
                                                                                                <span>11:29</span>
                    </span>
                    <span class="tl_news">Караник: стоит задача не допустить лавинообразного роста заболеваемости COVID-19</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/zapret-na-poseschenie-lesov-dejstvuet-v-38-rajonah-belarusi-386595-2020/"   title="Запрет на посещение лесов действует в 38 районах Беларуси">
                    <span class="tl_date">
                                                                                                <span>11:27</span>
                    </span>
                    <span class="tl_news">Запрет на посещение лесов действует в 38 районах Беларуси</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/bolee-49-tys-testov-na-koronavirus-provedeno-v-belarusi-386594-2020/"   title="Более 49 тыс. тестов на коронавирус проведено в Беларуси">
                    <span class="tl_date">
                                                                                                <span>11:26</span>
                    </span>
                    <span class="tl_news">Более 49 тыс. тестов на коронавирус проведено в Беларуси</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/zavedujuschaja-fermoj-v-tolochinskom-rajone-vnosila-fiktivnye-svedenija-v-otchetnost-386593-2020/"   title="Заведующая фермой в Толочинском районе вносила фиктивные сведения в отчетность">
                    <span class="tl_date">
                                                                                                <span>11:23</span>
                    </span>
                    <span class="tl_news">Заведующая фермой в Толочинском районе вносила фиктивные сведения в отчетность</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
    </div>
    <div class="tl_arrow" title="" id="tl_arrow"></div>
    <a class="all_news main_left_col" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
  </div>
    
</div>            <div class="yandex_under_header">  
                        <div class="advertising_block adv_under_header"><!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->

<div id="adfox_156595451522314290"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156595451522314290',
        params: {
            pp: 'g',
            ps: 'dgkl',
            p2: 'y',
   
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: true
    });
</script>
</div>
            
        
</div>

      
    <div class="main">
        <div class="content_2_col">
                  
<div class="content_margin">
<a href="https://www.belta.by/economics/" title="Экономика"  class="rubric">Экономика</a>
<div class="date_full">09 апреля 2020, 12:01</div>
<h1>Белорусские лифты доставили в Норильск по Северному морскому пути</h1>

    <div class="inner_content">
                    <div class="social_icons_c">
                                                                                        <div><script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="false" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1852121" data-mode="share" data-background-color="#ffffff" data-share-shape="rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="vertical" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="false" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="true" class="uptolike-buttons" ></div>
</div>
            
       

                                            <a href="/printv/economics/view/belorusskie-lifty-dostavili-v-norilsk-po-severnomu-morskomu-puti-386611-2020/" onclick="window.open('/printv/economics/view/belorusskie-lifty-dostavili-v-norilsk-po-severnomu-morskomu-puti-386611-2020/');return false" class="print_icon"></a>
                </div>
        
        <div>
            <div class="text">

                                    <div class="main_img">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000021_1586423245_386611_big.jpg" alt="Лифты ОАО &quot;Могилевлифтмаш&quot;. Фото из архива" title="Лифты ОАО &quot;Могилевлифтмаш&quot;. Фото из архива"/>
                        <div class="img_doc_title">Лифты ОАО "Могилевлифтмаш". Фото из архива</div>                    </div>
                
                                
                <meta name="mediator_published_time" content="2020-04-09T12:01:04+00:00" />
    <meta name="mediator_theme" content="Экономика" />
            <meta name="mediator_theme" content="регионы России" />
        <meta name="mediator" content="/economics/view/belorusskie-lifty-dostavili-v-norilsk-po-severnomu-morskomu-puti-386611-2020/" />
                                                                      
                                <div class="js-mediator-article">
                    <p>9 апреля, Москва /Эдуард Пивовар - БЕЛТА/. Новые белорусские лифты доставили в российский Норильск с использованием Северного морского пути, сообщили БЕЛТА в пресс-службе посольства Беларуси в России. </p><p></p><p>"254 лифта производства ОАО "Могилевлифтмаш" поставил в Норильск дилер белорусского предприятия - ООО "Импорт-Лифт", - сказали в дипмиссии. Белорусские лифты планируется установить в многоквартирных домах Норильска и Таймырского Долгано-Ненецкого муниципального района.</p><p></p><p>"Поставка, которая осуществлялась по Северному морскому пути, стала уже не первой для ООО "Импорт-Лифт", - отметили в пресс-службе. - Компания является одним из наиболее активных и эффективных дилеров "Могилевлифтмаша" в регионах Сибири, который занимается поставкой белорусского лифтового оборудования в том числе и в самые труднодоступные регионы".-0-</p><p></p>
                    
                    
                                                                <script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        

                                    <div class="invite_in_messagers">
    <div>Подписывайтесь на нас в</div>
    <a  class="viber" href="https://zen.yandex.ru/belta.by" target="_blank">Яндекс.Дзен</a>,
    <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">Telegram</a> и 
    <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">Viber</a>!
</div>                                                                <div class="news_tags_block">
                        <div class="tags_title">Теги</div>
                                                            <a href="https://www.belta.by/search/findTags/98" title="регионы России" class="tag_item">регионы России</a>
                                                    </div>
                                    </div>


                
                
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>
    

            <div class="rubricNews">
    <div class="content_margin">
<a class="block_title" href="https://www.belta.by/economics">Новости рубрики Экономика</a>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/opinions/view/u-belarusi-est-vse-vozmozhnosti-dlja-naraschivanija-eksporta-prodovolstvija-7248/"  title="У Беларуси есть все возможности для наращивания экспорта продовольствия - эксперт">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000021_1586421761_386600_medium.jpg" alt="" title=""/>
                    </a>
                                <a href="/opinions/view/u-belarusi-est-vse-vozmozhnosti-dlja-naraschivanija-eksporta-prodovolstvija-7248/"  title="У Беларуси есть все возможности для наращивания экспорта продовольствия - эксперт">
                    У Беларуси есть все возможности для наращивания экспорта продовольствия - эксперт
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/economics/view/bankovskij-protsessingovyj-tsentr-uvelichil-limit-po-beskontaktnym-kartochkam-bez-vvoda-pin-koda-do-386592-2020/"  title="Банковский процессинговый центр увеличил лимит по бесконтактным карточкам без ввода ПИН-кода до Br80">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000021_1586420330_386592_medium.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/economics/view/bankovskij-protsessingovyj-tsentr-uvelichil-limit-po-beskontaktnym-kartochkam-bez-vvoda-pin-koda-do-386592-2020/"  title="Банковский процессинговый центр увеличил лимит по бесконтактным карточкам без ввода ПИН-кода до Br80">
                    Банковский процессинговый центр увеличил лимит по бесконтактным карточкам без ввода ПИН-кода до Br80
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/economics/view/rannie-jarovye-posejali-v-belarusi-pochti-na-70-ploschadej-386573-2020/"  title="Ранние яровые посеяли в Беларуси почти на 70% площадей">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000021_1586417619_386573_medium.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/economics/view/rannie-jarovye-posejali-v-belarusi-pochti-na-70-ploschadej-386573-2020/"  title="Ранние яровые посеяли в Беларуси почти на 70% площадей">
                    Ранние яровые посеяли в Беларуси почти на 70% площадей
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/economics/view/es-nameren-vydelit-belarusi-60-mln-evro-na-tseli-zdravoohranenija-i-ekonomiki-386565-2020/"  title="ЕС намерен выделить Беларуси 60 млн евро на цели здравоохранения и экономики">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000021_1586415186_386565_medium.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/economics/view/es-nameren-vydelit-belarusi-60-mln-evro-na-tseli-zdravoohranenija-i-ekonomiki-386565-2020/"  title="ЕС намерен выделить Беларуси 60 млн евро на цели здравоохранения и экономики">
                    ЕС намерен выделить Беларуси 60 млн евро на цели здравоохранения и экономики
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/interview/view/gosatomnadzor-gotovit-reshenie-o-zavoze-jadernogo-topliva-na-belaes-7247/"  title="Госатомнадзор готовит решение о завозе ядерного топлива на БелАЭС">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000021_1586414664_386564_medium.jpg" alt="" title=""/>
                    </a>
                                <a href="/interview/view/gosatomnadzor-gotovit-reshenie-o-zavoze-jadernogo-topliva-na-belaes-7247/"  title="Госатомнадзор готовит решение о завозе ядерного топлива на БелАЭС">
                    Госатомнадзор готовит решение о завозе ядерного топлива на БелАЭС
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/economics/view/sanatsija-mozyrpromstroja-prodlena-do-2025-goda-386550-2020/"  title="Санация &quot;Мозырьпромстроя&quot; продлена до 2025 года">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000021_1586411239_386550_medium.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/economics/view/sanatsija-mozyrpromstroja-prodlena-do-2025-goda-386550-2020/"  title="Санация &quot;Мозырьпромстроя&quot; продлена до 2025 года">
                    Санация "Мозырьпромстроя" продлена до 2025 года
                </a>
    </div>
    </div>
</div>
    
                    <div class="yandex_share_print ">
    <div class="content_margin">
        
                                            <div class="advertising_block"><!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->

<div id="adfox_15659554396975733"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15659554396975733',
        params: {
            pp: 'mkn',
            ps: 'dgkl',
            p2: 'y',
   
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>
</div>
            
        

            </div>
</div>        

    

                                        
                    </div>
                                    <!--noindex-->
  <div class="main_news_inner_2_col">
	<div class="block_title">Главное</div>
    <div class="mni_col">    
            <div class="rc_item rc_item_main">                                                                	                	                                                    <a href="https://www.belta.by/president/view/lukashenko-obraschaet-vnimanie-na-pozharoopasnuju-obstanovku-v-belarusi-386587-2020/" title="Лукашенко обращает внимание на пожароопасную обстановку в Беларуси" >
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000019_1586419852_386587_small.jpg" alt="Александр Лукашенко и Владимир Ващенко" title="Александр Лукашенко и Владимир Ващенко"/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/lukashenko-obraschaet-vnimanie-na-pozharoopasnuju-obstanovku-v-belarusi-386587-2020/" title="Лукашенко обращает внимание на пожароопасную обстановку в Беларуси" class="last_news_title_main" >Лукашенко обращает внимание на пожароопасную обстановку в Беларуси
                     
                    <span class="with_photo"></span>                </a>
              </div>
        </div>
    
    


	    <div class="mni_col">
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/society/view/situatsija-s-koronavirusom-vo-vseh-regionah-belarusi-ostaetsja-kontroliruemoj-karanik-386584-2020/" title="Ситуация с коронавирусом во всех регионах Беларуси остается контролируемой - Караник"  >Ситуация с коронавирусом во всех регионах Беларуси остается контролируемой - Караник
                     
                    <span class="with_photo"></span>                </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/society/view/pravitelstvo-ustanovilo-trebovanija-pri-samoizoljatsii-386545-2020/" title="Правительство установило требования при самоизоляции"  >Правительство установило требования при самоизоляции
                     
                    <span class="with_photo"></span>                </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/society/view/izyskannost-i-stil-kioto-v-minske-startujut-prodazhi-novogo-doma-ot-2499-rublej-za-kvadratnyj-metr-386552-2020/" title="Изысканность и стиль &quot;Киото&quot;: в Минске стартуют продажи нового дома – от 2499 рублей за квадратный метр!"  >Изысканность и стиль "Киото": в Минске стартуют продажи нового дома – от 2499 рублей за квадратный метр!
                     
                    <span class="with_photo"></span>                </a>
              </div>
        </div>

  </div>
  <div class="one_right_col">
      	                   
                                     <div class="advertising_block"><!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->

<div id="adfox_156595500723138804"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156595500723138804',
        params: {
            pp: 'saz',
            ps: 'dgkl',
            p2: 'y',
        
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>
</div>
            
        

                   	<!--noindex-->
        <div class="top_news">
                
    <div class="block_title">
        Топ-новости        <div class="topNewsSlider_dots" id="topNewsSlider_dots"></div>
    </div>
    	    <div class="topNewsSlider">
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/bolee-49-tys-testov-na-koronavirus-provedeno-v-belarusi-386594-2020/"    title="Более 49 тыс. тестов на коронавирус проведено в Беларуси">
		                            Более 49 тыс. тестов на коронавирус проведено в Беларуси
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="/interview/view/gosatomnadzor-gotovit-reshenie-o-zavoze-jadernogo-topliva-na-belaes-7247/"  target='_blank'  title="Госатомнадзор готовит решение о завозе ядерного топлива на БелАЭС">
		                            Госатомнадзор готовит решение о завозе ядерного топлива на БелАЭС
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/missija-voz-sdelaet-predvaritelnoe-zakljuchenie-o-situatsii-s-koronavirusom-v-belarusi-11-aprelja-386612-2020/"    title="Миссия ВОЗ сделает предварительное заключение о ситуации с коронавирусом в Беларуси 11 апреля">
		                            Миссия ВОЗ сделает предварительное заключение о ситуации с коронавирусом в Беларуси 11 апреля
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/mchs-nadzornym-sluzhbam-nado-prinimat-bolee-zhestkie-mery-v-otnoshenii-palov-suhoj-rastitelnosti-386607-2020/"    title="МЧС: надзорным службам надо принимать более жесткие меры в отношении палов сухой растительности">
		                            МЧС: надзорным службам надо принимать более жесткие меры в отношении палов сухой растительности
		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/politics/view/deputaty-prinjali-v-pervom-chtenii-popravki-v-zakon-o-zdravoohranenii-386578-2020/"    title="Депутаты приняли в первом чтении поправки в закон о здравоохранении">
		                            Депутаты приняли в первом чтении поправки в закон о здравоохранении
		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/do-13s-ozhidaetsja-v-belarusi-10-aprelja-386603-2020/"    title="До +13°С ожидается в Беларуси 10 апреля">
		                            До +13°С ожидается в Беларуси 10 апреля
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/economics/view/es-nameren-vydelit-belarusi-60-mln-evro-na-tseli-zdravoohranenija-i-ekonomiki-386565-2020/"    title="ЕС намерен выделить Беларуси 60 млн евро на цели здравоохранения и экономики">
		                            ЕС намерен выделить Беларуси 60 млн евро на цели здравоохранения и экономики
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/regions/view/reportazh-iz-probirki-na-pole-kak-poluchajut-elitnye-semena-kartofelja-v-mogilevskoj-oblasti-386583-2020/"    title="РЕПОРТАЖ: Из пробирки на поле - как получают элитные семена картофеля в Могилевской области">
		                            РЕПОРТАЖ: Из пробирки на поле - как получают элитные семена картофеля в Могилевской области
		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/minobrazovanija-rekomenduet-vypusknikam-vmesto-zapuska-vozdushnyh-sharov-posadit-tsvety-i-derevjja-386589-2020/"    title="Минобразования рекомендует выпускникам вместо запуска воздушных шаров посадить цветы и деревья">
		                            Минобразования рекомендует выпускникам вместо запуска воздушных шаров посадить цветы и деревья
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/v-belarusi-podgotovleny-predlozhenija-po-podderzhke-turbiznesa-v-uslovijah-covid-19-386615-2020/"    title="В Беларуси подготовлены предложения по поддержке турбизнеса в условиях COVID-19">
		                            В Беларуси подготовлены предложения по поддержке турбизнеса в условиях COVID-19
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/belorusskij-sojuz-zhenschin-daet-start-masshtabnoj-aktsii-podderzhki-medikov-386526-2020/"    title="Белорусский союз женщин дает старт масштабной акции поддержки медиков">
		                            Белорусский союз женщин дает старт масштабной акции поддержки медиков
		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/mid-okazal-pomosch-v-vozvraschenii-na-rodinu-bolee-6-390-belorusov-386504-2020/"    title="МИД оказал помощь в возвращении на родину более 6 390 белорусов">
		                            МИД оказал помощь в возвращении на родину более 6 390 белорусов
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/regions/view/ot-pandusa-do-pochtovyh-jaschikov-kak-v-minske-teper-ubirajut-podjezdy-386579-2020/"    title="От пандуса до почтовых ящиков - как в Минске теперь убирают подъезды">
		                            От пандуса до почтовых ящиков - как в Минске теперь убирают подъезды
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="/onlineconference/view/primenenie-novovvedenij-v-sfere-gosudarstvennyh-zakupok-1235/"  target='_blank'  title="Онлайн-конференция о применении нововведений в сфере госзакупок пройдет в пресс-центре БЕЛТА 10 апреля">
		                            Онлайн-конференция о применении нововведений в сфере госзакупок пройдет в пресс-центре БЕЛТА 10 апреля
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/glavvrachi-gosmeduchrezhdenij-budut-naznachatsja-i-uvolnjatsja-ministrom-zdravoohranenija-386571-2020/"    title="Главврачи госмедучреждений будут назначаться и увольняться министром здравоохранения">
		                            Главврачи госмедучреждений будут назначаться и увольняться министром здравоохранения
		                             
		                            		                        </a>
                        </div>
		                </div>
    </div>

    <!--/noindex-->
    <!--/noindex-->
                                          <div class="bans ">
                    <a href="/advertising/" title="Релама"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000146_85aa5e36ceee827a3fefd9ecf37c225c_work.jpg" alt="Релама" title="Релама" />
                                            </a>
                </div>                    
                
    
      	
  	
    <div class="right_col_block rc_info">
<div class="block_title">С нами интереснее</div>
                              <div class="rc_info_item">
                    <a href="/currency/" title="курсы"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000350_38bc106f54da3066a9c4bd0137bcf41d_work.jpg" alt="курсы" title="курсы" />
                        <span>курсы</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/meteo/" title="погода"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000350_0697aa6e7762d0066313868387162ef7_work.jpg" alt="погода" title="погода" />
                        <span>погода</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="https://tv.belta.by/?utm_source=belta" title="тв программа"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000350_c6948d090293ec4407125aced44ab257_work.jpg" alt="тв программа" title="тв программа" />
                        <span>тв программа</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/horoscope/" title="гороскоп"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000350_b9cd1deb628b8ab29ebf64bb641cbe7d_work.jpg" alt="гороскоп" title="гороскоп" />
                        <span>гороскоп</span>                    </a>
                </div>                    
                <div class="clear"></div>
</div>
      	             
    <div class="right_col_block">
<div class="block_title lastSuzet_title">Темы
    <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
    </div>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/rasprostranenie-koronavirusa-430/" title="Коронавирус: последние новости" class="lastSuzet_item">Коронавирус: последние новости</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/natsionalnyj-trend-ekologija-428/" title="Национальный тренд - ЭКОЛОГИЯ" class="lastSuzet_item">Национальный тренд - ЭКОЛОГИЯ</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/belarus-pomnit-398/" title="Беларусь помнит" class="lastSuzet_item">Беларусь помнит</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/spetsreportazh-belta-434/" title="Спецрепортаж БЕЛТА" class="lastSuzet_item">Спецрепортаж БЕЛТА</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/palata-predstavitelej-sedmogo-sozyva-424/" title="Парламент 7.0: Новый импульс" class="lastSuzet_item">Парламент 7.0: Новый импульс</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/finansovaja-azbuka-spetsialnyj-proekt-belta-i-oao-belinvestbank-413/" title="Специальный проект БЕЛТА и ОАО &quot;Белинвестбанк&quot;" class="lastSuzet_item">Специальный проект БЕЛТА и ОАО "Белинвестбанк"</a>
    </div>
                                            <div class="advertising_block"><!--op13-belta.by_W1-stat_04-->
<ins class="staticpubads89354"
data-sizes-desktop="240x600, 240x400, 200x600, 160x600"

data-slot="3">
</ins></div>
            
        

         
    
</div>
	

	
	        <div class="clear"></div>
    </div>
    
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
	                            <div class="advertising_block"><!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->

<div id="adfox_156595516152567409"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156595516152567409',
        params: {
            pp: 'i',
            ps: 'dgkl',
            p2: 'y',
     
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>
</div>
            
        

    
				        	        <div class="logo_f">
            
                    <div class="logo_line"></div>
            <div class="logo_f_item">
                                        <a href="/" title="Белорусское телеграфное агентство"  target ="_blank">
                            <img src="https://www.belta.by/images/storage/banners/000408_cd9d64919158a9462055a05b5954b35a_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>
                            </div>
            <div class="logo_line"></div>
            </div>
    
		    <div class="menu_f">
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="http://expert.belta.by/" title="Экспертная среда" >Экспертная среда</a>
                
                	
                                                                                <a   href="http://victorychronicle.belta.by/letter" title="Судьбы, сложенные в треугольник" >Судьбы, сложенные в треугольник</a>
                
                	
                                                                                <a   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                
                	
                                                                                <a   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                
                	
                                                                                <a   href="https://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
                	
                                                                                <a   href="https://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                
                	
                                                                                <a   href="https://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
                	
                                                                                <a   href="https://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
                	
                                                                                <a   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                
                	
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
                	
                                                                                <a   href="https://atom.belta.by/ru" title="Атомная энергетика" >Атомная энергетика</a>
                
                	
                                                                                <a   href="http://stopcovid.belta.by/" title="СтопCOVID" >СтопCOVID</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Реклама">Реклама</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
                	
                                                                                <a   href="https://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
                	
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
                	
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
                	
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
                	
                                                                                <a   href="https://elo.belta.by/ru" title="Электронные обращения" >Электронные обращения</a>
                
                	
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
                	
                                                                                <a   href="https://www.belta.by/partners/" title="Партнеры">Партнеры</a>
                
                	
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
                	
                                                                                <a   href="https://elo.belta.by/ru/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
                </div>                    </div>
    
    </div>

		 
		    <div class="social_footer">
	                              <a href="/rss" title="RSS"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_56a20e3f4a4932b983766e74e58ef44c_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_c334859888e5aa8d32c7207c4501db24_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_c334859888e5aa8d32c7207c4501db24_work.jpg" alt="RSS" title="RSS" />
                </a>
                                              <a href="https://vk.com/beltanews" title="ВК"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_9a44dc3fbc19e4ebc240863bcab7329d_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_a885d752db2dbd5bde529edde3b4e927_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_a885d752db2dbd5bde529edde3b4e927_work.jpg" alt="ВК" title="ВК" />
                </a>
                                              <a href="https://www.facebook.com/beltanews/" title="facebook"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_27b441797f67aec079a5064e86e837b2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_93004f1011a960970e8b6dfc02bf3a80_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_93004f1011a960970e8b6dfc02bf3a80_work.jpg" alt="facebook" title="facebook" />
                </a>
                                              <a href="https://www.twitter.com/beltanews" title="twitter"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_bedf4efe12945ac5e79a8e6abaac63a3_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_622084003820c22ce7efb476eed84901_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_622084003820c22ce7efb476eed84901_work.jpg" alt="twitter" title="twitter" />
                </a>
                                              <a href="https://ok.ru/beltanews" title="odnoklassniki"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_d13f124cb515338d244c31dc40b258d5_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_64860f9502d76d1af9d3109d0bb0e390_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_64860f9502d76d1af9d3109d0bb0e390_work.jpg" alt="odnoklassniki" title="odnoklassniki" />
                </a>
                                              <a href="https://www.instagram.com/beltanews/" title="Instagram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_08d871aefd3df4ea381512d6d548e0e3_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_e32d02bb320684b99b44f1ef799c1a70_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_e32d02bb320684b99b44f1ef799c1a70_work.jpg" alt="Instagram" title="Instagram" />
                </a>
                                              <a href="https://www.youtube.com/user/beltavideo" title="YouTube"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_555172b19b09b22d76b8862f07054811_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_c16ff69dbaddf5ea9d8df13f0fc605d8_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_c16ff69dbaddf5ea9d8df13f0fc605d8_work.jpg" alt="YouTube" title="YouTube" />
                </a>
                                              <a href="https://t.me/belta_telegramm" title="Telegram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_e28ba6223038d3c58f1e9ff9a21dc731_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_0a0c4889ed1c890827cf0d3110ba1d8d_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_0a0c4889ed1c890827cf0d3110ba1d8d_work.jpg" alt="Telegram" title="Telegram" />
                </a>
                                              <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_a712b052ab0b8e24f10dedeb893ad018_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_b80187b7de765487d3bf79c571cecb2f_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_b80187b7de765487d3bf79c571cecb2f_work.jpg" alt="Viber" title="Viber" />
                </a>
                                              <a href="https://zen.yandex.ru/belta.by" title="Zen.yandex"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_d18b63926fdd2497a3f2174803412bd2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_5a8bfb245e48414910739cb1ecf51c42_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_5a8bfb245e48414910739cb1ecf51c42_work.jpg" alt="Zen.yandex" title="Zen.yandex" />
                </a>
                    </div>

                <img class="img_alt" src="/desimages/alt.png" title="Свежие новости Беларуси" alt="Свежие новости Беларуси">
    	<div class="copyright">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2020гг.
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" src="/uploads/images/r1.png" /> - размещаются материалы рекламно-информационного характера.</div>
    </div>
                            <SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>

            
                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT>
            
                        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
            
                
                
                        <!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

            
                
                
                
                
                        <div id="phenomena_map">
</div>
<script src="https://101.belta.by/jscript/script.js"></script>
            
        

    
    <script src="/jscript/jquery/jquery-2.0.2.min.js"></script>

    <script src="/jscript/scripts.js"></script>

    <script src="/jscript/jquery/jquery.mCustomScrollbar.concat.min.js"></script>
    
        <script src="/jscript/scripts2.js"></script>
     
    
        
    
            <script src="/jscript/jquery/slick.min.js"></script>
    
    
        
        
        
        
        
    
    
    <script>
   $(document).ready(function() {
      
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
        
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://stream.vybary2019.by/live/vybarylive.stream/playlist.m3u8","auto":"play"});
            
        

            
            
               function startVideo(){
                                            this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://stream.vybary2019.by/live/vybarylive.stream/playlist.m3u8","auto":"play"});
            
        

                }
                
var count_error = 0;
                function onError(){
                   console.log("video error");
                    count_error +=1;
                    if (count_error<=10){
                        setTimeout(startVideo, 10000);
                                        }
                } 
                document.getElementById("videoplayer").addEventListener("player_error",onError,false);
        
    }
     
    }); 
    </script> 
    
    <script>
    $(document).ready(function() {
     
     
        
    
        $('#city_hidden').mCustomScrollbar({
            theme:"minimal-dark"
        });
        $('#city_hiddenIn').mCustomScrollbar({
            theme:"minimal-dark"
        });
    

    
            $(".topNewsSlider").slick({
            rows: 5,
            slidesToShow: 1,
            slidesToScroll: 1,
            arrows: false,
            appendDots: "#topNewsSlider_dots",
            dots: true,
            autoplay:true,
            autoplaySpeed: 10000,
            pauseOnFocus:true,
            pauseOnDotsHover:true,
                    });
         

            $("#tl_arrow").click(function() {
            if ($("#tl_inner").hasClass("tl_inner")){
                $("#tl_inner").removeClass("tl_inner").addClass("tl_inner_all");
                $("#tl_arrow").addClass("tl_arrow_close");
                $(".lenta_date_past").addClass("date_past_hide");
            }
            else if($("#tl_inner").hasClass("tl_inner_all")){
                $("#tl_inner").removeClass("tl_inner_all").addClass("tl_inner");
                $("#tl_arrow").removeClass("tl_arrow_close");
                $(".lenta_date_past").removeClass("date_past_hide");
            }
        });
                      
    
          

                        i=1,
            $("#b_slider_1_1").slick({
                slidesToShow: 1,
                slidesToScroll: 1,
                arrows:false,
                autoplaySpeed: 20500,
                autoplay:true,
                infinite:true,
            });
         
                  
    
         
    
                        
                        
            $("#header_currency").slick({
            slidesToShow: 1,
            slidesToScroll: 1,
            vertical:true,
            arrows:false,
            autoplaySpeed: 5000,
            autoplay:true,
            infinite:true,
        });   
       
          
    if (typeof scroll_pr_m !== "undefined") {
        $("#"+scroll_pr_m).mCustomScrollbar({
            theme:"minimal-dark"
        });
    }
                    
    if (typeof scroll_items !== "undefined") {
        if (scroll_items.length) {
            for (var i=0; i<scroll_items.length;i++) {
                $("#"+scroll_items[i]).mCustomScrollbar({
                    theme:"minimal-dark"
                });
            }
        }
    }            

            create_menu("h_menu");
        

    prepare_fix();    
         
    
    
    function get_items_hover() {
        var res_hover = [];
        var items_div = document.querySelectorAll("div");
        for (var i=0; i<items_div.length-1; i++) {
            var item_pseudo_1 = window.getComputedStyle(items_div[i], ":hover");
            var item_pseudo_2 = window.getComputedStyle(items_div[i+1]);
            if (item_pseudo_1.display == "block" && item_pseudo_2.display == "none"){ 
                res_hover[res_hover.length] = {el:$(items_div[i]), drop_el:$(items_div[i+1])};
            }
        }
        //console.log("res_hover "+res_hover);       
        return res_hover;
    }

    window.onload = function() {
        var items_hover = get_items_hover();
        //prepare_js_hover(items_hover);
    }
    

            
    
    });      
    </script>
    
    <script>
    $(window).load(function() {
                    lenta_height();
            $("#tl_inner").mCustomScrollbar({
                theme:"minimal-dark",
                setHeight: '100%'
            });
            });
    </script>

    <script>
                    lenta_height();
            </script>
    
    <script src="/jscript/jquery/jquery.scrollUp.min.js"></script>
    
</body>
</html>