    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>В Витебской области в выходные 5 человек пострадали от пиротехники</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1546427304" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/incident/view/v-vitebskoj-oblasti-v-vyhodnye-5-chelovek-postradali-ot-pirotehniki-331357-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Происшествия с детьми случились в Витебске. В одном случае плохо закрепленный салют при запуске упал и один из снарядов попал в пятилетнего малыша, причинив ему ожоги."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="В Витебской области в выходные 5 человек пострадали от пиротехники" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.belta.by/incident/view/v-vitebskoj-oblasti-v-vyhodnye-5-chelovek-postradali-ot-pirotehniki-331357-2019" />
                            <meta property="og:image" content="https://www.belta.by/images/storage/news/000024_1546419492_331357_big.jpg" />
                            <meta property="og:description" content="Происшествия с детьми случились в Витебске. В одном случае плохо закрепленный салют при запуске упал и один из снарядов попал в пятилетнего малыша, причинив ему ожоги." />
                            <meta property="og:section" content="Происшествия" />
                            <meta property="article:published_time" content="2019-01-02 11:53:24" />
                            <meta property="article:modified_time" content="2019-01-02 11:58:10" />
                            <meta property="article:tag" content="Витебская область" />
                            <meta property="article:tag" content="дети" />
                            <meta property="article:tag" content="МВД" />
                            <meta property="article:tag" content="травматизм" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
                            <!-- MO.MEDIA-->
                                    <!--head part -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
	var adserver = ibbAds.tag.useAdProvider('BbmEu');
	adserver.manageAdSlot('BELTA_240x400', '26560.1.1.2');
	ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
		var id = event.getData().getCustomId();
		document.getElementById(id).style.display= "none";
	});
</script>
<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>

<!--/head part -->

            
        

                                    <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=belta_by"></script>

<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['BELTA_240x400', '26560.1.1.2']);
  window.adnet.push(['BELTA_RUBRIKI_336x280', '26560.3.1.2']);
  window.adnet.push(['BELTA_WORLD_240x400', '26560.2.1.2']);
  window.adnet.push(['BELTA_WORLD_728x90', '26560.2.2.1']);
  window.adnet.push(['BELTA_WORLD_970x90', '26560.2.1.1']);
  window.adnet.push(['BELTA_WORLD_970x90_Footer', '26560.2.3.1']);
  window.adnet.push(['_initialize']);
</script>


            
        

                
        
          
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/incident/view/v-vitebskoj-oblasti-v-vyhodnye-5-chelovek-postradali-ot-pirotehniki-331357-2019/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="https://www.belta.by/special/" title="Версия для слабовидящих"><img src=https://www.belta.by/images/storage/menu/000091_ca11c5bd1fff043ed92275b35123b280.png alt="Версия для слабовидящих" title="Версия для слабовидящих" />Версия для слабовидящих</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=https://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=https://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=https://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=https://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=https://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=https://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                    
                    	                                <div class="site_title no_logo">
                
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000017_ecb0653e887e91d3ca47d84836b22569_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                                    </div>
        
    

            
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date"> 2 января 2019, Ср</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   0&deg;C<br/>
    
<img src="/desimages/d_OVC.png" title="Сплошная облачность. мокрый снег"  alt="Сплошная облачность"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4734</b><br/>
   USD <b>2.1598</b><br/>
   RUB <b>3.1128</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_840774.jpg" alt="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" class="header_topic_item_title" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">К 100-летию БЕЛТА: "Навiны складаюць гiсторыю"</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/blagotvoritelnaja-aktsija-nashi-deti-388/" title="Благотворительная акция &quot;Наши дети&quot;">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_1543478858_388.jpg" alt="Благотворительная акция &quot;Наши дети&quot;" title="Благотворительная акция &quot;Наши дети&quot;"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/blagotvoritelnaja-aktsija-nashi-deti-388/" class="header_topic_item_title" title="Благотворительная акция &quot;Наши дети&quot;">Благотворительная акция "Наши дети"</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/president/view/lukashenko-molodezhi-bolshe-chem-doma-vas-nigde-ne-zhdut-331036-2018/"  title="Лукашенко молодежи: больше, чем дома, вас нигде не ждут" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000019_1546008230_331036_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                                <a href="https://www.belta.by/president/view/lukashenko-molodezhi-bolshe-chem-doma-vas-nigde-ne-zhdut-331036-2018/"  title="Лукашенко молодежи: больше, чем дома, вас нигде не ждут" class="fp_rb_news_title">
                    Лукашенко молодежи: больше, чем дома, вас нигде не ждут
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-vyrazil-soboleznovanija-v-svjazi-s-tragediej-v-magnitogorske-331293-2019/"  title="Лукашенко выразил соболезнования в связи с трагедией в Магнитогорске" class="fp_rb_news_title">
                    Лукашенко выразил соболезнования в связи с трагедией в Магнитогорске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/belarus-sdelaet-vse-vozmozhnoe-dlja-realizatsii-dostignutyh-dogovorennostej-s-sudanom-lukashenko-331273-2019/"  title="Беларусь сделает все возможное для реализации достигнутых договоренностей с Суданом - Лукашенко" class="fp_rb_news_title">
                    Беларусь сделает все возможное для реализации достигнутых договоренностей с Суданом - Лукашенко
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/tamozhenniki-s-1-janvarja-v-nekotoryh-punktah-propuska-belarusi-budut-osuschestvljat-pogranichnyj-330928-2018/"  title="Таможенники с 1 января в некоторых пунктах пропуска Беларуси будут осуществлять пограничный контроль" class="fp_rb_news_title">
                    Таможенники с 1 января в некоторых пунктах пропуска Беларуси будут осуществлять пограничный контроль
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/v-belarusi-samozanjatye-poluchili-pravo-vnosit-strahovye-vznosy-v-fszn-330923-2018/"  title="В Беларуси самозанятые получили право вносить страховые взносы в ФСЗН" class="fp_rb_news_title">
                    В Беларуси самозанятые получили право вносить страховые взносы в ФСЗН
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/politics/view/makej-nuzhno-nezamedlitelno-zanjatsja-razresheniem-konflikta-v-ukraine-331166-2018/"  title="Макей: нужно незамедлительно заняться разрешением конфликта в Украине" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000020_1546106666_331166_small.jpg" alt="Владимир Макей. Фото из архива" title="Владимир Макей. Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/politics/view/makej-nuzhno-nezamedlitelno-zanjatsja-razresheniem-konflikta-v-ukraine-331166-2018/"  title="Макей: нужно незамедлительно заняться разрешением конфликта в Украине" class="fp_rb_news_title">
                    Макей: нужно незамедлительно заняться разрешением конфликта в Украине
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/parlamentskaja-delegatsija-frantsii-posetit-belarus-v-2019-godu-331087-2018/"  title="Парламентская делегация Франции посетит Беларусь в 2019 году" class="fp_rb_news_title">
                    Парламентская делегация Франции посетит Беларусь в 2019 году
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/interview/view/druzhba-belarusi-i-kitaja-stala-vsepogodnoj-6617/"  title="Дружба Беларуси и Китая стала всепогодной - Цуй Цимин" class="fp_rb_news_title">
                    Дружба Беларуси и Китая стала всепогодной - Цуй Цимин
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/medvedev-podpisal-rasporjazhenie-o-sozdanii-rossijsko-belorusskoj-rabochej-gruppy-331047-2018/"  title="Медведев подписал распоряжение о создании российско-белорусской рабочей группы" class="fp_rb_news_title">
                    Медведев подписал распоряжение о создании российско-белорусской рабочей группы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/posol-belarusi-vruchil-kopii-veritelnyh-gramot-vitse-premjeru-sirii-330931-2018/"  title="Посол Беларуси вручил копии верительных грамот вице-премьеру Сирии" class="fp_rb_news_title">
                    Посол Беларуси вручил копии верительных грамот вице-премьеру Сирии
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/economics/view/novye-tarify-na-zhku-dejstvujut-v-belarusi-s-1-janvarja-331276-2019/"  title="Новые тарифы на ЖКУ действуют в Беларуси с 1 января" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000021_1546334678_331276_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/economics/view/novye-tarify-na-zhku-dejstvujut-v-belarusi-s-1-janvarja-331276-2019/"  title="Новые тарифы на ЖКУ действуют в Беларуси с 1 января" class="fp_rb_news_title">
                    Новые тарифы на ЖКУ действуют в Беларуси с 1 января
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/belarus-ogranichila-vvoz-svininy-iz-regiona-brazilii-iz-za-chumy-svinej-331355-2019/"  title="Беларусь ограничила ввоз свинины из региона Бразилии из-за чумы свиней" class="fp_rb_news_title">
                    Беларусь ограничила ввоз свинины из региона Бразилии из-за чумы свиней
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/sistemu-mgnovennyh-platezhej-zapuskajut-v-opytnuju-ekspluatatsiju-331291-2019/"  title="Систему мгновенных платежей запускают в опытную эксплуатацию" class="fp_rb_news_title">
                    Систему мгновенных платежей запускают в опытную эксплуатацию
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/belarus-snizhaet-eksportnye-poshliny-na-neft-i-nefteprodukty-331284-2019/"  title="Беларусь снижает экспортные пошлины на нефть и нефтепродукты" class="fp_rb_news_title">
                    Беларусь снижает экспортные пошлины на нефть и нефтепродукты
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/v-belarusi-uproschaetsja-tamozhennoe-administrirovanie-dlja-eksporterov-331212-2018/"  title="В Беларуси упрощается таможенное администрирование для экспортеров" class="fp_rb_news_title">
                    В Беларуси упрощается таможенное администрирование для экспортеров
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/society/view/ministry-i-glavy-goskomitetov-provedut-v-janvare-priemy-grazhdan-v-sovmine-331382-2019/"  title="Министры и главы госкомитетов проведут в январе приемы граждан в Совмине" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1546426369_331382_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/society/view/ministry-i-glavy-goskomitetov-provedut-v-janvare-priemy-grazhdan-v-sovmine-331382-2019/"  title="Министры и главы госкомитетов проведут в январе приемы граждан в Совмине" class="fp_rb_news_title">
                    Министры и главы госкомитетов проведут в январе приемы граждан в Совмине
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/voronjuk-molodezh-dolzhna-bolshe-vnimanija-udelit-rodnym-mestam-331376-2019/"  title="Воронюк: молодежь должна больше внимания уделить родным местам" class="fp_rb_news_title">
                    Воронюк: молодежь должна больше внимания уделить родным местам
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/belorusy-vstrechali-2019-god-s-horoshim-nastroeniem-i-optimizmom-opros-iats-331364-2019/"  title="Белорусы встречали 2019 год с хорошим настроением и оптимизмом - опрос ИАЦ" class="fp_rb_news_title">
                    Белорусы встречали 2019 год с хорошим настроением и оптимизмом - опрос ИАЦ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/gashenie-marki-v-chest-100-letija-bssr-sostojalos-v-minske-331384-2019/"  title="Гашение марки в честь 100-летия БССР состоялось в Минске" class="fp_rb_news_title">
                    Гашение марки в честь 100-летия БССР состоялось в Минске
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/bzhd-snizit-tseny-na-nekotorye-poezda-5-10-janvarja-v-rossiju-331331-2019/"  title="БЖД снизит цены на некоторые поезда 5-10 января в Россию" class="fp_rb_news_title">
                    БЖД снизит цены на некоторые поезда 5-10 января в Россию
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/regions/view/investory-iz-ssha-interesujutsja-vozmozhnostjami-it-industrii-v-breste-331326-2019/"  title="Инвесторы из США интересуются возможностями IT-индустрии в Бресте" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1546405338_331326_small.jpg" alt="Фото Flickr" title="Фото Flickr"/>
                    </a>
                                <a href="https://www.belta.by/regions/view/investory-iz-ssha-interesujutsja-vozmozhnostjami-it-industrii-v-breste-331326-2019/"  title="Инвесторы из США интересуются возможностями IT-индустрии в Бресте" class="fp_rb_news_title">
                    Инвесторы из США интересуются возможностями IT-индустрии в Бресте
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/novogodnie-guljanjja-proshli-bolee-chem-na-400-ploschadkah-v-minskoj-oblasti-331351-2019/"  title="Новогодние гулянья прошли более чем на 400 площадках в Минской области" class="fp_rb_news_title">
                    Новогодние гулянья прошли более чем на 400 площадках в Минской области
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/dni-skidok-provedet-torgovlja-minska-v-janvare-331353-2019/"  title="Дни скидок проведет торговля Минска в январе" class="fp_rb_news_title">
                    Дни скидок проведет торговля Минска в январе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/kontrol-za-rabotoj-minskih-sdjushor-posle-vmeshatelstva-prokuratury-usiljat-331337-2019/"  title="Контроль за работой минских СДЮШОР после вмешательства прокуратуры усилят" class="fp_rb_news_title">
                    Контроль за работой минских СДЮШОР после вмешательства прокуратуры усилят
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/pervym-mladentsem-2019-goda-v-minske-stala-devochka-331333-2019/"  title="Первым младенцем 2019 года в Минске стала девочка" class="fp_rb_news_title">
                    Первым младенцем 2019 года в Минске стала девочка
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/incident/view/smertjju-minchanina-zakonchilas-draka-na-ulzybitskoj-331332-2019/"  title="Смертью минчанина закончилась драка на ул.Зыбицкой" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1546413004_331332_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/incident/view/smertjju-minchanina-zakonchilas-draka-na-ulzybitskoj-331332-2019/"  title="Смертью минчанина закончилась драка на ул.Зыбицкой" class="fp_rb_news_title">
                    Смертью минчанина закончилась драка на ул.Зыбицкой
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/ugolovnoe-delo-zaveli-na-zhitelja-brestskoj-oblasti-za-povtornoe-narushenie-tamozhennogo-331375-2019/"  title="Уголовное дело завели на жителя Брестской области за повторное нарушение таможенного законодательства" class="fp_rb_news_title">
                    Уголовное дело завели на жителя Брестской области за повторное нарушение таможенного законодательства
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/rybak-utonul-na-ozere-v-grodnenskom-rajone-331373-2019/"  title="Рыбак утонул на озере в Гродненском районе" class="fp_rb_news_title">
                    Рыбак утонул на озере в Гродненском районе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/v-vitebskoj-oblasti-v-vyhodnye-5-chelovek-postradali-ot-pirotehniki-331357-2019/"  title="В Витебской области в выходные 5 человек пострадали от пиротехники" class="fp_rb_news_title">
                    В Витебской области в выходные 5 человек пострадали от пиротехники
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/v-dzerzhinskom-rajone-legkovushka-vyletela-s-dorogi-i-oprokinulas-331339-2019/"  title="В Дзержинском районе легковушка вылетела с дороги и опрокинулась" class="fp_rb_news_title">
                    В Дзержинском районе легковушка вылетела с дороги и опрокинулась
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/tech/view/mezhplanetnaja-stantsija-new-horizons-sblizilas-s-asteroidom-331283-2019/"  title="Межпланетная станция New Horizons сблизилась с астероидом" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000025_1546337290_331283_small.jpg" alt="Фото NASA" title="Фото NASA"/>
                    </a>
                                <a href="https://www.belta.by/tech/view/mezhplanetnaja-stantsija-new-horizons-sblizilas-s-asteroidom-331283-2019/"  title="Межпланетная станция New Horizons сблизилась с астероидом" class="fp_rb_news_title">
                    Межпланетная станция New Horizons сблизилась с астероидом
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/robot-sygral-15-tys-partij-na-chm-po-331220-2018/"  title="Робот сыграл 1,5 тыс. партий на ЧМ по быстрым шахматам" class="fp_rb_news_title">
                    Робот сыграл 1,5 тыс. партий на ЧМ по быстрым шахматам
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/sozdan-televizor-garmoshka-so-svorachivajuschimsja-ekranom-331175-2018/"  title="Создан телевизор-гармошка со сворачивающимся экраном" class="fp_rb_news_title">
                    Создан телевизор-гармошка со сворачивающимся экраном
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/butb-zapustila-mobilnoe-prilozhenie-331123-2018/"  title="БУТБ запустила мобильное приложение" class="fp_rb_news_title">
                    БУТБ запустила мобильное приложение
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/dosaaf-zajmetsja-obrabotkoj-informatsii-s-bespilotnyh-letatelnyh-apparatov-330975-2018/"  title="ДОСААФ займется обработкой информации с беспилотных летательных аппаратов" class="fp_rb_news_title">
                    ДОСААФ займется обработкой информации с беспилотных летательных аппаратов
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/world/view/chislo-pogibshih-v-rezultate-chp-v-magnitogorske-vozroslo-do-18-331367-2019/"  title="Число погибших в результате ЧП в Магнитогорске возросло до 18" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000026_1546422319_331367_small.jpg" alt="Фото ТАСС" title="Фото ТАСС"/>
                    </a>
                                <a href="https://www.belta.by/world/view/chislo-pogibshih-v-rezultate-chp-v-magnitogorske-vozroslo-do-18-331367-2019/"  title="Число погибших в результате ЧП в Магнитогорске возросло до 18" class="fp_rb_news_title">
                    Число погибших в результате ЧП в Магнитогорске возросло до 18
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/avarija-na-zheleznodorozhnom-mostu-v-danii-pogibli-shest-chelovek-331369-2019/"  title="Авария на железнодорожном мосту в Дании: погибли шесть человек" class="fp_rb_news_title">
                    Авария на железнодорожном мосту в Дании: погибли шесть человек
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/iz-za-navodnenij-i-opolznej-na-filippinah-pogibli-85-chelovek-331368-2019/"  title="Из-за наводнений и оползней на Филиппинах погибли 85 человек" class="fp_rb_news_title">
                    Из-за наводнений и оползней на Филиппинах погибли 85 человек
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/v-indonezii-iz-za-opolznej-pogibli-15-chelovek-331336-2019/"  title="В Индонезии из-за оползней погибли 15 человек" class="fp_rb_news_title">
                    В Индонезии из-за оползней погибли 15 человек
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/zemletrjasenie-magnitudoj-50-proizoshlo-v-indonezii-331321-2019/"  title="Землетрясение магнитудой 5,0 произошло в Индонезии" class="fp_rb_news_title">
                    Землетрясение магнитудой 5,0 произошло в Индонезии
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="http://best-photo.belta.by/2018"  title="ФОТО ГОДА. БЕЛТА" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1546066240_331078_small.jpg" alt="" title=""/>
                    </a>
                                <a href="http://best-photo.belta.by/2018"  title="ФОТО ГОДА. БЕЛТА" class="fp_rb_news_title">
                    ФОТО ГОДА. БЕЛТА
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/dzhungli-savanny-vulkany-snimki-iz-afrikanskih-stran-predstavjat-na-vystavke-v-gomele-331303-2019/"  title="Джунгли, саванны, вулканы - снимки из африканских стран представят на выставке в Гомеле" class="fp_rb_news_title">
                    Джунгли, саванны, вулканы - снимки из африканских стран представят на выставке в Гомеле
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/proekt-ja-hudozhnik-ja-tak-vizhu-pomozhet-zajavit-o-sebe-talantlivym-gomelchanam-331196-2018/"  title="Проект &quot;Я художник, я так вижу&quot; поможет заявить о себе талантливым гомельчанам" class="fp_rb_news_title">
                    Проект "Я художник, я так вижу" поможет заявить о себе талантливым гомельчанам
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/junye-talanty-mogileva-primut-uchastie-v-rozhdestvenskoj-vstreche-mechty-sbyvajutsja-331113-2018/"  title="Юные таланты Могилева примут участие в рождественской встрече &quot;Мечты сбываются&quot;" class="fp_rb_news_title">
                    Юные таланты Могилева примут участие в рождественской встрече "Мечты сбываются"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/uchastniki-ii-evropejskih-igr-poznakomjatsja-s-narodnym-tvorchestvom-belorusov-331104-2018/"  title="Участники II Европейских игр познакомятся с народным творчеством белорусов" class="fp_rb_news_title">
                    Участники II Европейских игр познакомятся с народным творчеством белорусов
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/sport/view/arina-sobolenko-vyshla-v-14-finala-tennisnogo-turnira-v-shenchzhene-331358-2019/"  title="Арина Соболенко вышла в 1/4 финала теннисного турнира в Шэньчжэне и сыграет с Марией Шараповой" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1546420238_331358_small.jpg" alt="Арина Соболенко. Фото организаторов турнира" title="Арина Соболенко. Фото организаторов турнира"/>
                    </a>
                                <a href="https://www.belta.by/sport/view/arina-sobolenko-vyshla-v-14-finala-tennisnogo-turnira-v-shenchzhene-331358-2019/"  title="Арина Соболенко вышла в 1/4 финала теннисного турнира в Шэньчжэне и сыграет с Марией Шараповой" class="fp_rb_news_title">
                    Арина Соболенко вышла в 1/4 финала теннисного турнира в Шэньчжэне и сыграет с Марией Шараповой
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/futbolisty-arsenala-razgromili-fulhem-v-chempionate-anglii-331322-2019/"  title="Футболисты &quot;Арсенала&quot; разгромили &quot;Фулхэм&quot; в чемпионате Англии" class="fp_rb_news_title">
                    Футболисты "Арсенала" разгромили "Фулхэм" в чемпионате Англии
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/belorusskij-tennisist-iljja-ivashko-pobedil-v-116-finala-turnira-v-indii-331295-2019/"  title="Белорусский теннисист Илья Ивашко победил в 1/16 финала турнира в Индии" class="fp_rb_news_title">
                    Белорусский теннисист Илья Ивашко победил в 1/16 финала турнира в Индии
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/hokkeisty-rossii-obygrali-sbornuju-kanady-na-molodezhnom-chm-331277-2019/"  title="Хоккеисты России обыграли сборную Канады на молодежном ЧМ" class="fp_rb_news_title">
                    Хоккеисты России обыграли сборную Канады на молодежном ЧМ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/martsel-lichka-ofitsialno-stal-glavnym-trenerom-fk-dinamo-brest-331255-2018/"  title="Марцел Личка официально стал главным тренером ФК &quot;Динамо-Брест&quot;" class="fp_rb_news_title">
                    Марцел Личка официально стал главным тренером ФК "Динамо-Брест"
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/kaleidoscope/view/goroskop-na-2019-god-331224-2018/"  title="Гороскоп на 2019 год" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000029_1546236789_331224_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/kaleidoscope/view/goroskop-na-2019-god-331224-2018/"  title="Гороскоп на 2019 год" class="fp_rb_news_title">
                    Гороскоп на 2019 год
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/natasha-koroleva-shokirovala-fanatov-331372-2019/"  title="Наташа Королева шокировала фанатов сменой имиджа" class="fp_rb_news_title">
                    Наташа Королева шокировала фанатов сменой имиджа
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/lolitu-bez-makijazha-ne-uznali-331360-2019/"  title="Лолиту без макияжа не узнали поклонники" class="fp_rb_news_title">
                    Лолиту без макияжа не узнали поклонники
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/alla-pugacheva-pokazala-dvojnjashek-331350-2019/"  title="Алла Пугачева показала новогоднее фото двойняшек Лизы и Гарри" class="fp_rb_news_title">
                    Алла Пугачева показала новогоднее фото двойняшек Лизы и Гарри
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/v-brazilii-nashli-samuju-redkuju-331266-2019/"  title="В Бразилии нашли &quot;самую редкую птицу в мире&quot;" class="fp_rb_news_title">
                    В Бразилии нашли "самую редкую птицу в мире"
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
            
                                        <div class="yandex_under_header">
                                            <div><!-- Yandex.RTB R-A-132717-7 -->
<div id="yandex_rtb_R-A-132717-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-7",
                renderTo: "yandex_rtb_R-A-132717-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

                </div>
                                

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
    <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://www.belta.by/president/view/novogodnee-obraschenie-prezidenta-k-belorusskomu-narodu-331265-2019/" title="Новогоднее обращение Президента к белорусскому народу" >
                        <img src="https://www.belta.by/images/storage/news/000019_1546302968_331265_small.jpg" alt="" title=""/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/novogodnee-obraschenie-prezidenta-k-belorusskomu-narodu-331265-2019/" title="Новогоднее обращение Президента к белорусскому народу" class="last_news_title_main" >Новогоднее обращение Президента к белорусскому народу
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/belorusy-vstrechali-2019-god-s-horoshim-nastroeniem-i-optimizmom-opros-iats-331364-2019/" title="Белорусы встречали 2019 год с хорошим настроением и оптимизмом - опрос ИАЦ"  >Белорусы встречали 2019 год с хорошим настроением и оптимизмом - опрос ИАЦ
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/oplata-po-mesjatsam-i-fotofiksatsija-narushenij-kak-predlagajut-izmenit-platezhi-za-uchastie-v-331377-2019/" title="Оплата по месяцам и фотофиксация нарушений - как предлагают изменить платежи за участие в дорожном движении"  >Оплата по месяцам и фотофиксация нарушений - как предлагают изменить платежи за участие в дорожном движении
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/anons-101-tura-rozygrysha-igry-udacha-v-pridachu-330185-2019/" title="Сегодня Дмитрий Дибров разыграет 3-комнатную квартиру от &quot;Евроопт&quot;. Смотрите на ОНТ в 18.20!"  >Сегодня Дмитрий Дибров разыграет 3-комнатную квартиру от "Евроопт". Смотрите на ОНТ в 18.20!
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/ministry-i-glavy-goskomitetov-provedut-v-janvare-priemy-grazhdan-v-sovmine-331382-2019/" title="Министры и главы госкомитетов проведут в январе приемы граждан в Совмине"  >Министры и главы госкомитетов проведут в январе приемы граждан в Совмине
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            
            <!-- body part -->
             
                <div class='mo_in_left_col' id='BELTA_240x400'></div>

            
            <!-- /body part -->
            
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/world/view/shtorm-v-shvetsii-ostavil-bez-elektrichestva-100-tys-domov-331383-2019/" title="Шторм в Швеции оставил без электричества 100 тыс. домов"  >Шторм в Швеции оставил без электричества 100 тыс. домов
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:48
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/ministry-i-glavy-goskomitetov-provedut-v-janvare-priemy-grazhdan-v-sovmine-331382-2019/" title="Министры и главы госкомитетов проведут в январе приемы граждан в Совмине"  >Министры и главы госкомитетов проведут в январе приемы граждан в Совмине
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:48
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/v-god-maloj-rodiny-molodezh-mogilevskoj-oblasti-blagoustroila-20-krinits-331381-2019/" title="В Год малой родины молодежь Могилевской области благоустроила 20 криниц"  >В Год малой родины молодежь Могилевской области благоустроила 20 криниц
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:45
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/v-belarusi-okolo-95-tys-chelovek-za-mesjats-obratilis-k-medikam-s-gololednymi-travmami-331380-2019/" title="В Беларуси около 9,5 тыс. человек за месяц обратились к медикам с гололедными травмами"  >В Беларуси около 9,5 тыс. человек за месяц обратились к медикам с гололедными травмами
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:43
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/dva-avtomobilja-pri-dtp-vrezalis-v-dom-v-baranovichah-postradal-rebenok-331379-2019/" title="Два автомобиля при ДТП врезались в дом в Барановичах: пострадал ребенок"  >Два автомобиля при ДТП врезались в дом в Барановичах: пострадал ребенок
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:38
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/belorusskij-rubl-na-torgah-2-janvarja-oslab-k-trem-osnovnym-valjutam-331378-2019/" title="Белорусский рубль на торгах 2 января ослаб к трем основным валютам"  >Белорусский рубль на торгах 2 января ослаб к трем основным валютам
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:35
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/oplata-po-mesjatsam-i-fotofiksatsija-narushenij-kak-predlagajut-izmenit-platezhi-za-uchastie-v-331377-2019/" title="Оплата по месяцам и фотофиксация нарушений - как предлагают изменить платежи за участие в дорожном движении"  >Оплата по месяцам и фотофиксация нарушений - как предлагают изменить платежи за участие в дорожном движении
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:29
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/voronjuk-molodezh-dolzhna-bolshe-vnimanija-udelit-rodnym-mestam-331376-2019/" title="Воронюк: молодежь должна больше внимания уделить родным местам"  >Воронюк: молодежь должна больше внимания уделить родным местам
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:27
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/ugolovnoe-delo-zaveli-na-zhitelja-brestskoj-oblasti-za-povtornoe-narushenie-tamozhennogo-331375-2019/" title="Уголовное дело завели на жителя Брестской области за повторное нарушение таможенного законодательства"  >Уголовное дело завели на жителя Брестской области за повторное нарушение таможенного законодательства
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:05
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/kaleidoscope/view/natasha-koroleva-shokirovala-fanatov-331372-2019/" title="Наташа Королева шокировала фанатов сменой имиджа"  >Наташа Королева шокировала фанатов сменой имиджа
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:02
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/rybak-utonul-na-ozere-v-grodnenskom-rajone-331373-2019/" title="Рыбак утонул на озере в Гродненском районе"  >Рыбак утонул на озере в Гродненском районе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        13:01
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/v-gantsevichskom-rajone-ot-vzryva-petardy-shkolnik-poluchil-travmu-glaz-331371-2019/" title="В Ганцевичском районе от взрыва петарды школьник получил травму глаз"  >В Ганцевичском районе от взрыва петарды школьник получил травму глаз
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:58
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/razrabotan-proekt-instruktsii-po-rabote-s-elektronnymi-dokumentami-v-gosorganah-belarusi-331370-2019/" title="Разработан проект инструкции по работе с электронными документами в госорганах Беларуси"  >Разработан проект инструкции по работе с электронными документами в госорганах Беларуси
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:55
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/world/view/avarija-na-zheleznodorozhnom-mostu-v-danii-pogibli-shest-chelovek-331369-2019/" title="Авария на железнодорожном мосту в Дании: погибли шесть человек"  >Авария на железнодорожном мосту в Дании: погибли шесть человек
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:48
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/world/view/iz-za-navodnenij-i-opolznej-na-filippinah-pogibli-85-chelovek-331368-2019/" title="Из-за наводнений и оползней на Филиппинах погибли 85 человек"  >Из-за наводнений и оползней на Филиппинах погибли 85 человек
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:43
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sport/view/final-respublikanskih-sorevnovanij-zolotaja-shajba-projdet-v-minske-331366-2019/" title="Финал республиканских соревнований &quot;Золотая шайба&quot; пройдет в Минске"  >Финал республиканских соревнований "Золотая шайба" пройдет в Минске
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:43
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/culture/view/allejami-gomelskogo-parka-provedet-vystavka-fotokorrespondenta-belta-sergeja-holodilina-331365-2019/" title="&quot;Аллеями гомельского парка&quot; проведет выставка фотокорреспондента БЕЛТА Сергея Холодилина"  >"Аллеями гомельского парка" проведет выставка фотокорреспондента БЕЛТА Сергея Холодилина
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:41
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/belorusy-vstrechali-2019-god-s-horoshim-nastroeniem-i-optimizmom-opros-iats-331364-2019/" title="Белорусы встречали 2019 год с хорошим настроением и оптимизмом - опрос ИАЦ"  >Белорусы встречали 2019 год с хорошим настроением и оптимизмом - опрос ИАЦ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:41
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/world/view/chislo-pogibshih-v-rezultate-chp-v-magnitogorske-vozroslo-do-18-331367-2019/" title="Число погибших в результате ЧП в Магнитогорске возросло до 18"  >Число погибших в результате ЧП в Магнитогорске возросло до 18
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:41
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/v-oshmjanah-muzhchina-spas-dvuh-chelovek-na-pozhare-331362-2019/" title="В Ошмянах мужчина спас двух человек на пожаре"  >В Ошмянах мужчина спас двух человек на пожаре
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        12:11
            </span> Происшествия</div>        </div>
        </div>
    <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-obrazovanija-bssr-382/" title="К 100-летию образования БССР" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_1541140049_382.jpg" alt="К 100-летию образования БССР" title="К 100-летию образования БССР"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-obrazovanija-bssr-382/" title="К 100-летию образования БССР">К 100-летию образования БССР</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_993666.jpg" alt="Год малой родины" title="Год малой родины"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">Год малой родины</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/novyj-god-380/" title="Новый год" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_1540275936_380.jpg" alt="Новый год" title="Новый год"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/novyj-god-380/" title="Новый год">Новый год</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_906975.jpg" alt="Ситуация на валютном рынке" title="Ситуация на валютном рынке"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке">Ситуация на валютном рынке</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_31016.jpg" alt="Социальное государство в работе" title="Социальное государство в работе"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе">Социальное государство в работе</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/postavki-belorusskogo-prodovolstvija-v-rossiju-259/" title="Поставки белорусского продовольствия в Россию" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_848173.jpg" alt="Поставки белорусского продовольствия в Россию" title="Поставки белорусского продовольствия в Россию"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/postavki-belorusskogo-prodovolstvija-v-rossiju-259/" title="Поставки белорусского продовольствия в Россию">Поставки белорусского продовольствия в Россию</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
            
					  		<div style="text-align:center;margin-top:20px">
                                        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op13-belta.by_W1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7973310696/3123952661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
        

                
                        </div>
            </div>    <div class="center_col">
            
    <h1>В Витебской области в выходные 5 человек пострадали от пиротехники</h1>
    <div class="sp_date">
         
                <a href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        02.01.2019 | 11:53
                        <div class="share"></div>
    </div>

    
            <div class="img_doc" >
          <img src="https://www.belta.by/images/storage/news/000024_1546419492_331357_big.jpg" alt="Фото из архива" title="Фото из архива"/>
          <div class="img_doc_title">Фото из архива</div>        </div>
            
    <meta name="mediator_published_time" content="2019-01-02T11:53:24+00:00" />
    <meta name="mediator_theme" content="Происшествия" />
            <meta name="mediator_theme" content="Витебская область" />
            <meta name="mediator_theme" content="дети" />
            <meta name="mediator_theme" content="МВД" />
            <meta name="mediator_theme" content="травматизм" />
        <meta name="mediator" content="/incident/view/v-vitebskoj-oblasti-v-vyhodnye-5-chelovek-postradali-ot-pirotehniki-331357-2019/" />

        <div class="js-mediator-article">
    <p>2 января, Витебск /Ольга Богачева - БЕЛТА/. Пять человек, в том числе двое детей, получили различные травмы в результате неосторожного обращения с пиротехникой за минувшие выходные в Витебской области, сообщила корреспонденту БЕЛТА официальный представитель УВД Витебского облисполкома Ольга Шкуратова. </p><p></p><p>Происшествия с детьми случились в Витебске. В одном случае плохо закрепленный салют при запуске упал и один из снарядов попал в пятилетнего малыша, причинив ему ожоги. Второй ребенок, девятилетний мальчик, из-за взорвавшейся в руке петарды попал в больницу с травматической ампутацией фаланги пальца. По аналогичной причине пострадали и трое мужчин. Житель Поставского района неудачно пытался запустить петарду во дворе своего дома, сельчанин из поселка Руба под Витебском - на остановке общественного транспорта, а полочанин - на балконе дома.</p><p></p><p>Как отметили в Витебском областном управлении МЧС, трагедиями из-за пожаров омрачились прошедшие выходные в двух районах Витебской области.</p><p></p><p>Неосторожность при курении стала причиной гибели в огне 1 января в Чашникском районе двух мужчин, 1969 и 1953 года рождения, - жителей деревни Иванск и Замочек. В ночь на 2 января еще один пожар унес жизнь мужчины в агрогородке Борковичи Верхнедвинского района. Основная причина этого происшествия связана с неосторожным обращением с огнем. Всего же за три выходных дня в регионе произошли 14 пожаров. </p><p></p><p>Сотрудники МЧС и УВД напоминают о необходимости неукоснительно соблюдать меры безопасности, призывают беречь себя и своих близких.-0-</p><p></p>
    </div>
    
        <div class="invite_in_messagers">
   

    Присоединяйтесь к нашему каналу
  <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">
      <img src="/desimages/telegramm.png" alt="telegramm.png"></a>


    

   и сообществу 
  <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">
      <img src="/desimages/viber.png"  alt="viber.png"></a>
 

</div>    
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="https://www.belta.by/search/findTags/921">Витебская область</a>, 	    	    	<a href="https://www.belta.by/search/findTags/823">дети</a>, 	    	    	<a href="https://www.belta.by/search/findTags/634">МВД</a>, 	    	    	<a href="https://www.belta.by/search/findTags/231">травматизм</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/incident/view/v-vitebskoj-oblasti-v-vyhodnye-5-chelovek-postradali-ot-pirotehniki-331357-2019/" onclick="window.open('/printv/incident/view/v-vitebskoj-oblasti-v-vyhodnye-5-chelovek-postradali-ot-pirotehniki-331357-2019/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    

                <div class="yandex_share_print">
                                    <div><!-- Yandex.RTB R-A-132717-11 -->
<div id="yandex_rtb_R-A-132717-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-11",
                renderTo: "yandex_rtb_R-A-132717-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="https://www.belta.by/incident">Новости рубрики Происшествия</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                <a href="/incident/view/dva-avtomobilja-pri-dtp-vrezalis-v-dom-v-baranovichah-postradal-rebenok-331379-2019/"  title="Два автомобиля при ДТП врезались в дом в Барановичах: пострадал ребенок">
                    Два автомобиля при ДТП врезались в дом в Барановичах: пострадал ребенок
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:38
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/v-gantsevichskom-rajone-ot-vzryva-petardy-shkolnik-poluchil-travmu-glaz-331371-2019/"  title="В Ганцевичском районе от взрыва петарды школьник получил травму глаз" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1546423372_331371_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/v-gantsevichskom-rajone-ot-vzryva-petardy-shkolnik-poluchil-travmu-glaz-331371-2019/"  title="В Ганцевичском районе от взрыва петарды школьник получил травму глаз">
                    В Ганцевичском районе от взрыва петарды школьник получил травму глаз
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:58
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/v-oshmjanah-muzhchina-spas-dvuh-chelovek-na-pozhare-331362-2019/"  title="В Ошмянах мужчина спас двух человек на пожаре" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1546420850_331362_small.jpg" alt="Фото МЧС" title="Фото МЧС"/>
                    </a>
                                <a href="/incident/view/v-oshmjanah-muzhchina-spas-dvuh-chelovek-na-pozhare-331362-2019/"  title="В Ошмянах мужчина спас двух человек на пожаре">
                    В Ошмянах мужчина спас двух человек на пожаре
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:11
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/incident/view/mashina-na-mkad-vrezalas-v-osvetitelnuju-machtu-331359-2019/"  title="Машина на МКАД врезалась в осветительную мачту" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1546419955_331359_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/mashina-na-mkad-vrezalas-v-osvetitelnuju-machtu-331359-2019/"  title="Машина на МКАД врезалась в осветительную мачту">
                    Машина на МКАД врезалась в осветительную мачту
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:00
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/dvoe-zhitelej-rechitsy-i-mozyrja-poluchili-travmy-ot-razryva-petard-v-rukah-331356-2019/"  title="Двое жителей Речицы и Мозыря получили травмы от разрыва петард в руках" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1546419554_331356_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/dvoe-zhitelej-rechitsy-i-mozyrja-poluchili-travmy-ot-razryva-petard-v-rukah-331356-2019/"  title="Двое жителей Речицы и Мозыря получили травмы от разрыва петард в руках">
                    Двое жителей Речицы и Мозыря получили травмы от разрыва петард в руках
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:51
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                <a href="/incident/view/zhitel-drogichinskogo-rajona-pytalsja-podzhech-dom-rodstvennikov-331352-2019/"  title="Житель Дрогичинского района пытался поджечь дом родственников">
                    Житель Дрогичинского района пытался поджечь дом родственников
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:36
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/incident/view/peshehod-pogib-pod-kolesami-mikroavtobusa-v-mozyre-331347-2019/"  title="Пешеход погиб под колесами микроавтобуса в Мозыре" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1546418447_331347_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/peshehod-pogib-pod-kolesami-mikroavtobusa-v-mozyre-331347-2019/"  title="Пешеход погиб под колесами микроавтобуса в Мозыре">
                    Пешеход погиб под колесами микроавтобуса в Мозыре
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:21
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                <a href="/incident/view/bobrujchanin-perevozil-300-l-kontrafaktnogo-alkogolja-pod-sidenjjami-avtomobilja-331344-2019/"  title="Бобруйчанин перевозил 300 л контрафактного алкоголя под сиденьями автомобиля">
                    Бобруйчанин перевозил 300 л контрафактного алкоголя под сиденьями автомобиля
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:12
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/bespravnik-sbil-nasmert-pensionerku-v-krugljanskom-rajone-331342-2019/"  title="Бесправник сбил насмерть пенсионерку в Круглянском районе" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1546416839_331342_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/bespravnik-sbil-nasmert-pensionerku-v-krugljanskom-rajone-331342-2019/"  title="Бесправник сбил насмерть пенсионерку в Круглянском районе">
                    Бесправник сбил насмерть пенсионерку в Круглянском районе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:52
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="https://www.belta.by/incident/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2&pp=1&sch=1">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <!-- SVK-Native -->
<script type="text/javascript" data-key="6e6cd9878d8d2f33faca4a2d1ab78dfc">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': '6e6cd9878d8d2f33faca4a2d1ab78dfc',
			'settings': {
				'w': 16377
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->

            
        

    	    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                    
   
                <div class='yandex_right'>
                                <div><!-- Yandex.RTB R-A-132717-8 -->
<div id="yandex_rtb_R-A-132717-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-8",
                renderTo: "yandex_rtb_R-A-132717-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
                
                       
                            <div class="bans bannerLeftCol bans_flash">
                    
                                        <iframe src="/uploads/files/evroopt5okt/UV_Draw_240x432_belta_soon.html" scrolling="no" frameborder="0" allowfullscreen  class="bans_html5iframe"></iframe>
                </div>
                
                         
    
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="http://best-photo.belta.by/2018" title="ФОТО ГОДА. БЕЛТА" target='_blank' class="news_header_bold newsList_header_green">
                ФОТО ГОДА. БЕЛТА
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/sneg-i-gololeditsa-ozhidajutsja-v-belarusi-3-janvarja-331349-2019/" title="Снег и гололедица ожидаются в Беларуси 3 января"  >
                Снег и гололедица ожидаются в Беларуси 3 января
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/partizanskaja-letopis-svjaznoj-otrjada-svjaschennik-nikolaj-hiltov-331343-2019/" title="Партизанская летопись: связной отряда - священник Николай Хильтов"  class="news_header_bold">
                Партизанская летопись: связной отряда - священник Николай Хильтов
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/gashenie-marki-v-chest-100-letija-bssr-sostojalos-v-minske-331384-2019/" title="Гашение марки в честь 100-летия БССР состоялось в Минске"  >
                Гашение марки в честь 100-летия БССР состоялось в Минске
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/regions/view/dni-skidok-provedet-torgovlja-minska-v-janvare-331353-2019/" title="Дни скидок проведет торговля Минска в январе"  >
                Дни скидок проведет торговля Минска в январе
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/sport/view/arina-sobolenko-vyshla-v-14-finala-tennisnogo-turnira-v-shenchzhene-331358-2019/" title="Арина Соболенко вышла в 1/4 финала теннисного турнира в Шэньчжэне и сыграет с Марией Шараповой"  >
                Арина Соболенко вышла в 1/4 финала теннисного турнира в Шэньчжэне и сыграет с Марией Шараповой
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/world/view/sk-sledov-vzryvchatki-na-meste-obrushenija-chasti-doma-v-magnitogorske-ne-obnaruzheno-331324-2019/" title="СК: следов взрывчатки на месте обрушения части дома в Магнитогорске не обнаружено"  >
                СК: следов взрывчатки на месте обрушения части дома в Магнитогорске не обнаружено
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/gai-prosit-voditelej-pri-parkovke-ne-sozdavat-pomeh-dlja-snegouborochnoj-tehniki-331311-2019/" title="ГАИ просит водителей при парковке не создавать помех для снегоуборочной техники"  >
                ГАИ просит водителей при парковке не создавать помех для снегоуборочной техники
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/nan-belarusi-i-sibirskoe-otdelenie-ran-objjavili-konkurs-na-soiskanie-premii-im-akademika-koptjuga-331327-2019/" title="НАН Беларуси и Сибирское отделение РАН объявили конкурс на соискание премии им. академика Коптюга"  >
                НАН Беларуси и Сибирское отделение РАН объявили конкурс на соискание премии им. академика Коптюга
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/economics/view/novye-tarify-na-zhku-dejstvujut-v-belarusi-s-1-janvarja-331276-2019/" title="Новые тарифы на ЖКУ действуют в Беларуси с 1 января"  >
                Новые тарифы на ЖКУ действуют в Беларуси с 1 января
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belta.by/horoscope/horoHealthAllSigns/tommorow?utm_source=belta&utm_medium=banner&utm_campaign=bannerright" title="Гороскоп на завтра"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000146_8af1d0765ac31281cd2880989c733cf6_work.jpg" alt="Гороскоп на завтра" title="Гороскоп на завтра" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        0..0&deg;C
                                <img src="/desimages/d_OVC.png" title="Сплошная облачность. мокрый снег"  alt="Сплошная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        -1..-3&deg;C
                                <img src="/desimages/n_OVC.png" title="Сплошная облачность. снег, метель"  alt="Сплошная облачность" class="weather_clouds"/>
    </div>
<a href="https://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/ooo-inkata-poluchilo-status-tehnoparka-330891-2018/"  
                   title="ООО &quot;ИнКата&quot; получило статус технопарка">ООО "ИнКата" получило статус технопарка
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/sovmin-soglasoval-prodlenie-sroka-sanatsii-mozyrskogo-avtoremontnogo-zavoda-na-5-let-330847-2018/"  
                   title="Совмин согласовал продление срока санации Мозырского авторемонтного завода на 5 лет">Совмин согласовал продление срока санации Мозырского авторемонтного завода на 5 лет
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/beleksimgarant-zakljuchit-s-bankom-razvitija-i-promagrolizingom-dogovory-strahovanija-eksportnyh-riskov-330543-2018/"  
                   title="&quot;Белэксимгарант&quot; заключит с Банком развития и &quot;Промагролизингом&quot; договоры страхования экспортных рисков">"Белэксимгарант" заключит с Банком развития и "Промагролизингом" договоры страхования экспортных рисков
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/mogilevskij-vagonostroitelnyj-zavod-uvelichit-vypusk-podvizhnogo-sostava-bolee-chem-v-poltora-raza-330476-2018/"  
                   title="Могилевский вагоностроительный завод увеличит выпуск подвижного состава более чем в полтора раза">Могилевский вагоностроительный завод увеличит выпуск подвижного состава более чем в полтора раза
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/srok-sanatsii-drogichinskogo-traktororemontogo-zavoda-ustanovlen-do-ijunja-2020-goda-329852-2018/"  
                   title="Срок санации Дрогичинского трактороремонтого завода установлен до июня 2020 года">Срок санации Дрогичинского трактороремонтого завода установлен до июня 2020 года
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/vyruchka-holdinga-bmk-prevysila-2-mlrd-s-nachala-goda-329635-2018/"  
                   title="Выручка холдинга БМК превысила $2 млрд с начала года">Выручка холдинга БМК превысила $2 млрд с начала года
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/bobrujskagromash-nameren-rasshirit-svoe-prisutstvie-vo-vjetname-329222-2018/"  
                   title="&quot;Бобруйскагромаш&quot; намерен расширить свое присутствие во Вьетнаме">"Бобруйскагромаш" намерен расширить свое присутствие во Вьетнаме
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/minsk-kristall-s-nachala-goda-postavil-produktsii-bolee-chem-na-30-mln-329122-2018/"  
                   title="&quot;Минск Кристалл&quot; с начала года поставил продукции более чем на $30 млн">"Минск Кристалл" с начала года поставил продукции более чем на $30 млн
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/polotskij-molochnyj-kombinat-investiruet-br67-mln-v-razvitie-selhozfiliala-329087-2018/"  
                   title="Полоцкий молочный комбинат инвестирует Br6,7 млн в развитие сельхозфилиала">Полоцкий молочный комбинат инвестирует Br6,7 млн в развитие сельхозфилиала
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/rosselhoznadzor-snjal-ogranichenija-na-postavku-produktsii-s-vitebskoj-ptitsefabriki-328851-2018/"  
                   title="Россельхознадзор снял ограничения на поставку продукции с Витебской птицефабрики">Россельхознадзор снял ограничения на поставку продукции с Витебской птицефабрики
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.4734 BYN</td>
            <td>
                2.481 BYN
            </td>    
            <td>2.495 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.1598 BYN</td>
            <td>
                2.17 BYN
            </td>    
            <td>2.179 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.1128 BYN</td>
            <td>
                3.085 BYN
            </td>    
            <td>3.113 BYN</td> 
          </tr>
            </table>


    <a href="https://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="https://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="https://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="https://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="https://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="https://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="https://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="https://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="https://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="https://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="https://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="https://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="https://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="https://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/OxKYqE2zOs8?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Лукашенко поздравил белорусов с Новым 2019 годом - новогоднее обращение Президента к белорусскому народу</div>
            <div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://www.belta.by/photonews/view/gashenie-marki-v-chest-100-letija-bssr-sostojalos-v-minske-14899/" 
                   title="">
                    <img src="https://www.belta.by/images/storage/photonews/000049_1546421085_14899_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Гашение марки в честь 100-летия БССР состоялось в Минске</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://www.belta.by/photonews/view/probeg-trezvosti-v-grodno-1-janvarja-sobral-rekordnoe-chislo-uchastnikov-14897/" 
               title="Пробег трезвости в Гродно 1 января собрал рекордное число участников">
                <img src="https://www.belta.by/images/storage/photonews/000049_1546346199_14897_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://www.belta.by/photonews/view/novogodnie-guljanija-proshli-v-breste-14896/" 
               title="Новогодние гуляния прошли в Бресте">
                <img src="https://www.belta.by/images/storage/photonews/000049_1546346077_14896_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://www.belta.by/infographica/view/rozhdestvenskij-turnir-ljubitelej-hokkeja-14898/" title="Рождественский турнир любителей хоккея">
                <img src="https://www.belta.by/images/storage/photonews/000048_1546418539_14898_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://www.belta.by/infographica/view/rozhdestvenskij-turnir-ljubitelej-hokkeja-14898/" title="Рождественский турнир любителей хоккея">Рождественский турнир любителей хоккея</a>
            ХV Рождественский международный турнир любителей хоккея на приз Президента Беларуси пройдет в Минске 3-7 января 2019 года.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/president/view/lukashenko-molodezhi-bolshe-chem-doma-vas-nigde-ne-zhdut-331036-2018/"  title="Лукашенко молодежи: больше, чем дома, вас нигде не ждут" >
            <img src="https://www.belta.by/images/storage/news/000019_1546008230_331036_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
    </a>
<a href="https://www.belta.by/president/view/lukashenko-molodezhi-bolshe-chem-doma-vas-nigde-ne-zhdut-331036-2018/"  title="Лукашенко молодежи: больше, чем дома, вас нигде не ждут">
    Лукашенко молодежи: больше, чем дома, вас нигде не ждут
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-vyrazil-soboleznovanija-v-svjazi-s-tragediej-v-magnitogorske-331293-2019/"  title="Лукашенко выразил соболезнования в связи с трагедией в Магнитогорске">
            Лукашенко выразил соболезнования в связи с трагедией в Магнитогорске
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/belarus-sdelaet-vse-vozmozhnoe-dlja-realizatsii-dostignutyh-dogovorennostej-s-sudanom-lukashenko-331273-2019/"  title="Беларусь сделает все возможное для реализации достигнутых договоренностей с Суданом - Лукашенко">
            Беларусь сделает все возможное для реализации достигнутых договоренностей с Суданом - Лукашенко
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/politics/view/makej-nuzhno-nezamedlitelno-zanjatsja-razresheniem-konflikta-v-ukraine-331166-2018/"  title="Макей: нужно незамедлительно заняться разрешением конфликта в Украине" >
            <img src="https://www.belta.by/images/storage/news/000020_1546106666_331166_small.jpg" alt="Владимир Макей. Фото из архива" title="Владимир Макей. Фото из архива"/>
    </a>
<a href="https://www.belta.by/politics/view/makej-nuzhno-nezamedlitelno-zanjatsja-razresheniem-konflikta-v-ukraine-331166-2018/"  title="Макей: нужно незамедлительно заняться разрешением конфликта в Украине">
    Макей: нужно незамедлительно заняться разрешением конфликта в Украине
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/parlamentskaja-delegatsija-frantsii-posetit-belarus-v-2019-godu-331087-2018/"  title="Парламентская делегация Франции посетит Беларусь в 2019 году">
            Парламентская делегация Франции посетит Беларусь в 2019 году
             
            	</a>
        
    </div>
	          	        	        <div class="sp_rb_item">
	<a href="https://www.belta.by/interview/view/druzhba-belarusi-i-kitaja-stala-vsepogodnoj-6617/"  title="Дружба Беларуси и Китая стала всепогодной - Цуй Цимин">
            Дружба Беларуси и Китая стала всепогодной - Цуй Цимин
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/economics/view/novye-tarify-na-zhku-dejstvujut-v-belarusi-s-1-janvarja-331276-2019/"  title="Новые тарифы на ЖКУ действуют в Беларуси с 1 января" >
            <img src="https://www.belta.by/images/storage/news/000021_1546334678_331276_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/economics/view/novye-tarify-na-zhku-dejstvujut-v-belarusi-s-1-janvarja-331276-2019/"  title="Новые тарифы на ЖКУ действуют в Беларуси с 1 января">
    Новые тарифы на ЖКУ действуют в Беларуси с 1 января
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/belorusskij-rubl-na-torgah-2-janvarja-oslab-k-trem-osnovnym-valjutam-331378-2019/"  title="Белорусский рубль на торгах 2 января ослаб к трем основным валютам">
            Белорусский рубль на торгах 2 января ослаб к трем основным валютам
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/belarus-ogranichila-vvoz-svininy-iz-regiona-brazilii-iz-za-chumy-svinej-331355-2019/"  title="Беларусь ограничила ввоз свинины из региона Бразилии из-за чумы свиней">
            Беларусь ограничила ввоз свинины из региона Бразилии из-за чумы свиней
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/society/view/ministry-i-glavy-goskomitetov-provedut-v-janvare-priemy-grazhdan-v-sovmine-331382-2019/"  title="Министры и главы госкомитетов проведут в январе приемы граждан в Совмине" >
            <img src="https://www.belta.by/images/storage/news/000022_1546426369_331382_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/society/view/ministry-i-glavy-goskomitetov-provedut-v-janvare-priemy-grazhdan-v-sovmine-331382-2019/"  title="Министры и главы госкомитетов проведут в январе приемы граждан в Совмине">
    Министры и главы госкомитетов проведут в январе приемы граждан в Совмине
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/v-belarusi-okolo-95-tys-chelovek-za-mesjats-obratilis-k-medikam-s-gololednymi-travmami-331380-2019/"  title="В Беларуси около 9,5 тыс. человек за месяц обратились к медикам с гололедными травмами">
            В Беларуси около 9,5 тыс. человек за месяц обратились к медикам с гололедными травмами
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/oplata-po-mesjatsam-i-fotofiksatsija-narushenij-kak-predlagajut-izmenit-platezhi-za-uchastie-v-331377-2019/"  title="Оплата по месяцам и фотофиксация нарушений - как предлагают изменить платежи за участие в дорожном движении">
            Оплата по месяцам и фотофиксация нарушений - как предлагают изменить платежи за участие в дорожном движении
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/regions/view/investory-iz-ssha-interesujutsja-vozmozhnostjami-it-industrii-v-breste-331326-2019/"  title="Инвесторы из США интересуются возможностями IT-индустрии в Бресте" >
            <img src="https://www.belta.by/images/storage/news/000023_1546405338_331326_small.jpg" alt="Фото Flickr" title="Фото Flickr"/>
    </a>
<a href="https://www.belta.by/regions/view/investory-iz-ssha-interesujutsja-vozmozhnostjami-it-industrii-v-breste-331326-2019/"  title="Инвесторы из США интересуются возможностями IT-индустрии в Бресте">
    Инвесторы из США интересуются возможностями IT-индустрии в Бресте
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/v-god-maloj-rodiny-molodezh-mogilevskoj-oblasti-blagoustroila-20-krinits-331381-2019/"  title="В Год малой родины молодежь Могилевской области благоустроила 20 криниц">
            В Год малой родины молодежь Могилевской области благоустроила 20 криниц
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/novogodnie-guljanjja-proshli-bolee-chem-na-400-ploschadkah-v-minskoj-oblasti-331351-2019/"  title="Новогодние гулянья прошли более чем на 400 площадках в Минской области">
            Новогодние гулянья прошли более чем на 400 площадках в Минской области
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_842946.jpg" 
                                             alt="Акция &quot;Наши дети&quot; подчеркивает значимость каждого ребенка" title="Акция &quot;Наши дети&quot; подчеркивает значимость каждого ребенка"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/aktsija-nashi-deti-podcherkivaet-znachimost-kazhdogo-rebenka-6615/"  title="Акция &quot;Наши дети&quot; подчеркивает значимость каждого ребенка" class="fio_text">
            <span class="person_name">Владимир Андрейченко</span>Акция "Наши дети" подчеркивает значимость каждого ребенка
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_402347.jpg" 
                                             alt="Только искренние забота и тепло приносят праздник в детские души" title="Только искренние забота и тепло приносят праздник в детские души"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/tolko-iskrennie-zabota-i-teplo-prinosjat-prazdnik-v-detskie-dushi-6614/"  title="Только искренние забота и тепло приносят праздник в детские души" class="fio_text">
            <span class="person_name">Леонид Анфимов</span>Только искренние забота и тепло приносят праздник в детские души
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_834754.jpg" 
                                             alt="Важно подарить радость детям, которые праздники проведут вне семьи" title="Важно подарить радость детям, которые праздники проведут вне семьи"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/vazhno-podarit-radost-detjam-kotorye-prazdniki-provedut-vne-semji-6613/"  title="Важно подарить радость детям, которые праздники проведут вне семьи" class="fio_text">
            <span class="person_name">Игорь Карпенко</span>Важно подарить радость детям, которые праздники проведут вне семьи
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_47763.jpg" 
                                             alt="БЕЛТА служит надежным источником оперативной и объективной информации" title="БЕЛТА служит надежным источником оперативной и объективной информации"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/belta-sluzhit-nadezhnym-istochnikom-operativnoj-i-objektivnoj-informatsii-6612/"  title="БЕЛТА служит надежным источником оперативной и объективной информации" class="fio_text">
            <span class="person_name">Михаил Мясникович</span>БЕЛТА служит надежным источником оперативной и объективной информации
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_302774.jpg" 
                                             alt="Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм" title="Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/rabota-s-predstaviteljami-sfery-turuslug-vazhnyj-komponent-podgotovki-k-ii-evropejskim-igram-6610/"  title="Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм" class="fio_text">
            <span class="person_name">Анатолий Котов</span>Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1544528505_2507.jpg" 
                                             alt="В странах СНГ обеспечен контроль над криминогенной обстановкой" title="В странах СНГ обеспечен контроль над криминогенной обстановкой"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/v-stranah-sng-obespechen-kontrol-nad-kriminogennoj-obstanovkoj-6591/"  title="В странах СНГ обеспечен контроль над криминогенной обстановкой" class="fio_text">
            <span class="person_name">Агыбай Смагулов</span>В странах СНГ обеспечен контроль над криминогенной обстановкой
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1544193579_6586.jpg" 
                                             alt="Развитие городов-спутников и индивидуальной застройки - главный архитектор Минской области о ближайших планах" title="Развитие городов-спутников и индивидуальной застройки - главный архитектор Минской области о ближайших планах"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/razvitie-gorodov-sputnikov-i-individualnoj-zastrojki-glavnyj-arhitektor-minskoj-oblasti-o-blizhajshih-planah-6586/"  title="Развитие городов-спутников и индивидуальной застройки - главный архитектор Минской области о ближайших планах" class="fio_text">
            <span class="person_name">Вадим Николаенко</span>Развитие городов-спутников и индивидуальной застройки - главный архитектор Минской области о ближайших планах
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1544075934_6579.jpg" 
                                             alt="Успеть за трендами: почему инертность и излишняя осторожность могут убрать с рынка розницы национальных игроков" title="Успеть за трендами: почему инертность и излишняя осторожность могут убрать с рынка розницы национальных игроков"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/uspet-za-trendami-pochemu-inertnost-i-izlishnjaja-ostorozhnost-mogut-ubrat-s-rynka-roznitsy-natsionalnyh-6579/"  title="Успеть за трендами: почему инертность и излишняя осторожность могут убрать с рынка розницы национальных игроков" class="fio_text">
            <span class="person_name"> </span>Успеть за трендами: почему инертность и излишняя осторожность могут убрать с рынка розницы национальных игроков
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1543918093_6575.jpg" 
                                             alt="Что может сделать город - участник соглашения мэров по климату и энергии" title="Что может сделать город - участник соглашения мэров по климату и энергии"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/chto-mozhet-sdelat-gorod-uchastnik-soglashenija-merov-po-klimatu-i-energii-6575/"  title="Что может сделать город - участник соглашения мэров по климату и энергии" class="fio_text">
            <span class="person_name"> </span>Что может сделать город - участник соглашения мэров по климату и энергии
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1543848045_6573.jpg" 
                                             alt="Баням вернули бюджетное финансирование" title="Баням вернули бюджетное финансирование"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/banjam-vernuli-bjudzhetnoe-finansirovanie-6573/"  title="Баням вернули бюджетное финансирование" class="fio_text">
            <span class="person_name"> </span>Баням вернули бюджетное финансирование
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_268393.jpg" 
                                             alt="Дружба Беларуси и Китая стала всепогодной" title="Дружба Беларуси и Китая стала всепогодной"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/druzhba-belarusi-i-kitaja-stala-vsepogodnoj-6617/"  title="Дружба Беларуси и Китая стала всепогодной" class="fio_text">
            <span class="person_name">Цуй Цимин</span>Дружба Беларуси и Китая стала всепогодной
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_145921.jpg" 
                                             alt="&quot;Белгоспищепром&quot; о том, что ждет алкогольную отрасль" title="&quot;Белгоспищепром&quot; о том, что ждет алкогольную отрасль"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/belgospischeprom-o-tom-chto-zhdet-alkogolnuju-otrasl-6616/"  title="&quot;Белгоспищепром&quot; о том, что ждет алкогольную отрасль" class="fio_text">
            <span class="person_name">Игорь Шустов</span>"Белгоспищепром" о том, что ждет алкогольную отрасль
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000053_1545379826_6611.jpg" 
                                             alt="Любовь без границ - как оформить брак с иностранцем в Минске" title="Любовь без границ - как оформить брак с иностранцем в Минске"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/ljubov-bez-granits-kak-oformit-brak-s-inostrantsem-v-minske-6611/"  title="Любовь без границ - как оформить брак с иностранцем в Минске" class="fio_text">
            <span class="person_name">Юлия Кочина</span>Любовь без границ - как оформить брак с иностранцем в Минске
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1545316870_2519.jpg" 
                                             alt="У меня большой запас сил на новые достижения" title="У меня большой запас сил на новые достижения"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/u-menja-bolshoj-zapas-sil-na-novye-dostizhenija-6609/"  title="У меня большой запас сил на новые достижения" class="fio_text">
            <span class="person_name">Илья Шиманович</span>У меня большой запас сил на новые достижения
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_162701.jpg" 
                                             alt="Наша задача – не пропустить ни одного события в жизни страны" title="Наша задача – не пропустить ни одного события в жизни страны"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/nasha-zadacha-ne-propustit-ni-odnogo-sobytija-v-zhizni-strany-6608/"  title="Наша задача – не пропустить ни одного события в жизни страны" class="fio_text">
            <span class="person_name">Ирина Акулович</span>Наша задача – не пропустить ни одного события в жизни страны
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1545299795_6607.jpg" 
                                             alt="Бюджет 2019: без люфтов и зазоров" title="Бюджет 2019: без люфтов и зазоров"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/bjudzhet-2019-bez-ljuftov-i-zazorov-6607/"  title="Бюджет 2019: без люфтов и зазоров" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Бюджет 2019: без люфтов и зазоров
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1544691213_6594.jpg" 
                                             alt="Мирный... не в паре" title="Мирный... не в паре"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/mirnyj-ne-v-pare-6594/"  title="Мирный... не в паре" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Мирный... не в паре
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1544690588_6593.jpg" 
                                             alt="Помним, знаем, действуем" title="Помним, знаем, действуем"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/pomnim-znaem-dejstvuem-6593/"  title="Помним, знаем, действуем" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Помним, знаем, действуем
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1544083843_6580.jpg" 
                                             alt="Биатлон: не наш уж трон?" title="Биатлон: не наш уж трон?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/biatlon-ne-nash-uzh-tron-6580/"  title="Биатлон: не наш уж трон?" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Биатлон: не наш уж трон?
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_211487.jpg" 
                                             alt="И ответственность, и право" title="И ответственность, и право"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/i-otvetstvennost-i-pravo-6563/"  title="И ответственность, и право" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>И ответственность, и право
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_268393.jpg" 
                                             alt="Дружба Беларуси и Китая стала всепогодной" title="Дружба Беларуси и Китая стала всепогодной"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/druzhba-belarusi-i-kitaja-stala-vsepogodnoj-6617/"  title="Дружба Беларуси и Китая стала всепогодной" class="fio_text">
            <span class="person_name">Цуй Цимин</span>Дружба Беларуси и Китая стала всепогодной
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_842946.jpg" 
                                             alt="Акция &quot;Наши дети&quot; подчеркивает значимость каждого ребенка" title="Акция &quot;Наши дети&quot; подчеркивает значимость каждого ребенка"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/aktsija-nashi-deti-podcherkivaet-znachimost-kazhdogo-rebenka-6615/"  title="Акция &quot;Наши дети&quot; подчеркивает значимость каждого ребенка" class="fio_text">
            <span class="person_name">Владимир Андрейченко</span>Акция "Наши дети" подчеркивает значимость каждого ребенка
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_145921.jpg" 
                                             alt="&quot;Белгоспищепром&quot; о том, что ждет алкогольную отрасль" title="&quot;Белгоспищепром&quot; о том, что ждет алкогольную отрасль"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/belgospischeprom-o-tom-chto-zhdet-alkogolnuju-otrasl-6616/"  title="&quot;Белгоспищепром&quot; о том, что ждет алкогольную отрасль" class="fio_text">
            <span class="person_name">Игорь Шустов</span>"Белгоспищепром" о том, что ждет алкогольную отрасль
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_402347.jpg" 
                                             alt="Только искренние забота и тепло приносят праздник в детские души" title="Только искренние забота и тепло приносят праздник в детские души"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/tolko-iskrennie-zabota-i-teplo-prinosjat-prazdnik-v-detskie-dushi-6614/"  title="Только искренние забота и тепло приносят праздник в детские души" class="fio_text">
            <span class="person_name">Леонид Анфимов</span>Только искренние забота и тепло приносят праздник в детские души
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_162701.jpg" 
                                             alt="Наша задача – не пропустить ни одного события в жизни страны" title="Наша задача – не пропустить ни одного события в жизни страны"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/nasha-zadacha-ne-propustit-ni-odnogo-sobytija-v-zhizni-strany-6608/"  title="Наша задача – не пропустить ни одного события в жизни страны" class="fio_text">
            <span class="person_name">Ирина Акулович</span>Наша задача – не пропустить ни одного события в жизни страны
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/sport/view/arina-sobolenko-vyshla-v-14-finala-tennisnogo-turnira-v-shenchzhene-331358-2019/"  title="Арина Соболенко вышла в 1/4 финала теннисного турнира в Шэньчжэне и сыграет с Марией Шараповой" >
            <img src="https://www.belta.by/images/storage/news/000028_1546420238_331358_small.jpg" alt="Арина Соболенко. Фото организаторов турнира" title="Арина Соболенко. Фото организаторов турнира"/>
    </a>
<a href="https://www.belta.by/sport/view/arina-sobolenko-vyshla-v-14-finala-tennisnogo-turnira-v-shenchzhene-331358-2019/"  title="Арина Соболенко вышла в 1/4 финала теннисного турнира в Шэньчжэне и сыграет с Марией Шараповой">
    Арина Соболенко вышла в 1/4 финала теннисного турнира в Шэньчжэне и сыграет с Марией Шараповой
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/final-respublikanskih-sorevnovanij-zolotaja-shajba-projdet-v-minske-331366-2019/"  title="Финал республиканских соревнований &quot;Золотая шайба&quot; пройдет в Минске">
            Финал республиканских соревнований "Золотая шайба" пройдет в Минске
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/turnir-po-dzjudo-pamjati-geroja-sovetskogo-sojuza-andreja-melnikova-projdet-v-mogileve-331329-2019/"  title="Турнир по дзюдо памяти Героя Советского Союза Андрея Мельникова пройдет в Могилеве">
            Турнир по дзюдо памяти Героя Советского Союза Андрея Мельникова пройдет в Могилеве
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/tech/view/mezhplanetnaja-stantsija-new-horizons-sblizilas-s-asteroidom-331283-2019/"  title="Межпланетная станция New Horizons сблизилась с астероидом" >
            <img src="https://www.belta.by/images/storage/news/000025_1546337290_331283_small.jpg" alt="Фото NASA" title="Фото NASA"/>
    </a>
<a href="https://www.belta.by/tech/view/mezhplanetnaja-stantsija-new-horizons-sblizilas-s-asteroidom-331283-2019/"  title="Межпланетная станция New Horizons сблизилась с астероидом">
    Межпланетная станция New Horizons сблизилась с астероидом
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/robot-sygral-15-tys-partij-na-chm-po-331220-2018/"  title="Робот сыграл 1,5 тыс. партий на ЧМ по быстрым шахматам">
            Робот сыграл 1,5 тыс. партий на ЧМ по быстрым шахматам
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/sozdan-televizor-garmoshka-so-svorachivajuschimsja-ekranom-331175-2018/"  title="Создан телевизор-гармошка со сворачивающимся экраном">
            Создан телевизор-гармошка со сворачивающимся экраном
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	            	<a href="http://best-photo.belta.by/2018"  title="ФОТО ГОДА. БЕЛТА" >
            <img src="https://www.belta.by/images/storage/news/000027_1546066240_331078_small.jpg" alt="" title=""/>
    </a>
<a href="http://best-photo.belta.by/2018"  title="ФОТО ГОДА. БЕЛТА">
    ФОТО ГОДА. БЕЛТА
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/allejami-gomelskogo-parka-provedet-vystavka-fotokorrespondenta-belta-sergeja-holodilina-331365-2019/"  title="&quot;Аллеями гомельского парка&quot; проведет выставка фотокорреспондента БЕЛТА Сергея Холодилина">
            "Аллеями гомельского парка" проведет выставка фотокорреспондента БЕЛТА Сергея Холодилина
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/dzhungli-savanny-vulkany-snimki-iz-afrikanskih-stran-predstavjat-na-vystavke-v-gomele-331303-2019/"  title="Джунгли, саванны, вулканы - снимки из африканских стран представят на выставке в Гомеле">
            Джунгли, саванны, вулканы - снимки из африканских стран представят на выставке в Гомеле
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/world/view/chislo-pogibshih-v-rezultate-chp-v-magnitogorske-vozroslo-do-18-331367-2019/"  title="Число погибших в результате ЧП в Магнитогорске возросло до 18" >
            <img src="https://www.belta.by/images/storage/news/000026_1546422319_331367_small.jpg" alt="Фото ТАСС" title="Фото ТАСС"/>
    </a>
<a href="https://www.belta.by/world/view/chislo-pogibshih-v-rezultate-chp-v-magnitogorske-vozroslo-do-18-331367-2019/"  title="Число погибших в результате ЧП в Магнитогорске возросло до 18">
    Число погибших в результате ЧП в Магнитогорске возросло до 18
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/shtorm-v-shvetsii-ostavil-bez-elektrichestva-100-tys-domov-331383-2019/"  title="Шторм в Швеции оставил без электричества 100 тыс. домов">
            Шторм в Швеции оставил без электричества 100 тыс. домов
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/avarija-na-zheleznodorozhnom-mostu-v-danii-pogibli-shest-chelovek-331369-2019/"  title="Авария на железнодорожном мосту в Дании: погибли шесть человек">
            Авария на железнодорожном мосту в Дании: погибли шесть человек
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/kaleidoscope/view/goroskop-na-2019-god-331224-2018/"  title="Гороскоп на 2019 год" >
            <img src="https://www.belta.by/images/storage/news/000029_1546236789_331224_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/kaleidoscope/view/goroskop-na-2019-god-331224-2018/"  title="Гороскоп на 2019 год">
    Гороскоп на 2019 год
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/natasha-koroleva-shokirovala-fanatov-331372-2019/"  title="Наташа Королева шокировала фанатов сменой имиджа">
            Наташа Королева шокировала фанатов сменой имиджа
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/lolitu-bez-makijazha-ne-uznali-331360-2019/"  title="Лолиту без макияжа не узнали поклонники">
            Лолиту без макияжа не узнали поклонники
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="https://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="https://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="https://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="https://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="https://www.belta.by/onlineconference/view/kontrol-i-nadzor-po-novomu-praktika-primenenija-1104/" title="Контроль и надзор по-новому: практика применения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1545368895_1104_small.jpg" title="Контроль и надзор по-новому: практика применения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Асташонок,<br/> Елена Горнак</span>
                <span class="press_date ">22 декабря</span>
                Контроль и надзор по-новому: практика применения       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/chto-izmenitsja-v-nalogovoj-sisteme-belarusi-v-2019-godu-1103/" title="Что изменится в налоговой системе Беларуси в 2019 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1545299657_1103_small.jpg" title="Что изменится в налоговой системе Беларуси в 2019 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Дмитрий Кийко,<br/> Элла Селицкая</span>
                <span class="press_date ">21 декабря</span>
                Что изменится в налоговой системе Беларуси в 2019 году       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/chem-udivit-bolshoj-teatr-belarusi-v-rozhdestvenskie-i-novogodnie-prazdniki-1099/" title="Чем удивит Большой театр Беларуси в рождественские и новогодние праздники" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1544442709_1099_small.jpg" title="Чем удивит Большой театр Беларуси в рождественские и новогодние праздники"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Владимир Гридюшко</span>
                <span class="press_date ">12 декабря</span>
                Чем удивит Большой театр Беларуси в рождественские и новогодние праздники       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/voprosy-ischislenija-nds-v-2018-godu-1095/" title="Вопросы исчисления НДС в 2018 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1542615676_1095_small.jpg" title="Вопросы исчисления НДС в 2018 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Светлана Новикова</span>
                <span class="press_date ">22 ноября</span>
                Вопросы исчисления НДС в 2018 году       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/pensionnoe-obespechenie-v-belarusi-1091/" title="Пенсионное обеспечение в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1540894088_1091_small.jpg" title="Пенсионное обеспечение в Беларуси"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Валерий Ковальков,<br/> Наталья Мурашкевич,<br/> Елена Дронова,<br/> Елена Гоморова</span>
                <span class="press_date "> 2 ноября</span>
                Пенсионное обеспечение в Беларуси       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="https://www.belta.by/briefing/view/sovershenstvovanie-porjadka-vydachi-razreshitelnoj-dokumentatsii-na-stroitelstvo-objektov-v-belarusi-1094/" title="Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1542105442_1094_small.jpg" title="Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Артем Юшкевич</span>
                <span class="press_date ">15 ноября</span>
                Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/novatsii-bankovskogo-kodeksa-belarusi-usilenie-zaschity-interesov-grazhdan-sovershenstvovanie-dejatelnosti-1089/" title="Новации Банковского кодекса Беларуси: усиление защиты интересов граждан, совершенствование деятельности банков и НКФО" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1540277912_1089_small.jpg" title="Новации Банковского кодекса Беларуси: усиление защиты интересов граждан, совершенствование деятельности банков и НКФО"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Елена Орда,<br/> Ольга Илюкевич,<br/> Виталий Сорокин,<br/> Татьяна Сусло</span>
                <span class="press_date ">25 октября</span>
                Новации Банковского кодекса Беларуси: усиление защиты интересов граждан, совершенствование деятельности банков и НКФО       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/ob-uvelichenii-sroka-bezvizovogo-prebyvanija-dlja-inostrantsev-v-belarusi-1064/" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1532517580_1064_small.jpg" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Игорь Фисенко,<br/> Андрей Молчан,<br/> Дмитрий Калистратов,<br/> Вадим Заборонок,<br/> Кузьма Лесняк,<br/> Филипп Гулый</span>
                <span class="press_date ">25 июля</span>
                Об увеличении срока безвизового пребывания для иностранцев в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/partnerskaja-proverka-rezultatov-stress-testov-belorusskoj-aes-i-dalnejshie-shagi-1059/" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1530945931_1059_small.jpg" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Олег Соболев,<br/> Юлианна Крюк</span>
                <span class="press_date ">10 июля</span>
                Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-porjadke-oplaty-uslug-zhku-v-polnom-objeme-ne-zanjatymi-v-ekonomike-trudosposobnymi-grazhdanami-1038/" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1524750678_1038_small.jpg" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Жанна Попучеева</span>
                <span class="press_date ">27 апреля</span>
                О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="https://www.belta.by/roundtable/view/uslovija-vedenija-biznesa-v-belarusi-chto-izmenilos-za-god-1106/" title="Условия ведения бизнеса в Беларуси: что изменилось за год?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1546003289_1106_small.jpg" title="Условия ведения бизнеса в Беларуси: что изменилось за год?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Ирина Бабаченок,<br/> Виолетта Брезовская,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 декабря</span>
                Условия ведения бизнеса в Беларуси: что изменилось за год?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/istoricheskie-formy-belorusskoj-gosudarstvennosti-v-ixxiii-vv-1082/" title="Исторические формы белорусской государственности в IX–XIII вв." class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538402389_1082_small.jpg" title="Исторические формы белорусской государственности в IX–XIII вв."/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Геннадий Давыдько,<br/> Ольга Левко,<br/> Василий Воронин,<br/> Степан Темушев,<br/> Денис Дук</span>
                <span class="press_date "> 1 октября</span>
                Исторические формы белорусской государственности в IX–XIII вв.       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/kak-sdelat-pitanie-belorusov-bolee-poleznym-kruglyj-stol-gazety-7-dnej-1081/" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538039423_1081_small.jpg" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Елена Моргунова,<br/> Валерий Шилов,<br/> Ирина Почицкая</span>
                <span class="press_date ">27 сентября</span>
                Как сделать питание белорусов более полезным? Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/chto-i-pochemu-nuzhno-menjat-v-trudovom-kodekse-1077/" title="Что и почему нужно менять в Трудовом кодексе" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1536735609_1077_small.jpg" title="Что и почему нужно менять в Трудовом кодексе"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Игорь Старовойтов,<br/> Виталий Шилов,<br/> Анатолий Дашко,<br/> Елена Манкевич,<br/> Нина Наумович</span>
                <span class="press_date ">12 сентября</span>
                Что и почему нужно менять в Трудовом кодексе       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/meditsinskaja-etika-teorija-i-praktika-1072/" title="Медицинская этика. Теория и практика" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1535618709_1072_small.jpg" title="Медицинская этика. Теория и практика"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Ольга Маршалко,<br/> Дмитрий Шевцов,<br/> Дмитрий Чередниченко,<br/> Валерия Сокольчик,<br/> Наталья Поляк,<br/> Дмитрий Гаврукович</span>
                <span class="press_date ">30 августа</span>
                Медицинская этика. Теория и практика       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="https://www.belta.by/pressconference/view/profilaktika-pravonarushenij-v-gorode-minske-v-2018-godu-predvaritelnye-itogi-1105/" title="Профилактика правонарушений в городе Минске в 2018 году. Предварительные итоги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1545807841_1105_small.jpg" title="Профилактика правонарушений в городе Минске в 2018 году. Предварительные итоги"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Александр Купченя,<br/> Андрей Зырянов,<br/> Сергей Хмарук</span>
                <span class="press_date ">27 декабря</span>
                Профилактика правонарушений в городе Минске в 2018 году. Предварительные итоги       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/vstrecha-glavnogo-belorusskogo-deda-moroza-s-zhurnalistami-1102/" title="Встреча главного белорусского Деда Мороза с журналистами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1545045734_1102_small.jpg" title="Встреча главного белорусского Деда Мороза с журналистами"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Главный белорусский Дед Мороз,<br/> Нина Богуш</span>
                <span class="press_date ">19 декабря</span>
                Встреча главного белорусского Деда Мороза с журналистами       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/novyj-zakon-o-zaschite-prav-potrebitelej-chto-izmenitsja-s-23-dekabrja-1101/" title="Новый закон о защите прав потребителей: что изменится с 23 декабря" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1545030717_1101_small.jpg" title="Новый закон о защите прав потребителей: что изменится с 23 декабря"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Инна Гаврильчик,<br/> Ирина Барышникова,<br/> Анна Суша,<br/> Ирина Астафьева</span>
                <span class="press_date ">19 декабря</span>
                Новый закон о защите прав потребителей: что изменится с 23 декабря       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/ob-organizatsii-elochnyh-bazarov-i-navedenii-porjadka-v-lesnom-fonde-1100/" title="Об организации елочных базаров и наведении порядка в лесном фонде" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1544691318_1100_small.jpg" title="Об организации елочных базаров и наведении порядка в лесном фонде"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Валентин Шатравко</span>
                <span class="press_date ">17 декабря</span>
                Об организации елочных базаров и наведении порядка в лесном фонде       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/proekt-zelenye-goroda-opyt-realizatsii-pilotnyh-initsiativ-i-perspektivy-razvitija-zelenogo-gradostroitelstva-1098/" title="Проект &quot;Зеленые города&quot;: опыт реализации пилотных инициатив и перспективы развития зеленого градостроительства в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1544174065_1098_small.jpg" title="Проект &quot;Зеленые города&quot;: опыт реализации пилотных инициатив и перспективы развития зеленого градостроительства в Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Наталья Жаркина,<br/> Игорь Чульба,<br/> Ирина Усова,<br/> Николай Власюк</span>
                <span class="press_date ">11 декабря</span>
                Проект "Зеленые города": опыт реализации пилотных инициатив и перспективы развития зеленого градостроительства в Беларуси       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/roundtable/view/uslovija-vedenija-biznesa-v-belarusi-chto-izmenilos-za-god-1106/" title="Условия ведения бизнеса в Беларуси: что изменилось за год?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1546003289_1106_small.jpg" title="Условия ведения бизнеса в Беларуси: что изменилось за год?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Ирина Бабаченок,<br/> Виолетта Брезовская,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 декабря</span>
                Условия ведения бизнеса в Беларуси: что изменилось за год?       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/profilaktika-pravonarushenij-v-gorode-minske-v-2018-godu-predvaritelnye-itogi-1105/" title="Профилактика правонарушений в городе Минске в 2018 году. Предварительные итоги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1545807841_1105_small.jpg" title="Профилактика правонарушений в городе Минске в 2018 году. Предварительные итоги"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Александр Купченя,<br/> Андрей Зырянов,<br/> Сергей Хмарук</span>
                <span class="press_date ">27 декабря</span>
                Профилактика правонарушений в городе Минске в 2018 году. Предварительные итоги       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/kontrol-i-nadzor-po-novomu-praktika-primenenija-1104/" title="Контроль и надзор по-новому: практика применения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1545368895_1104_small.jpg" title="Контроль и надзор по-новому: практика применения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Асташонок,<br/> Елена Горнак</span>
                <span class="press_date ">22 декабря</span>
                Контроль и надзор по-новому: практика применения       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/chto-izmenitsja-v-nalogovoj-sisteme-belarusi-v-2019-godu-1103/" title="Что изменится в налоговой системе Беларуси в 2019 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1545299657_1103_small.jpg" title="Что изменится в налоговой системе Беларуси в 2019 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Дмитрий Кийко,<br/> Элла Селицкая</span>
                <span class="press_date ">21 декабря</span>
                Что изменится в налоговой системе Беларуси в 2019 году       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/vstrecha-glavnogo-belorusskogo-deda-moroza-s-zhurnalistami-1102/" title="Встреча главного белорусского Деда Мороза с журналистами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1545045734_1102_small.jpg" title="Встреча главного белорусского Деда Мороза с журналистами"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Главный белорусский Дед Мороз,<br/> Нина Богуш</span>
                <span class="press_date ">19 декабря</span>
                Встреча главного белорусского Деда Мороза с журналистами       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6159" title="На астролога надейся, но сам не плошай" >На астролога надейся, но сам не плошай</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6161" title="Правила застолья" >Правила застолья</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6160" title="Вопрос знатокам" >Вопрос знатокам</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Екатерина КНЯЗЕВА. Трудовое право совершенствуется"  rel="nofollow">Екатерина КНЯЗЕВА. Трудовое право совершенствуется</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Светлана ВАСИЛЕВСКАЯ. Банкротство как регулятор экономики"  rel="nofollow">Светлана ВАСИЛЕВСКАЯ. Банкротство как регулятор экономики</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Снежана МИХАЙЛОВСКАЯ. Витаминный допинг"  rel="nofollow">Снежана МИХАЙЛОВСКАЯ. Витаминный допинг</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=https://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_267292.pdf" title="Андрей РАВКОВ. Белорусская армия: современное состояние и перспективы развития" >Андрей РАВКОВ. Белорусская армия: современное состояние и перспективы развития</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_836284.pdf" title="Микола ТРУС. Московская тетрадь Максима Богдановича" >Микола ТРУС. Московская тетрадь Максима Богдановича</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_70136.pdf" title="Виктор ЛОВГАЧ. Три степени славы" >Виктор ЛОВГАЧ. Три степени славы</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

    <div class="yandex_footer">
                                <div><!-- Yandex.RTB R-A-132717-1 -->
<div id="yandex_rtb_R-A-132717-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-1",
                renderTo: "yandex_rtb_R-A-132717-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
            
        

    </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/personi/" title="Персоналии">Персоналии</a>
                
        </div>
                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/incident/view/v-vitebskoj-oblasti-v-vyhodnye-5-chelovek-postradali-ot-pirotehniki-331357-2019/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                	       
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"http://178.124.183.5/hls/CH_BELARUS5/variant.m3u8"});

            
        
     
    
    }
    
    
</script>

</body>
</html>