    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Виновник ДТП с пятью погибшими под Белоозерском заключен под стражу</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1562769915" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.belta.by/incident/view/vinovnik-dtp-s-pjatjju-pogibshimi-pod-beloozerskom-zakljuchen-pod-strazhu-354481-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Установлено, что водитель и все его пассажиры на момент происшествия не были пристегнуты ремнями безопасности. Расследование уголовного дела продолжается."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Виновник ДТП с пятью погибшими под Белоозерском заключен под стражу" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.belta.by/incident/view/vinovnik-dtp-s-pjatjju-pogibshimi-pod-beloozerskom-zakljuchen-pod-strazhu-354481-2019" />
                            <meta property="og:image" content="https://www.belta.by/images/storage/news/000024_1562763378_354481_big.jpg" />
                            <meta property="og:description" content="Установлено, что водитель и все его пассажиры на момент происшествия не были пристегнуты ремнями безопасности. Расследование уголовного дела продолжается." />
                            <meta property="og:section" content="Происшествия" />
                            <meta property="article:published_time" content="2019-07-10 15:52:15" />
                            <meta property="article:modified_time" content="2019-07-10 15:56:14" />
                            <meta property="article:tag" content="Брестская область" />
                            <meta property="article:tag" content="ДТП" />
                            <meta property="article:tag" content="Следственный комитет" />
                            <meta property="article:tag" content="смерть" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
                            <!--подключение скриптов   Digital Sail рекламы-->
                                    <div><script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
var adfoxBiddersMap = {
    "criteo": "771005"
};
var adUnits = [
    {
        "code": "adfox_155610712785233147",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405557"
                }
            }
        ]
    },
    {
        "code": "adfox_155568521305019114",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405558"
                }
            }
        ]
    },
    {
        "code": "adfox_155568537859571361",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405560"
                }
            }
        ]
    },
    {
        "code": "adfox_15556854356288858",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405562"
                }
            }
        ]
    },
    {
        "code": "adfox_155568562268157917",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405563"
                }
            }
        ]
    },
    {
        "code": "adfox_155568607037335626",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405559"
                }
            }
        ]
    },
    {
        "code": "adfox_15556865957259929",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405561"
                }
            }
        ]
    },
    {
        "code": "adfox_155611606403315500",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405562"
                }
            }
        ]
    }
];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</div>
            
        

                
        
          
</head>
<body >
            <a name="top" id="top"></a>
    <div class="all ">
        <a href="https://m.belta.by/incident/view/vinovnik-dtp-s-pjatjju-pogibshimi-pod-beloozerskom-zakljuchen-pod-strazhu-354481-2019/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                                                <div class="top_bans">
                    <a href="http://tradicii.belta.by/" title="Проект Традиции суверенной Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000127_216dc81c1ab362a3a246686e1f9157d9_work.jpg" alt="Проект Традиции суверенной Беларуси" title="Проект Традиции суверенной Беларуси" />
                    </a>
                </div>                    
           
                    
    
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
                                <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://zen.yandex.ru/belta.by" title="Zen.yandex"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b3b6112e4e8d09cce56daacd30cb9ef1_work.jpg" alt="Zen.yandex" title="Zen.yandex" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_fa1c0bb89a0a8e34783f63a07b72c8b1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b3b6112e4e8d09cce56daacd30cb9ef1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="https://www.belta.by/special/" title="Версия для слабовидящих"><img src=https://www.belta.by/images/storage/menu/000091_ca11c5bd1fff043ed92275b35123b280.png alt="Версия для слабовидящих" title="Версия для слабовидящих" />Версия для слабовидящих</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=https://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=https://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=https://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=https://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=https://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=https://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                            	        <div class="site_logo">
            
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                            </div>
    
                    	                    <div class="site_title">
                
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                        </a>

                                    </div>
        
    

            
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">10 июля 2019, Ср</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +16&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Переменная облачность. дождь, возможна гроза"  alt="Переменная облачность"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.2954</b><br/>
   USD <b>2.0467</b><br/>
   RUB <b>3.2091</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/slavjanskij-bazar-v-vitebske-2019-395/" title="Славянский базар в Витебске-2019">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_1549969027_395.jpg" alt="Славянский базар в Витебске-2019" title="Славянский базар в Витебске-2019"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/slavjanskij-bazar-v-vitebske-2019-395/" class="header_topic_item_title" title="Славянский базар в Витебске-2019">Славянский базар в Витебске-2019</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/european-games2019-289/" title="Европейские игры - 2019">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_121505.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/european-games2019-289/" class="header_topic_item_title" title="Европейские игры - 2019">Европейские игры - 2019</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/president/view/lukashenko-my-s-putinym-dogovorilis-ne-lomat-dogovor-o-sozdanii-sojuznogo-gosudarstva-354282-2019/"  title="Лукашенко: мы с Путиным договорились не ломать договор о создании Союзного государства" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000019_1562660679_354282_small.jpg" alt="Во время встречи" title="Во время встречи"/>
                    </a>
                                <a href="https://www.belta.by/president/view/lukashenko-my-s-putinym-dogovorilis-ne-lomat-dogovor-o-sozdanii-sojuznogo-gosudarstva-354282-2019/"  title="Лукашенко: мы с Путиным договорились не ломать договор о создании Союзного государства" class="fp_rb_news_title">
                    Лукашенко: мы с Путиным договорились не ломать договор о создании Союзного государства
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-obsudil-s-gutserievym-stroitelstvo-nezhinskogo-gok-i-perspektivy-realizatsii-produktsii-354293-2019/"  title="Лукашенко обсудил с Гуцериевым строительство Нежинского ГОК и перспективы реализации продукции" class="fp_rb_news_title">
                    Лукашенко обсудил с Гуцериевым строительство Нежинского ГОК и перспективы реализации продукции
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-podcherkivaet-vazhnost-reshenija-tekuschih-voprosov-v-sotrudnichestve-s-rossiej-354283-2019/"  title="Лукашенко подчеркивает важность решения текущих вопросов в сотрудничестве с Россией" class="fp_rb_news_title">
                    Лукашенко подчеркивает важность решения текущих вопросов в сотрудничестве с Россией
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-podderzhivaet-predlozhenija-zelenskogo-po-povodu-organizatsii-v-minske-mezhdunarodnoj-354211-2019/"  title="Лукашенко поддерживает предложения Зеленского по поводу организации в Минске международной встречи" class="fp_rb_news_title">
                    Лукашенко поддерживает предложения Зеленского по поводу организации в Минске международной встречи
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-prazdnik-kupalje-stal-jarkim-simvolom-bratskoj-druzhby-narodov-belarusi-rossii-i-ukrainy-354074-2019/"  title="Лукашенко: праздник &quot;Купалье&quot; стал ярким символом братской дружбы народов Беларуси, России и Украины" class="fp_rb_news_title">
                    Лукашенко: праздник "Купалье" стал ярким символом братской дружбы народов Беларуси, России и Украины
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/politics/view/makej-obsudil-s-zamestitelem-pomoschnika-gossekretarja-ssha-razvitie-belorussko-amerikanskih-otnoshenij-354446-2019/"  title="Макей обсудил с заместителем помощника госсекретаря США развитие белорусско-американских отношений" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000020_1562750897_354446_small.jpg" alt="Владимир Макей" title="Владимир Макей"/>
                    </a>
                                <a href="https://www.belta.by/politics/view/makej-obsudil-s-zamestitelem-pomoschnika-gossekretarja-ssha-razvitie-belorussko-amerikanskih-otnoshenij-354446-2019/"  title="Макей обсудил с заместителем помощника госсекретаря США развитие белорусско-американских отношений" class="fp_rb_news_title">
                    Макей обсудил с заместителем помощника госсекретаря США развитие белорусско-американских отношений
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/viktorin-o-novom-glave-predstavitelstva-es-v-belarusi-uverena-chto-konstruktivnyj-dialog-sohranitsja-354458-2019/"  title="Викторин о новом главе представительства ЕС в Беларуси: уверена, что конструктивный диалог сохранится" class="fp_rb_news_title">
                    Викторин о новом главе представительства ЕС в Беларуси: уверена, что конструктивный диалог сохранится
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/uglublenie-integratsii-belarusi-i-rossii-budet-aktivno-obsuzhdatsja-na-vi-forume-regionov-mjasnikovich-354284-2019/"  title="Углубление интеграции Беларуси и России будет активно обсуждаться на VI Форуме регионов - Мясникович" class="fp_rb_news_title">
                    Углубление интеграции Беларуси и России будет активно обсуждаться на VI Форуме регионов - Мясникович
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/posly-belarusi-i-bahrejna-nametili-shagi-po-aktivizatsii-sotrudnichestva-354227-2019/"  title="Послы Беларуси и Бахрейна наметили шаги по активизации сотрудничества" class="fp_rb_news_title">
                    Послы Беларуси и Бахрейна наметили шаги по активизации сотрудничества
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/mid-vystupaet-za-skorejshee-nachalo-peregovorov-po-bazovomu-soglasheniju-belarusi-s-es-354226-2019/"  title="МИД выступает за скорейшее начало переговоров по базовому соглашению Беларуси с ЕС" class="fp_rb_news_title">
                    МИД выступает за скорейшее начало переговоров по базовому соглашению Беларуси с ЕС
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/economics/view/natsbank-belarusi-rasschityvaet-na-novyj-tvining-proekt-s-evrosojuzom-354436-2019/"  title="Нацбанк Беларуси рассчитывает на новый твининг-проект с Евросоюзом" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000021_1562748104_354436_small.jpg" alt="Сергей Калечиц" title="Сергей Калечиц"/>
                    </a>
                                <a href="https://www.belta.by/economics/view/natsbank-belarusi-rasschityvaet-na-novyj-tvining-proekt-s-evrosojuzom-354436-2019/"  title="Нацбанк Беларуси рассчитывает на новый твининг-проект с Евросоюзом" class="fp_rb_news_title">
                    Нацбанк Беларуси рассчитывает на новый твининг-проект с Евросоюзом
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/belorusskie-proizvoditeli-predstavljajut-svoju-produktsiju-na-mezhdunarodnoj-vystavke-filda-v-angole-354472-2019/"  title="Белорусские производители представляют свою продукцию на международной выставке FILDA в Анголе" class="fp_rb_news_title">
                    Белорусские производители представляют свою продукцию на международной выставке FILDA в Анголе
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/rasshiren-perechen-jurlits-i-ip-dlja-kotoryh-v-2019-godu-dejstvujut-snizhennye-tarify-na-prirodnyj-gaz-354441-2019/"  title="Расширен перечень юрлиц и ИП, для которых в 2019 году действуют сниженные тарифы на природный газ" class="fp_rb_news_title">
                    Расширен перечень юрлиц и ИП, для которых в 2019 году действуют сниженные тарифы на природный газ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/v-belarusi-zavershaetsja-uborka-ozimogo-jachmenja-354406-2019/"  title="В Беларуси завершается уборка озимого ячменя" class="fp_rb_news_title">
                    В Беларуси завершается уборка озимого ячменя
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/rapota-torgovye-spory-v-belorussko-rossijskih-otnoshenijah-ne-dolzhny-reshatsja-na-urovne-prezidentov-354384-2019/"  title="Рапота: торговые споры в белорусско-российских отношениях не должны решаться на уровне президентов" class="fp_rb_news_title">
                    Рапота: торговые споры в белорусско-российских отношениях не должны решаться на уровне президентов
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/society/view/sport-pari-novyj-dzhekpot-sportloto-649-prevysil-200-000-rublej-354415-2019/"  title="&quot;Спорт-пари&quot;: новый джекпот &quot;Спортлото 6/49&quot; превысил 200 000 рублей!" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1562743843_354415_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/society/view/sport-pari-novyj-dzhekpot-sportloto-649-prevysil-200-000-rublej-354415-2019/"  title="&quot;Спорт-пари&quot;: новый джекпот &quot;Спортлото 6/49&quot; превысил 200 000 рублей!" class="fp_rb_news_title">
                    "Спорт-пари": новый джекпот "Спортлото 6/49" превысил 200 000 рублей!
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/bgu-nachinaet-priem-dokumentov-ot-abiturientov-12-ijulja-354463-2019/"  title="БГУ в этом году планирует набрать более 5 тыс. студентов" class="fp_rb_news_title">
                    БГУ в этом году планирует набрать более 5 тыс. студентов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/pochti-80-zaplanirovannogo-kolichestva-detej-uzhe-proshli-letnee-ozdorovlenie-v-belarusi-354434-2019/"  title="Почти 80% запланированного количества детей уже прошли летнее оздоровление в Беларуси" class="fp_rb_news_title">
                    Почти 80% запланированного количества детей уже прошли летнее оздоровление в Беларуси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://atom.belta.by/ru/belaes_ru/view/v-belarusi-predlagajut-litve-i-latvii-sovmestno-polzovatsja-elektroenergiej-belaes-10318/"  title="В Беларуси предлагают Литве и Латвии совместно пользоваться электроэнергией БелАЭС" class="fp_rb_news_title">
                    В Беларуси предлагают Литве и Латвии совместно пользоваться электроэнергией БелАЭС
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/praktiku-borby-s-korruptsiej-v-stranah-sng-obsudjat-11-ijulja-v-minske-354405-2019/"  title="Практику борьбы с коррупцией в странах СНГ обсудят 11 июля в Минске" class="fp_rb_news_title">
                    Практику борьбы с коррупцией в странах СНГ обсудят 11 июля в Минске
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/regions/view/vse-rajony-gomelskoj-oblasti-vkljuchilis-v-uborochnuju-kampaniju-zernovyh-kultur-354426-2019/"  title="Все районы Гомельской области включились в уборочную кампанию зерновых культур" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1562746349_354426_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/regions/view/vse-rajony-gomelskoj-oblasti-vkljuchilis-v-uborochnuju-kampaniju-zernovyh-kultur-354426-2019/"  title="Все районы Гомельской области включились в уборочную кампанию зерновых культур" class="fp_rb_news_title">
                    Все районы Гомельской области включились в уборочную кампанию зерновых культур
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/besplatnye-ekskursii-i-kvest-provedut-13-14-ijulja-v-festivalnom-vitebske-354474-2019/"  title="Бесплатные экскурсии и квест проведут 13-14 июля в фестивальном Витебске" class="fp_rb_news_title">
                    Бесплатные экскурсии и квест проведут 13-14 июля в фестивальном Витебске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/v-minske-otkryli-dvizhenie-po-juzhnoj-magistrali-354427-2019/"  title="В Минске открыли движение по Южной магистрали" class="fp_rb_news_title">
                    В Минске открыли движение по Южной магистрали
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/v-breste-subsidii-na-organizatsiju-svoego-dela-v-pervom-polugodii-poluchili-28-bezrabotnyh-354404-2019/"  title="В Бресте субсидии на организацию своего дела в первом полугодии получили 28 безработных" class="fp_rb_news_title">
                    В Бресте субсидии на организацию своего дела в первом полугодии получили 28 безработных
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/bmz-poznakomit-s-talismanom-zavoda-i-zalozhit-kapsulu-vremeni-na-dne-otkrytyh-dverej-354400-2019/"  title="БМЗ познакомит с талисманом завода и заложит капсулу времени в День открытых дверей" class="fp_rb_news_title">
                    БМЗ познакомит с талисманом завода и заложит капсулу времени в День открытых дверей
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/incident/view/vinovnik-dtp-s-pjatjju-pogibshimi-pod-beloozerskom-zakljuchen-pod-strazhu-354481-2019/"  title="Виновник ДТП с пятью погибшими под Белоозерском заключен под стражу" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1562763378_354481_small.jpg" alt="Фото УСК по Брестской области" title="Фото УСК по Брестской области"/>
                    </a>
                                <a href="https://www.belta.by/incident/view/vinovnik-dtp-s-pjatjju-pogibshimi-pod-beloozerskom-zakljuchen-pod-strazhu-354481-2019/"  title="Виновник ДТП с пятью погибшими под Белоозерском заключен под стражу" class="fp_rb_news_title">
                    Виновник ДТП с пятью погибшими под Белоозерском заключен под стражу
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/v-minske-propala-19-letnjaja-devushka-354496-2019/"  title="В Минске пропала 19-летняя девушка" class="fp_rb_news_title">
                    В Минске пропала 19-летняя девушка
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/v-pruzhanskom-rajone-kombajn-pereehal-v-pole-muzhchinu-354468-2019/"  title="В Пружанском районе комбайн переехал в поле мужчину" class="fp_rb_news_title">
                    В Пружанском районе комбайн переехал в поле мужчину
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/zaversheno-rassledovanie-dela-v-otnoshenii-40-letnego-pedofila-iz-minska-354454-2019/"  title="Завершено расследование дела в отношении 40-летнего педофила из Минска" class="fp_rb_news_title">
                    Завершено расследование дела в отношении 40-летнего педофила из Минска
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/vitebskie-pravoohraniteli-zaderzhali-lzhesvjaschennika-georgija-krota-354447-2019/"  title="Витебские правоохранители задержали лжесвященника Георгия Крота" class="fp_rb_news_title">
                    Витебские правоохранители задержали лжесвященника Георгия Крота
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/tech/view/otechestvennoe-programmnoe-obespechenie-ii-evropejskih-igr-sekonomilo-belarusi-milliony-dollarov-354464-2019/"  title="Отечественное программное обеспечение II Европейских игр сэкономило Беларуси миллионы долларов" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000025_1562762110_354464_small.jpg" alt="Фото официального сайта II Европейских игр" title="Фото официального сайта II Европейских игр"/>
                    </a>
                                <a href="https://www.belta.by/tech/view/otechestvennoe-programmnoe-obespechenie-ii-evropejskih-igr-sekonomilo-belarusi-milliony-dollarov-354464-2019/"  title="Отечественное программное обеспечение II Европейских игр сэкономило Беларуси миллионы долларов" class="fp_rb_news_title">
                    Отечественное программное обеспечение II Европейских игр сэкономило Беларуси миллионы долларов
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/v-njju-jorke-zapuskajut-letajuschee-taksi-do-aeroporta-354422-2019/"  title="В Нью-Йорке запускают летающее такси до аэропорта" class="fp_rb_news_title">
                    В Нью-Йорке запускают летающее такси до аэропорта
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/mezhdunarodnye-sbory-studentov-programmistov-prohodjat-v-grodno-354244-2019/"  title="Международные сборы студентов-программистов проходят в Гродно" class="fp_rb_news_title">
                    Международные сборы студентов-программистов проходят в Гродно
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/prilozhenie-rezidenta-pvt-nauchit-igrat-na-barabanah-354228-2019/"  title="Приложение резидента ПВТ научит играть на барабанах" class="fp_rb_news_title">
                    Приложение резидента ПВТ научит играть на барабанах
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/v-bgu-vnedrili-v-uchebnyj-protsess-opticheskij-pintset-sozdannyj-po-tehnologii-nobelevskogo-laureata-354192-2019/"  title="В БГУ внедрили в учебный процесс оптический пинцет, созданный по технологии нобелевского лауреата" class="fp_rb_news_title">
                    В БГУ внедрили в учебный процесс оптический пинцет, созданный по технологии нобелевского лауреата
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/world/view/vo-frantsii-vvedut-ekologicheskij-nalog-na-aviabilety-354409-2019/"  title="Во Франции введут экологический налог на авиабилеты" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000026_1562741009_354409_small.jpg" alt="Скнриншот из видео Euronews" title="Скнриншот из видео Euronews"/>
                    </a>
                                <a href="https://www.belta.by/world/view/vo-frantsii-vvedut-ekologicheskij-nalog-na-aviabilety-354409-2019/"  title="Во Франции введут экологический налог на авиабилеты" class="fp_rb_news_title">
                    Во Франции введут экологический налог на авиабилеты
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/zelenskij-podpisal-ukaz-o-sozdanii-zelenogo-koridora-dlja-turistov-v-zone-chaes-354482-2019/"  title="Зеленский подписал указ о создании зеленого коридора для туристов в зоне ЧАЭС" class="fp_rb_news_title">
                    Зеленский подписал указ о создании зеленого коридора для туристов в зоне ЧАЭС
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/v-sirii-ot-vzryva-miny-pogibli-semero-podrostkov-354428-2019/"  title="В Сирии от взрыва мины погибли семеро подростков" class="fp_rb_news_title">
                    В Сирии от взрыва мины погибли семеро подростков
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/bolee-60-tys-chelovek-okazalis-v-zone-navodnenija-v-indii-354398-2019/"  title="Более 60 тыс. человек оказались в зоне наводнения в Индии" class="fp_rb_news_title">
                    Более 60 тыс. человек оказались в зоне наводнения в Индии
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/v-valensii-zagorelsja-krupnejshij-okeanarium-evropy-354389-2019/"  title="В Валенсии загорелся крупнейший океанариум Европы" class="fp_rb_news_title">
                    В Валенсии загорелся крупнейший океанариум Европы
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/culture/view/ot-vechnoj-klassiki-do-ognennogo-roka-na-slavjanskom-bazare-proshel-pervyj-kontsert-354391-2019/"  title="От вечной классики до огненного рока - на &quot;Славянском базаре&quot; прошел первый концерт" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1562732576_354391_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/culture/view/ot-vechnoj-klassiki-do-ognennogo-roka-na-slavjanskom-bazare-proshel-pervyj-kontsert-354391-2019/"  title="От вечной классики до огненного рока - на &quot;Славянском базаре&quot; прошел первый концерт" class="fp_rb_news_title">
                    От вечной классики до огненного рока - на "Славянском базаре" прошел первый концерт
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/fotoreportazh-na-ulitsah-festivalnogo-vitebska-354491-2019/"  title="ФОТОРЕПОРТАЖ: На улицах фестивального Витебска" class="fp_rb_news_title">
                    ФОТОРЕПОРТАЖ: На улицах фестивального Витебска
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/vystavku-fotografij-igorja-gnevasheva-so-sjemok-filmov-predstavili-v-vitebske-354465-2019/"  title="Выставку фотографий Игоря Гневашева со съемок фильмов представили в Витебске" class="fp_rb_news_title">
                    Выставку фотографий Игоря Гневашева со съемок фильмов представили в Витебске
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/vystavka-rabot-sovetskogo-hudozhnika-i-skulptora-vadima-sidura-otkryvaetsja-v-minske-354399-2019/"  title="Выставка работ советского художника и скульптора Вадима Сидура открывается в Минске" class="fp_rb_news_title">
                    Выставка работ советского художника и скульптора Вадима Сидура открывается в Минске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/gomelskij-obldramteatr-zavershaet-sezon-premjeroj-melodramy-devjat-belyh-hrizantem-354397-2019/"  title="Гомельский облдрамтеатр завершает сезон премьерой мелодрамы &quot;Девять белых хризантем&quot;" class="fp_rb_news_title">
                    Гомельский облдрамтеатр завершает сезон премьерой мелодрамы "Девять белых хризантем"
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/sport/view/borisovskij-bate-v-13-j-raz-primet-start-v-futbolnoj-lige-chempionov-354392-2019/"  title="Борисовский БАТЭ сегодня в 13-й раз примет старт в Лиге чемпионов" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1562732813_354392_small.jpg" alt="Борисовские футболисты проводят заключительную тренировку перед игрой с &quot;Пястом&quot;. Фото ФК БАТЭ" title="Борисовские футболисты проводят заключительную тренировку перед игрой с &quot;Пястом&quot;. Фото ФК БАТЭ"/>
                    </a>
                                <a href="https://www.belta.by/sport/view/borisovskij-bate-v-13-j-raz-primet-start-v-futbolnoj-lige-chempionov-354392-2019/"  title="Борисовский БАТЭ сегодня в 13-й раз примет старт в Лиге чемпионов" class="fp_rb_news_title">
                    Борисовский БАТЭ сегодня в 13-й раз примет старт в Лиге чемпионов
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/ekipazhi-maz-sportavto-zanjali-tri-pervyh-mesta-na-chetvertom-etape-ralli-shelkovyj-put-354494-2019/"  title="Экипажи &quot;МАЗ-СПОРТавто&quot; заняли три первых места на четвертом этапе ралли &quot;Шелковый путь&quot;" class="fp_rb_news_title">
                    Экипажи "МАЗ-СПОРТавто" заняли три первых места на четвертом этапе ралли "Шелковый путь"
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/federatsija-hokkeja-belarusi-predlagaet-vnesti-izmenenija-v-podgotovku-junyh-igrokov-354473-2019/"  title="Федерация хоккея Беларуси предлагает внести изменения в подготовку юных игроков" class="fp_rb_news_title">
                    Федерация хоккея Беларуси предлагает внести изменения в подготовку юных игроков
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/hokkeisty-dinamo-minsk-provedut-pervyj-domashnij-match-v-novom-sezone-khl-s-neftehimikom-354444-2019/"  title="Хоккеисты &quot;Динамо-Минск&quot; проведут первый домашний матч в новом сезоне КХЛ с &quot;Нефтехимиком&quot;" class="fp_rb_news_title">
                    Хоккеисты "Динамо-Минск" проведут первый домашний матч в новом сезоне КХЛ с "Нефтехимиком"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/kopjemetatelnitsa-tatjjana-holodovich-zanjala-2-e-mesto-na-turnire-v-shvejtsarii-354418-2019/"  title="Копьеметательница Татьяна Холодович заняла 2-е место на турнире в Швейцарии" class="fp_rb_news_title">
                    Копьеметательница Татьяна Холодович заняла 2-е место на турнире в Швейцарии
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/kaleidoscope/view/inkassatory-poterjali-milliony-354488-2019/"  title="Инкассаторы потеряли миллионы долларов на трассе в США" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000029_1562765404_354488_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/kaleidoscope/view/inkassatory-poterjali-milliony-354488-2019/"  title="Инкассаторы потеряли миллионы долларов на трассе в США" class="fp_rb_news_title">
                    Инкассаторы потеряли миллионы долларов на трассе в США
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/passazhir-snjal-na-video-dvigatel-354411-2019/"  title="Пассажир снял на видео двигатель авиалайнера, который разрушился на высоте 10 километров" class="fp_rb_news_title">
                    Пассажир снял на видео двигатель авиалайнера, который разрушился на высоте 10 километров
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/umer-akter-sygravshij-agenta-z-v-354396-2019/"  title="Умер актер, сыгравший агента Z в фильме &quot;Люди в черном&quot;" class="fp_rb_news_title">
                    Умер актер, сыгравший агента Z в фильме "Люди в черном"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/v-polshe-otkryli-pervyj-v-mire-prijut-354387-2019/"  title="В Польше открыли первый в мире приют для цветов" class="fp_rb_news_title">
                    В Польше открыли первый в мире приют для цветов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/arheologicheskomu-kompleksu-pompei-354107-2019/"  title="Археологическому комплексу Помпеи грозит опасность" class="fp_rb_news_title">
                    Археологическому комплексу Помпеи грозит опасность
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
            
                            <div class="yandex_under_header">
                                            <div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<div id="adfox_155610712785233147"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155610712785233147',
        params: {
            pp: 'g',
            ps: 'dgkl',
            p2: 'y'
        }
    });
</script>
</div>
            
        

                </div>
                                                                         

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
    <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://www.belta.by/president/view/lukashenko-podcherkivaet-vazhnost-mira-v-belarusi-v-epohu-globalnoj-voennoj-nestabilnosti-354420-2019/" title="Лукашенко подчеркивает важность мира в Беларуси в эпоху глобальной военной нестабильности" >
                        <img src="https://www.belta.by/images/storage/news/000019_1562744832_354420_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/lukashenko-podcherkivaet-vazhnost-mira-v-belarusi-v-epohu-globalnoj-voennoj-nestabilnosti-354420-2019/" title="Лукашенко подчеркивает важность мира в Беларуси в эпоху глобальной военной нестабильности" class="last_news_title_main" >Лукашенко подчеркивает важность мира в Беларуси в эпоху глобальной военной нестабильности
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/president/view/lukashenko-vruchil-generalskie-pogony-vysshemu-ofitserskomu-sostavu-354423-2019/" title="Лукашенко вручил генеральские погоны высшему офицерскому составу"  >Лукашенко вручил генеральские погоны высшему офицерскому составу
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/natsbank-podtalkivavshie-infljatsiju-faktory-oslabevajut-orientir-v-5-sohranjaetsja-354438-2019/" title="Нацбанк: подталкивавшие инфляцию факторы ослабевают, ориентир в 5% сохраняется"  >Нацбанк: подталкивавшие инфляцию факторы ослабевают, ориентир в 5% сохраняется
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/v-ramkah-kontseptsii-ekobank-v-slutske-otkrylsja-novyj-ofis-belinvestbanka-354403-2019/" title="В рамках концепции &quot;ЭкоБанк&quot; в Слуцке открылся новый офис Белинвестбанка"  >В рамках концепции "ЭкоБанк" в Слуцке открылся новый офис Белинвестбанка
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/v-belarusi-zavershaetsja-uborka-ozimogo-jachmenja-354406-2019/" title="В Беларуси завершается уборка озимого ячменя"  >В Беларуси завершается уборка озимого ячменя
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            
            <!-- body part -->
             
<div class='yandex_in_left_col' >
                             <div><div id="adfox_155568607037335626"></div>
<script>
document.addEventListener("DOMContentLoaded", function(){
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155568607037335626',
        params: {
            pp: 'sba',
            ps: 'dgkl',
            p2: 'y'
        }
    });
});
</script></div>
            
        

    
    
</div>


            
            <!-- /body part -->
            
                                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/culture/view/orkestr-mihaila-finberga-v-minske-provodit-repetitsii-s-uchastnikami-konkursa-vitebsk-2019-354499-2019/" title="Оркестр Михаила Финберга в Минске проводит репетиции с участниками конкурса &quot;Витебск-2019&quot;"  >Оркестр Михаила Финберга в Минске проводит репетиции с участниками конкурса "Витебск-2019"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:39
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/spros-na-obligatsii-evrotorga-v-rossii-prevysil-predlozhenie-bolee-chem-v-25-raza-354498-2019/" title="Спрос на облигации &quot;Евроторга&quot; в России превысил предложение более чем в 2,5 раза"  >Спрос на облигации "Евроторга" в России превысил предложение более чем в 2,5 раза
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:30
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/gomelskij-himzavod-nachal-vypusk-importozameschajuschej-kompleksnoj-dobavki-dlja-proizvodstva-gruntov-354497-2019/" title="Гомельский химзавод начал выпуск импортозамещающей комплексной добавки для производства грунтов"  >Гомельский химзавод начал выпуск импортозамещающей комплексной добавки для производства грунтов
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:29
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/v-minske-propala-19-letnjaja-devushka-354496-2019/" title="В Минске пропала 19-летняя девушка"  >В Минске пропала 19-летняя девушка
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:25
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/belarus-v-janvare-mae-snizila-eksport-tovarov-i-uslug-na-29-do-164-mlrd-354495-2019/" title="Беларусь в январе-мае снизила экспорт товаров и услуг на 2,9% до $16,4 млрд"  >Беларусь в январе-мае снизила экспорт товаров и услуг на 2,9% до $16,4 млрд
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:18
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sport/view/ekipazhi-maz-sportavto-zanjali-tri-pervyh-mesta-na-chetvertom-etape-ralli-shelkovyj-put-354494-2019/" title="Экипажи &quot;МАЗ-СПОРТавто&quot; заняли три первых места на четвертом этапе ралли &quot;Шелковый путь&quot;"  >Экипажи "МАЗ-СПОРТавто" заняли три первых места на четвертом этапе ралли "Шелковый путь"
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:11
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/objem-investitsionnogo-portfelja-eabr-na-1-ijulja-prevysil-8-mlrd-354493-2019/" title="Объем инвестиционного портфеля ЕАБР на 1 июля превысил $8 млрд"  >Объем инвестиционного портфеля ЕАБР на 1 июля превысил $8 млрд
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:06
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/mzp-i-denezhnye-dohody-naselenija-za-ijun-ne-indeksirujutsja-mintruda-354492-2019/" title="МЗП и денежные доходы населения за июнь не индексируются - Минтруда"  >МЗП и денежные доходы населения за июнь не индексируются - Минтруда
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:04
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/jarmarka-malogo-biznesa-otkrylas-v-festivalnom-vitebske-354490-2019/" title="Ярмарка малого бизнеса открылась в фестивальном Витебске"  >Ярмарка малого бизнеса открылась в фестивальном Витебске
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:55
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/culture/view/fotoreportazh-na-ulitsah-festivalnogo-vitebska-354491-2019/" title="ФОТОРЕПОРТАЖ: На улицах фестивального Витебска"  >ФОТОРЕПОРТАЖ: На улицах фестивального Витебска
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:52
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/bgtu-i-belneftehim-razrabotajut-dorozhnuju-kartu-vzaimodejstvija-354489-2019/" title="БГТУ и &quot;Белнефтехим&quot; разработают дорожную карту взаимодействия"  >БГТУ и "Белнефтехим" разработают дорожную карту взаимодействия
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:29
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/kaleidoscope/view/inkassatory-poterjali-milliony-354488-2019/" title="Инкассаторы потеряли миллионы долларов на трассе в США"  >Инкассаторы потеряли миллионы долларов на трассе в США
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:28
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/v-belarusi-v-2019-godu-planiruetsja-zagotovit-na-9-bolshe-travjanyh-kormov-354487-2019/" title="В Беларуси в 2019 году планируется заготовить на 9% больше травяных кормов"  >В Беларуси в 2019 году планируется заготовить на 9% больше травяных кормов
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:21
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/culture/view/umer-narodnyj-hudozhnik-belarusi-viktor-gromyko-354486-2019/" title="Умер народный художник Беларуси Виктор Громыко"  >Умер народный художник Беларуси Виктор Громыко
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:07
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/v-belarusi-v-ijune-zafiksirovana-defljatsija-354483-2019/" title="В Беларуси в июне зафиксирована дефляция"  >В Беларуси в июне зафиксирована дефляция
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:05
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/mobilnye-operatory-vveli-dvojnoe-podtverzhdenie-platnyh-podpisok-354484-2019/" title="Мобильные операторы ввели двойное подтверждение платных подписок"  >Мобильные операторы ввели двойное подтверждение платных подписок
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:00
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/evroopt-predostavil-federatsii-hokkeja-belarusi-sponsorskuju-pomosch-v-razmere-130-tys-dollarov-354485-2019/" title="&quot;Евроопт&quot; предоставил Федерации хоккея Беларуси спонсорскую помощь в размере 130 тыс. долларов"  >"Евроопт" предоставил Федерации хоккея Беларуси спонсорскую помощь в размере 130 тыс. долларов
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:00
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/world/view/zelenskij-podpisal-ukaz-o-sozdanii-zelenogo-koridora-dlja-turistov-v-zone-chaes-354482-2019/" title="Зеленский подписал указ о создании зеленого коридора для туристов в зоне ЧАЭС"  >Зеленский подписал указ о создании зеленого коридора для туристов в зоне ЧАЭС
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:59
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/vinovnik-dtp-s-pjatjju-pogibshimi-pod-beloozerskom-zakljuchen-pod-strazhu-354481-2019/" title="Виновник ДТП с пятью погибшими под Белоозерском заключен под стражу"  >Виновник ДТП с пятью погибшими под Белоозерском заключен под стражу
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:52
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/mingorispolkom-i-oblispolkomy-provedut-13-ijulja-prjamye-telefonnye-linii-354480-2019/" title="Мингорисполком и облисполкомы проведут 13 июля прямые телефонные линии"  >Мингорисполком и облисполкомы проведут 13 июля прямые телефонные линии
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:40
            </span> Общество</div>        </div>
        </div>
    <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/slavjanskij-bazar-v-vitebske-2019-395/" title="Славянский базар в Витебске-2019" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_1549969027_395.jpg" alt="Славянский базар в Витебске-2019" title="Славянский базар в Витебске-2019"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/slavjanskij-bazar-v-vitebske-2019-395/" title="Славянский базар в Витебске-2019">Славянский базар в Витебске-2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/uborochnaja-kampanija-361/" title="Уборочная кампания" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_497317.jpg" alt="Уборочная кампания" title="Уборочная кампания"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/uborochnaja-kampanija-361/" title="Уборочная кампания">Уборочная кампания</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_137374.jpg" alt="Прямые телефонные линии власти с населением" title="Прямые телефонные линии власти с населением"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением">Прямые телефонные линии власти с населением</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_31016.jpg" alt="Социальное государство в работе" title="Социальное государство в работе"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе">Социальное государство в работе</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_993666.jpg" alt="Год малой родины" title="Год малой родины"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">Год малой родины</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/european-games2019-289/" title="Европейские игры - 2019" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_195356.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/european-games2019-289/" title="Европейские игры - 2019">Европейские игры - 2019</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
            
					  		<div style="text-align:center;margin-top:20px">
                                        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op13-belta.by_W1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7973310696/3123952661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
        

                
                        </div>
            </div>    <div class="center_col">
          
<h1>Виновник ДТП с пятью погибшими под Белоозерском заключен под стражу</h1>
    <div class="sp_date">
         
                <a href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        10.07.2019 | 15:52
                        <div class="share"></div>
    </div>

    
            <div class="img_doc" >
          <img src="https://www.belta.by/images/storage/news/000024_1562763378_354481_big.jpg" alt="Фото УСК по Брестской области" title="Фото УСК по Брестской области"/>
          <div class="img_doc_title">Фото УСК по Брестской области</div>        </div>
            
    <meta name="mediator_published_time" content="2019-07-10T15:52:15+00:00" />
    <meta name="mediator_theme" content="Происшествия" />
            <meta name="mediator_theme" content="Брестская область" />
            <meta name="mediator_theme" content="ДТП" />
            <meta name="mediator_theme" content="Следственный комитет" />
            <meta name="mediator_theme" content="смерть" />
        <meta name="mediator" content="/incident/view/vinovnik-dtp-s-pjatjju-pogibshimi-pod-beloozerskom-zakljuchen-pod-strazhu-354481-2019/" />

        <div class="js-mediator-article">
    <p>10 июля, Минск /Корр. БЕЛТА/. Заключен под стражу водитель мерседеса, совершивший ДТП в Березовском районе, в результате которого погибли пять человек. Об этом БЕЛТА сообщил официальный представитель УСК по Брестской области Дмитрий Иванюк.</p><p></p><p>"Управление Следственного комитета по Брестской области предъявило мужчине обвинение по ч.5 ст.317 УК (нарушение правил дорожного движения лицом, управляющим транспортным средством в состоянии алкогольного опьянения, повлекшее по неосторожности смерть двух и более лиц). К нему применена мера пресечения в виде заключения под стражу", - сказал Дмитрий Иванюк.</p><p></p><p>Установлено, что водитель и все его пассажиры на момент происшествия не были пристегнуты ремнями безопасности. Расследование уголовного дела продолжается.</p><p></p><p>Как сообщалось, трагедия произошла 7 июля примерно в 14.20. 31-летний житель Белоозерска не справился с управлением автомобиля "Мерседес". В результате машина опрокинулась в технический канал Березовской ГРЭС. Четверо пассажиров и водитель самостоятельно выбрались из салона тонущего автомобиля. Остальные пять пассажиров, в том числе трое малолетних детей 2009, 2010 и 2015 годов рождения, а также 21-летний мужчина и 33-летняя женщина (все - жители Белоозерска), скончались на месте происшествия.-0-</p><p></p><div class="news_accent_block"><div><a href="https://www.belta.by/incident/view/dtp-v-berezovskom-rajone-vozbuzhdeno-ugolovnoe-delo-354108-2019/?utm_source=belta&utm_medium=news&utm_campaign=accent" title="ДТП в Березовском районе: возбуждено уголовное дело">ДТП в Березовском районе: возбуждено уголовное дело</a><img src='/images/storage/news/000024_1562518199_354108_small.jpg' alt='ДТП в Березовском районе: возбуждено уголовное дело' title='ДТП в Березовском районе: возбуждено уголовное дело'/><div>В транспортном средстве находились 10 человек - пять мужчин, две женщины и трое детей. В результате ДТП пять пассажиров — трое детей, мужчина и женщина — скончались на месте. Остальные пассажиры не пострадали.</div></div> 
	 				<a title="читать далее" href="https://www.belta.by/incident/view/dtp-v-berezovskom-rajone-vozbuzhdeno-ugolovnoe-delo-354108-2019/?utm_source=belta&utm_medium=news&utm_campaign=accent"></a></div><p></p>
    </div>
    
       <div class="invite_in_messagers">
   

    Присоединяйтесь к нам в мессенджерах!
  <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">
      <img src="/desimages/telegramm.png" alt="telegramm.png"></a>


    

   
  <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">
      <img src="/desimages/viber.png"  alt="viber.png"></a>
 

</div>    
                                <script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="https://www.belta.by/search/findTags/953">Брестская область</a>, 	    	    	<a href="https://www.belta.by/search/findTags/801">ДТП</a>, 	    	    	<a href="https://www.belta.by/search/findTags/308">Следственный комитет</a>, 	    	    	<a href="https://www.belta.by/search/findTags/304">смерть</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/incident/view/vinovnik-dtp-s-pjatjju-pogibshimi-pod-beloozerskom-zakljuchen-pod-strazhu-354481-2019/" onclick="window.open('/printv/incident/view/vinovnik-dtp-s-pjatjju-pogibshimi-pod-beloozerskom-zakljuchen-pod-strazhu-354481-2019/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    
        
                <div class="yandex_share_print">
                                    <div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<div id="adfox_155611606403315500"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155611606403315500',
        params: {
            pp: 'mkn',
            ps: 'dgkl',
            p2: 'y'
        }
    });
</script></div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="https://www.belta.by/incident">Новости рубрики Происшествия</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                    <a href="/incident/view/zhitelja-baranovichej-prigovorili-k-11-godam-kolonii-za-sbyt-narkotikov-354475-2019/"  title="Жителя Барановичей приговорили к 11 годам колонии за сбыт наркотиков" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1562761757_354475_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/zhitelja-baranovichej-prigovorili-k-11-godam-kolonii-za-sbyt-narkotikov-354475-2019/"  title="Жителя Барановичей приговорили к 11 годам колонии за сбыт наркотиков">
                    Жителя Барановичей приговорили к 11 годам колонии за сбыт наркотиков
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:24
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/sk-ustanavlivaet-obstojatelstva-ubijstva-bobrujchanki-20-letnej-davnosti-354460-2019/"  title="СК устанавливает обстоятельства убийства бобруйчанки 20-летней давности" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1562754638_354460_small.jpg" alt="Фото УСК по Могилевской области" title="Фото УСК по Могилевской области"/>
                    </a>
                                <a href="/incident/view/sk-ustanavlivaet-obstojatelstva-ubijstva-bobrujchanki-20-letnej-davnosti-354460-2019/"  title="СК устанавливает обстоятельства убийства бобруйчанки 20-летней давности">
                    СК устанавливает обстоятельства убийства бобруйчанки 20-летней давности
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:26
                                <span class="with_video"></span> 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/pochti-tonnu-konopli-unichtozhili-v-gomelskom-rajone-354451-2019/"  title="Почти тонну конопли уничтожили в Гомельском районе" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1562752393_354451_small.jpg" alt="Фото УВД Гомельского облисполкома" title="Фото УВД Гомельского облисполкома"/>
                    </a>
                                <a href="/incident/view/pochti-tonnu-konopli-unichtozhili-v-gomelskom-rajone-354451-2019/"  title="Почти тонну конопли уничтожили в Гомельском районе">
                    Почти тонну конопли уничтожили в Гомельском районе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:45
                                <span class="with_video"></span> 
                    <span class="with_photo"></span>                </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/incident/view/minskaja-regionalnaja-tamozhnja-v-i-polugodii-zaderzhala-bolee-44-kg-narkoticheskih-veschestv-i-354449-2019/"  title="Минская региональная таможня в I полугодии задержала более 4,4 кг наркотических веществ и психотропов" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1562752206_354449_small.jpg" alt="Фото Минской региональной таможни" title="Фото Минской региональной таможни"/>
                    </a>
                                <a href="/incident/view/minskaja-regionalnaja-tamozhnja-v-i-polugodii-zaderzhala-bolee-44-kg-narkoticheskih-veschestv-i-354449-2019/"  title="Минская региональная таможня в I полугодии задержала более 4,4 кг наркотических веществ и психотропов">
                    Минская региональная таможня в I полугодии задержала более 4,4 кг наркотических веществ и психотропов
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:43
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/ivjevskij-predprinimatel-stal-uchastnikom-seroj-shemy-postavki-ovoschej-iz-es-v-rossiju-354448-2019/"  title="Ивьевский предприниматель стал участником серой схемы поставки овощей из ЕС в Россию" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1562752057_354448_small.jpg" alt="Фото СК" title="Фото СК"/>
                    </a>
                                <a href="/incident/view/ivjevskij-predprinimatel-stal-uchastnikom-seroj-shemy-postavki-ovoschej-iz-es-v-rossiju-354448-2019/"  title="Ивьевский предприниматель стал участником серой схемы поставки овощей из ЕС в Россию">
                    Ивьевский предприниматель стал участником серой схемы поставки овощей из ЕС в Россию
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:38
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/v-kamenetskom-rajone-unichtozhili-200-kg-konopli-354407-2019/"  title="В Каменецком районе уничтожили 200 кг конопли" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1562740381_354407_small.jpg" alt="Фото УВД Брестского облисполкома" title="Фото УВД Брестского облисполкома"/>
                    </a>
                                <a href="/incident/view/v-kamenetskom-rajone-unichtozhili-200-kg-konopli-354407-2019/"  title="В Каменецком районе уничтожили 200 кг конопли">
                    В Каменецком районе уничтожили 200 кг конопли
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        09:24
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/incident/view/na-pozhare-v-miorskom-rajone-pogibla-zhenschina-354394-2019/"  title="На пожаре в Миорском районе погибла женщина" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1562734589_354394_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/na-pozhare-v-miorskom-rajone-pogibla-zhenschina-354394-2019/"  title="На пожаре в Миорском районе погибла женщина">
                    На пожаре в Миорском районе погибла женщина
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        07:25
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/v-vitebske-pogib-velosipedist-354386-2019/"  title="В Витебске погиб велосипедист" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1562704459_354386_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/v-vitebske-pogib-velosipedist-354386-2019/"  title="В Витебске погиб велосипедист">
                    В Витебске погиб велосипедист
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        23:05
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/pod-volozhinom-voditel-passazhirskogo-avtobusa-umer-za-rulem-354354-2019/"  title="Под Воложином водитель пассажирского автобуса умер за рулем" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1562682249_354354_small.jpg" alt="Фото ГКСЭ" title="Фото ГКСЭ"/>
                    </a>
                                <a href="/incident/view/pod-volozhinom-voditel-passazhirskogo-avtobusa-umer-za-rulem-354354-2019/"  title="Под Воложином водитель пассажирского автобуса умер за рулем">
                    Под Воложином водитель пассажирского автобуса умер за рулем
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        17:11
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="https://www.belta.by/incident/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2&pp=1&sch=1">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>

    	    
    </div>
</div>
    </div>
    <div class="inner_right_part">
                                                    
   
                 <div class='yandex_right'>
                                <div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<div id="adfox_155611599287615661"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155611599287615661',
        params: {
            pp: 'saz',
            ps: 'dgkl',
            p2: 'y'
        }
    });
</script></div>
            
        

        </div>
                
                 
            
                <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/politics/view/posol-belarusi-podgotovka-vizita-lukashenko-v-latviju-prodolzhaetsja-354431-2019/" title="Посол Беларуси: подготовка визита Лукашенко в Латвию продолжается"  >
                Посол Беларуси: подготовка визита Лукашенко в Латвию продолжается
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/v-minske-po-marshrutu-obschestvennogo-transporta-zapustili-retro-avtobus-354466-2019/" title="В Минске по маршруту общественного транспорта запустили ретро-автобус"  >
                В Минске по маршруту общественного транспорта запустили ретро-автобус
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/vydacha-sertifikatov-tst-nachinaetsja-v-belarusi-354393-2019/" title="Выдача сертификатов ЦТ начинается в Беларуси"  >
                Выдача сертификатов ЦТ начинается в Беларуси
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/v-belarusi-razrabatyvajut-sistemu-otsenki-ekologicheskogo-razvitija-regionov-354469-2019/" title="В Беларуси разрабатывают систему оценки экологического развития регионов"  >
                В Беларуси разрабатывают систему оценки экологического развития регионов
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/culture/view/fotoreportazh-na-ulitsah-festivalnogo-vitebska-354491-2019/" title="ФОТОРЕПОРТАЖ: На улицах фестивального Витебска"  >
                ФОТОРЕПОРТАЖ: На улицах фестивального Витебска
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/mingorispolkom-i-oblispolkomy-provedut-13-ijulja-prjamye-telefonnye-linii-354480-2019/" title="Мингорисполком и облисполкомы проведут 13 июля прямые телефонные линии"  >
                Мингорисполком и облисполкомы проведут 13 июля прямые телефонные линии
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/incident/view/v-minske-propala-19-letnjaja-devushka-354496-2019/" title="В Минске пропала 19-летняя девушка"  >
                В Минске пропала 19-летняя девушка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/sport/view/ekipazhi-maz-sportavto-zanjali-tri-pervyh-mesta-na-chetvertom-etape-ralli-shelkovyj-put-354494-2019/" title="Экипажи &quot;МАЗ-СПОРТавто&quot; заняли три первых места на четвертом этапе ралли &quot;Шелковый путь&quot;"  >
                Экипажи "МАЗ-СПОРТавто" заняли три первых места на четвертом этапе ралли "Шелковый путь"
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/culture/view/umer-narodnyj-hudozhnik-belarusi-viktor-gromyko-354486-2019/" title="Умер народный художник Беларуси Виктор Громыко"  >
                Умер народный художник Беларуси Виктор Громыко
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/bgu-nachinaet-priem-dokumentov-ot-abiturientov-12-ijulja-354463-2019/" title="БГУ в этом году планирует набрать более 5 тыс. студентов"  >
                БГУ в этом году планирует набрать более 5 тыс. студентов
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	                                <div class="bans bannerLeftCol">
                    <a href="https://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000146_48dda5ed66c096bdde24c33743db146f_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '23', this, 'city_hidden');get_page('/meteo/blockInner/23','fp_weather_info', 0, '', '', 1);set_cookie('city', '23')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '22', this, 'city_hidden');get_page('/meteo/blockInner/22','fp_weather_info', 0, '', '', 1);set_cookie('city', '22')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +15..+17&deg;C
                                <img src="/desimages/d_SCT.png" title="Переменная облачность. дождь, возможна гроза"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        +11..+13&deg;C
                                <img src="/desimages/n_SCT.png" title="Переменная облачность"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
<a href="https://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	                                <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/vozbuzhdeno-proizvodstvo-po-delu-o-bankrotstve-oao-gorodokskij-lnozavod-354210-2019/"  
                   title="Возбуждено производство по делу о банкротстве ОАО &quot;Городокский льнозавод&quot;">Возбуждено производство по делу о банкротстве ОАО "Городокский льнозавод"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/turovskij-molochnyj-kombinat-nachal-postavki-syrov-v-japoniju-352988-2019/"  
                   title="Туровский молочный комбинат начал поставки сыров в Японию">Туровский молочный комбинат начал поставки сыров в Японию
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/belplast-vypustil-seriju-sportivnyh-trenazherov-k-evropejskim-igram-352087-2019/"  
                   title="&quot;Белпласт&quot; выпустил серию спортивных тренажеров к Европейским играм">"Белпласт" выпустил серию спортивных тренажеров к Европейским играм
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/protsedura-likvidatsii-vitebskogo-oao-kim-prodlena-do-30-avgusta-352020-2019/"  
                   title="Процедура ликвидации Витебского ОАО &quot;КИМ&quot; продлена до 30 августа">Процедура ликвидации Витебского ОАО "КИМ" продлена до 30 августа
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/konstruktorskoe-bjuro-displej-rasschityvaet-vyjti-na-rynki-stran-azii-i-arabskogo-mira-351920-2019/"  
                   title="Конструкторское бюро &quot;Дисплей&quot; рассчитывает выйти на рынки стран Азии и арабского мира">Конструкторское бюро "Дисплей" рассчитывает выйти на рынки стран Азии и арабского мира
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/maloritskij-konservnyj-kombinat-za-nedelju-zakupil-80-planiruemogo-objema-klubniki-144-2019/"  
                   title="Малоритский консервный комбинат за неделю закупил 80% планируемого объема клубники">Малоритский консервный комбинат за неделю закупил 80% планируемого объема клубники
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/pravitelstvo-predostavit-belagroprombanku-garantii-v-pogashenii-ostatka-kredita-krinichnoj-351289-2019/"  
                   title="Правительство предоставит Белагропромбанку гарантии в погашении остатка кредита &quot;Криничной&quot;">Правительство предоставит Белагропромбанку гарантии в погашении остатка кредита "Криничной"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/srok-sanatsii-mogilevskoj-shvejnoj-firmy-vjasnjanka-prodlen-do-1-maja-2021-goda-351257-2019/"  
                   title="Срок санации могилевской швейной фирмы &quot;Вяснянка&quot; продлен до 1 мая 2021 года">Срок санации могилевской швейной фирмы "Вяснянка" продлен до 1 мая 2021 года
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/proizvodstvo-zamorozhennoj-produktsii-polnogo-tsikla-zapuscheno-v-orshanskom-rajone-351126-2019/"  
                   title="Производство замороженной продукции полного цикла запущено в Оршанском районе">Производство замороженной продукции полного цикла запущено в Оршанском районе
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/zaso-delta-strahovanie-budet-likvidirovano-350820-2019/"  
                   title="ЗАСО &quot;Дельта Страхование&quot; будет ликвидировано">ЗАСО "Дельта Страхование" будет ликвидировано
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.2954 BYN</td>
            <td>
                2.293 BYN
            </td>    
            <td>2.296 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.0467 BYN</td>
            <td>
                2.04 BYN
            </td>    
            <td>2.045 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.2091 BYN</td>
            <td>
                3.205 BYN
            </td>    
            <td>3.22 BYN</td> 
          </tr>
            </table>


    <a href="https://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="https://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="https://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="https://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="https://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="https://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="https://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="https://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="https://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="https://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="https://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="https://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="https://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="https://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/6onRZjxysCo?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Лукашенко: мы с Путиным договорились не ломать договор о создании Союзного государства</div>
            <div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://www.belta.by/photonews/view/kochanova-provela-priem-grazhdan-17238/" 
                   title="">
                    <img src="https://www.belta.by/images/storage/photonews/000049_1562768757_17238_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Кочанова провела прием граждан</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://www.belta.by/photonews/view/festivalnyj-vitebsk-17237/" 
               title="Фестивальный Витебск">
                <img src="https://www.belta.by/images/storage/photonews/000049_1562768366_17237_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://www.belta.by/photonews/view/federatsija-hokkeja-belarusi-predlagaet-vnesti-izmenenija-v-podgotovku-junyh-igrokov-17236/" 
               title="Федерация хоккея Беларуси предлагает внести изменения в подготовку юных игроков">
                <img src="https://www.belta.by/images/storage/photonews/000049_1562765456_17236_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://www.belta.by/infographica/view/vstupitelnaja-kampanija-2019-17227/" title="Вступительная кампания - 2019">
                <img src="https://www.belta.by/images/storage/photonews/000048_1562748290_17227_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://www.belta.by/infographica/view/vstupitelnaja-kampanija-2019-17227/" title="Вступительная кампания - 2019">Вступительная кампания - 2019</a>
            Определены сроки проведения в 2019 году вступительной кампании для получения высшего образования I ступени.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/president/view/lukashenko-my-s-putinym-dogovorilis-ne-lomat-dogovor-o-sozdanii-sojuznogo-gosudarstva-354282-2019/"  title="Лукашенко: мы с Путиным договорились не ломать договор о создании Союзного государства" >
            <img src="https://www.belta.by/images/storage/news/000019_1562660679_354282_small.jpg" alt="Во время встречи" title="Во время встречи"/>
    </a>
<a href="https://www.belta.by/president/view/lukashenko-my-s-putinym-dogovorilis-ne-lomat-dogovor-o-sozdanii-sojuznogo-gosudarstva-354282-2019/"  title="Лукашенко: мы с Путиным договорились не ломать договор о создании Союзного государства">
    Лукашенко: мы с Путиным договорились не ломать договор о создании Союзного государства
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-vruchil-generalskie-pogony-vysshemu-ofitserskomu-sostavu-354423-2019/"  title="Лукашенко вручил генеральские погоны высшему офицерскому составу">
            Лукашенко вручил генеральские погоны высшему офицерскому составу
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-podcherkivaet-vazhnost-mira-v-belarusi-v-epohu-globalnoj-voennoj-nestabilnosti-354420-2019/"  title="Лукашенко подчеркивает важность мира в Беларуси в эпоху глобальной военной нестабильности">
            Лукашенко подчеркивает важность мира в Беларуси в эпоху глобальной военной нестабильности
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/politics/view/makej-obsudil-s-zamestitelem-pomoschnika-gossekretarja-ssha-razvitie-belorussko-amerikanskih-otnoshenij-354446-2019/"  title="Макей обсудил с заместителем помощника госсекретаря США развитие белорусско-американских отношений" >
            <img src="https://www.belta.by/images/storage/news/000020_1562750897_354446_small.jpg" alt="Владимир Макей" title="Владимир Макей"/>
    </a>
<a href="https://www.belta.by/politics/view/makej-obsudil-s-zamestitelem-pomoschnika-gossekretarja-ssha-razvitie-belorussko-amerikanskih-otnoshenij-354446-2019/"  title="Макей обсудил с заместителем помощника госсекретаря США развитие белорусско-американских отношений">
    Макей обсудил с заместителем помощника госсекретаря США развитие белорусско-американских отношений
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/viktorin-o-novom-glave-predstavitelstva-es-v-belarusi-uverena-chto-konstruktivnyj-dialog-sohranitsja-354458-2019/"  title="Викторин о новом главе представительства ЕС в Беларуси: уверена, что конструктивный диалог сохранится">
            Викторин о новом главе представительства ЕС в Беларуси: уверена, что конструктивный диалог сохранится
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/posol-belarusi-podgotovka-vizita-lukashenko-v-latviju-prodolzhaetsja-354431-2019/"  title="Посол Беларуси: подготовка визита Лукашенко в Латвию продолжается">
            Посол Беларуси: подготовка визита Лукашенко в Латвию продолжается
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/economics/view/natsbank-belarusi-rasschityvaet-na-novyj-tvining-proekt-s-evrosojuzom-354436-2019/"  title="Нацбанк Беларуси рассчитывает на новый твининг-проект с Евросоюзом" >
            <img src="https://www.belta.by/images/storage/news/000021_1562748104_354436_small.jpg" alt="Сергей Калечиц" title="Сергей Калечиц"/>
    </a>
<a href="https://www.belta.by/economics/view/natsbank-belarusi-rasschityvaet-na-novyj-tvining-proekt-s-evrosojuzom-354436-2019/"  title="Нацбанк Беларуси рассчитывает на новый твининг-проект с Евросоюзом">
    Нацбанк Беларуси рассчитывает на новый твининг-проект с Евросоюзом
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/spros-na-obligatsii-evrotorga-v-rossii-prevysil-predlozhenie-bolee-chem-v-25-raza-354498-2019/"  title="Спрос на облигации &quot;Евроторга&quot; в России превысил предложение более чем в 2,5 раза">
            Спрос на облигации "Евроторга" в России превысил предложение более чем в 2,5 раза
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/belarus-v-janvare-mae-snizila-eksport-tovarov-i-uslug-na-29-do-164-mlrd-354495-2019/"  title="Беларусь в январе-мае снизила экспорт товаров и услуг на 2,9% до $16,4 млрд">
            Беларусь в январе-мае снизила экспорт товаров и услуг на 2,9% до $16,4 млрд
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/society/view/sport-pari-novyj-dzhekpot-sportloto-649-prevysil-200-000-rublej-354415-2019/"  title="&quot;Спорт-пари&quot;: новый джекпот &quot;Спортлото 6/49&quot; превысил 200 000 рублей!" >
            <img src="https://www.belta.by/images/storage/news/000022_1562743843_354415_small.jpg" alt="" title=""/>
    </a>
<a href="https://www.belta.by/society/view/sport-pari-novyj-dzhekpot-sportloto-649-prevysil-200-000-rublej-354415-2019/"  title="&quot;Спорт-пари&quot;: новый джекпот &quot;Спортлото 6/49&quot; превысил 200 000 рублей!">
    "Спорт-пари": новый джекпот "Спортлото 6/49" превысил 200 000 рублей!
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/mobilnye-operatory-vveli-dvojnoe-podtverzhdenie-platnyh-podpisok-354484-2019/"  title="Мобильные операторы ввели двойное подтверждение платных подписок">
            Мобильные операторы ввели двойное подтверждение платных подписок
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/evroopt-predostavil-federatsii-hokkeja-belarusi-sponsorskuju-pomosch-v-razmere-130-tys-dollarov-354485-2019/"  title="&quot;Евроопт&quot; предоставил Федерации хоккея Беларуси спонсорскую помощь в размере 130 тыс. долларов">
            "Евроопт" предоставил Федерации хоккея Беларуси спонсорскую помощь в размере 130 тыс. долларов
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/regions/view/vse-rajony-gomelskoj-oblasti-vkljuchilis-v-uborochnuju-kampaniju-zernovyh-kultur-354426-2019/"  title="Все районы Гомельской области включились в уборочную кампанию зерновых культур" >
            <img src="https://www.belta.by/images/storage/news/000023_1562746349_354426_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/regions/view/vse-rajony-gomelskoj-oblasti-vkljuchilis-v-uborochnuju-kampaniju-zernovyh-kultur-354426-2019/"  title="Все районы Гомельской области включились в уборочную кампанию зерновых культур">
    Все районы Гомельской области включились в уборочную кампанию зерновых культур
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/gomelskij-himzavod-nachal-vypusk-importozameschajuschej-kompleksnoj-dobavki-dlja-proizvodstva-gruntov-354497-2019/"  title="Гомельский химзавод начал выпуск импортозамещающей комплексной добавки для производства грунтов">
            Гомельский химзавод начал выпуск импортозамещающей комплексной добавки для производства грунтов
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/jarmarka-malogo-biznesa-otkrylas-v-festivalnom-vitebske-354490-2019/"  title="Ярмарка малого бизнеса открылась в фестивальном Витебске">
            Ярмарка малого бизнеса открылась в фестивальном Витебске
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_295095.jpg" 
                                             alt="Международный слет юных спасателей-пожарных дает им возможность подружиться" title="Международный слет юных спасателей-пожарных дает им возможность подружиться"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/mezhdunarodnyj-slet-junyh-spasatelej-pozharnyh-daet-im-vozmozhnost-podruzhitsja-6941/"  title="Международный слет юных спасателей-пожарных дает им возможность подружиться" class="fio_text">
            <span class="person_name">Владимир Ващенко</span>Международный слет юных спасателей-пожарных дает им возможность подружиться
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_294624.jpg" 
                                             alt="Идея национального государства проходила через все поколения белорусов" title="Идея национального государства проходила через все поколения белорусов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/ideja-natsionalnogo-gosudarstva-prohodila-cherez-vse-pokolenija-belorusov-6937/"  title="Идея национального государства проходила через все поколения белорусов" class="fio_text">
            <span class="person_name">Николай Шерстнев</span>Идея национального государства проходила через все поколения белорусов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_100893.jpg" 
                                             alt="II Европейские игры вызвали чувство гордости за свою страну" title="II Европейские игры вызвали чувство гордости за свою страну"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/ii-evropejskie-igry-vyzvali-chuvstvo-gordosti-za-svoju-stranu-6936/"  title="II Европейские игры вызвали чувство гордости за свою страну" class="fio_text">
            <span class="person_name">Дарья Домрачева</span>II Европейские игры вызвали чувство гордости за свою страну
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1561990569_2735.jpg" 
                                             alt="Белорусы с юных лет осознают ответственность за сохранение исторической памяти" title="Белорусы с юных лет осознают ответственность за сохранение исторической памяти"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/belorusy-s-junyh-let-osoznajut-otvetstvennost-za-sohranenie-istoricheskoj-pamjati-6932/"  title="Белорусы с юных лет осознают ответственность за сохранение исторической памяти" class="fio_text">
            <span class="person_name">Александра Гончарова</span>Белорусы с юных лет осознают ответственность за сохранение исторической памяти
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_943466.jpg" 
                                             alt="Надо ценить каждое мгновение общения с ветеранами" title="Надо ценить каждое мгновение общения с ветеранами"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/nado-tsenit-kazhdoe-mgnovenie-obschenija-s-veteranami-6931/"  title="Надо ценить каждое мгновение общения с ветеранами" class="fio_text">
            <span class="person_name">Ирина Костевич</span>Надо ценить каждое мгновение общения с ветеранами
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1562339113_6942.jpg" 
                                             alt="Шлагбаум преткновения, или Можно ли ограничить въезд посторонних в свой двор" title="Шлагбаум преткновения, или Можно ли ограничить въезд посторонних в свой двор"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/shlagbaum-pretknovenija-ili-mozhno-li-ogranichit-vjezd-postoronnih-v-svoj-dvor-6942/"  title="Шлагбаум преткновения, или Можно ли ограничить въезд посторонних в свой двор" class="fio_text">
            <span class="person_name"> </span>Шлагбаум преткновения, или Можно ли ограничить въезд посторонних в свой двор
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1562331589_6940.jpg" 
                                             alt="Бьет - значит не любит, или Как спастись от домашнего насилия" title="Бьет - значит не любит, или Как спастись от домашнего насилия"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/bjet-znachit-ne-ljubit-ili-kak-spastis-ot-domashnego-nasilija-6940/"  title="Бьет - значит не любит, или Как спастись от домашнего насилия" class="fio_text">
            <span class="person_name"> </span>Бьет - значит не любит, или Как спастись от домашнего насилия
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1562061367_6934.jpg" 
                                             alt="Белорусская наступательная операция &quot;Багратион&quot; и ее вклад в Великую Победу" title="Белорусская наступательная операция &quot;Багратион&quot; и ее вклад в Великую Победу"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/belorusskaja-nastupatelnaja-operatsija-bagration-i-ee-vklad-v-velikuju-pobedu-6934/"  title="Белорусская наступательная операция &quot;Багратион&quot; и ее вклад в Великую Победу" class="fio_text">
            <span class="person_name"> </span>Белорусская наступательная операция "Багратион" и ее вклад в Великую Победу
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1561914480_6929.jpg" 
                                             alt="От золотых наград Минска - к пьедесталу в Токио" title="От золотых наград Минска - к пьедесталу в Токио"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/ot-zolotyh-nagrad-minska-k-pjedestalu-v-tokio-6929/"  title="От золотых наград Минска - к пьедесталу в Токио" class="fio_text">
            <span class="person_name"> </span>От золотых наград Минска - к пьедесталу в Токио
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1561707717_6923.jpg" 
                                             alt="Эксперты о будущем экономики Беларуси и достижении $100 млрд ВВП к 2025 году" title="Эксперты о будущем экономики Беларуси и достижении $100 млрд ВВП к 2025 году"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/eksperty-o-buduschem-ekonomiki-belarusi-i-dostizhenii-100-mlrd-vvp-k-2025-godu-6923/"  title="Эксперты о будущем экономики Беларуси и достижении $100 млрд ВВП к 2025 году" class="fio_text">
            <span class="person_name"> </span>Эксперты о будущем экономики Беларуси и достижении $100 млрд ВВП к 2025 году
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_97837.jpg" 
                                             alt="Посол о том, как успешная работа в Японии привела его в Австралию и Новую Зеландию" title="Посол о том, как успешная работа в Японии привела его в Австралию и Новую Зеландию"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/posol-o-tom-kak-uspeshnaja-rabota-v-japonii-privela-ego-v-avstraliju-i-novuju-zelandiju-6943/"  title="Посол о том, как успешная работа в Японии привела его в Австралию и Новую Зеландию" class="fio_text">
            <span class="person_name">Руслан Есин</span>Посол о том, как успешная работа в Японии привела его в Австралию и Новую Зеландию
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1562152279_2737.jpg" 
                                             alt="Сбежал на фронт с четвертого раза, не мог быть в стороне" title="Сбежал на фронт с четвертого раза, не мог быть в стороне"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/sbezhal-na-front-s-chetvertogo-raza-ne-mog-byt-v-storone-6938/"  title="Сбежал на фронт с четвертого раза, не мог быть в стороне" class="fio_text">
            <span class="person_name">Лев Шейнкман</span>Сбежал на фронт с четвертого раза, не мог быть в стороне
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1562146291_2736.jpg" 
                                             alt="Предпринимательские экосистемы как основа инновационного развития страны" title="Предпринимательские экосистемы как основа инновационного развития страны"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/predprinimatelskie-ekosistemy-kak-osnova-innovatsionnogo-razvitija-strany-6933/"  title="Предпринимательские экосистемы как основа инновационного развития страны" class="fio_text">
            <span class="person_name">Ирина Мальгина</span>Предпринимательские экосистемы как основа инновационного развития страны
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1561741330_2734.jpg" 
                                             alt="Беларусь прекрасно организовала II Европейские игры" title="Беларусь прекрасно организовала II Европейские игры"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/belarus-prekrasno-organizovala-ii-evropejskie-igry-6928/"  title="Беларусь прекрасно организовала II Европейские игры" class="fio_text">
            <span class="person_name">Янез Шкрабец</span>Беларусь прекрасно организовала II Европейские игры
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1561721674_2733.jpg" 
                                             alt="Участок &quot;Дружбы&quot; от Мозыря до польской границы полностью очищен от грязной нефти" title="Участок &quot;Дружбы&quot; от Мозыря до польской границы полностью очищен от грязной нефти"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/uchastok-druzhby-ot-mozyrja-do-polskoj-granitsy-polnostjju-ochischen-ot-grjaznoj-nefti-6925/"  title="Участок &quot;Дружбы&quot; от Мозыря до польской границы полностью очищен от грязной нефти" class="fio_text">
            <span class="person_name">Олег Борисенко</span>Участок "Дружбы" от Мозыря до польской границы полностью очищен от грязной нефти
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_211487.jpg" 
                                             alt="&quot;Косить&quot; – государству вредить" title="&quot;Косить&quot; – государству вредить"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/kosit-gosudarstvu-vredit-6939/"  title="&quot;Косить&quot; – государству вредить" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>"Косить" – государству вредить
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1561014074_6904.jpg" 
                                             alt="Экзамен по безопасности" title="Экзамен по безопасности"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/ekzamen-po-bezopasnosti-6904/"  title="Экзамен по безопасности" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Экзамен по безопасности
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1541077956_2455.jpg" 
                                             alt="Кто десятый?" title="Кто десятый?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/kto-desjatyj-6903/"  title="Кто десятый?" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Кто десятый?
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1559810448_6883.jpg" 
                                             alt="Впервые... не в долларах" title="Впервые... не в долларах"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/vpervye-ne-v-dollarah-6883/"  title="Впервые... не в долларах" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Впервые... не в долларах
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_211487.jpg" 
                                             alt="Экзамен для власти" title="Экзамен для власти"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/ekzamen-dlja-vlasti-6864/"  title="Экзамен для власти" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Экзамен для власти
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_97837.jpg" 
                                             alt="Посол о том, как успешная работа в Японии привела его в Австралию и Новую Зеландию" title="Посол о том, как успешная работа в Японии привела его в Австралию и Новую Зеландию"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/posol-o-tom-kak-uspeshnaja-rabota-v-japonii-privela-ego-v-avstraliju-i-novuju-zelandiju-6943/"  title="Посол о том, как успешная работа в Японии привела его в Австралию и Новую Зеландию" class="fio_text">
            <span class="person_name">Руслан Есин</span>Посол о том, как успешная работа в Японии привела его в Австралию и Новую Зеландию
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1562339113_6942.jpg" 
                                             alt="Шлагбаум преткновения, или Можно ли ограничить въезд посторонних в свой двор" title="Шлагбаум преткновения, или Можно ли ограничить въезд посторонних в свой двор"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/comments">Комментарии</a>
        
        <a href="/comments/view/shlagbaum-pretknovenija-ili-mozhno-li-ogranichit-vjezd-postoronnih-v-svoj-dvor-6942/"  title="Шлагбаум преткновения, или Можно ли ограничить въезд посторонних в свой двор" class="fio_text">
            <span class="person_name"> </span>Шлагбаум преткновения, или Можно ли ограничить въезд посторонних в свой двор
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_295095.jpg" 
                                             alt="Международный слет юных спасателей-пожарных дает им возможность подружиться" title="Международный слет юных спасателей-пожарных дает им возможность подружиться"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/mezhdunarodnyj-slet-junyh-spasatelej-pozharnyh-daet-im-vozmozhnost-podruzhitsja-6941/"  title="Международный слет юных спасателей-пожарных дает им возможность подружиться" class="fio_text">
            <span class="person_name">Владимир Ващенко</span>Международный слет юных спасателей-пожарных дает им возможность подружиться
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_294624.jpg" 
                                             alt="Идея национального государства проходила через все поколения белорусов" title="Идея национального государства проходила через все поколения белорусов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/ideja-natsionalnogo-gosudarstva-prohodila-cherez-vse-pokolenija-belorusov-6937/"  title="Идея национального государства проходила через все поколения белорусов" class="fio_text">
            <span class="person_name">Николай Шерстнев</span>Идея национального государства проходила через все поколения белорусов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1562331589_6940.jpg" 
                                             alt="Бьет - значит не любит, или Как спастись от домашнего насилия" title="Бьет - значит не любит, или Как спастись от домашнего насилия"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/comments">Комментарии</a>
        
        <a href="/comments/view/bjet-znachit-ne-ljubit-ili-kak-spastis-ot-domashnego-nasilija-6940/"  title="Бьет - значит не любит, или Как спастись от домашнего насилия" class="fio_text">
            <span class="person_name"> </span>Бьет - значит не любит, или Как спастись от домашнего насилия
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/sport/view/borisovskij-bate-v-13-j-raz-primet-start-v-futbolnoj-lige-chempionov-354392-2019/"  title="Борисовский БАТЭ сегодня в 13-й раз примет старт в Лиге чемпионов" >
            <img src="https://www.belta.by/images/storage/news/000028_1562732813_354392_small.jpg" alt="Борисовские футболисты проводят заключительную тренировку перед игрой с &quot;Пястом&quot;. Фото ФК БАТЭ" title="Борисовские футболисты проводят заключительную тренировку перед игрой с &quot;Пястом&quot;. Фото ФК БАТЭ"/>
    </a>
<a href="https://www.belta.by/sport/view/borisovskij-bate-v-13-j-raz-primet-start-v-futbolnoj-lige-chempionov-354392-2019/"  title="Борисовский БАТЭ сегодня в 13-й раз примет старт в Лиге чемпионов">
    Борисовский БАТЭ сегодня в 13-й раз примет старт в Лиге чемпионов
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/ekipazhi-maz-sportavto-zanjali-tri-pervyh-mesta-na-chetvertom-etape-ralli-shelkovyj-put-354494-2019/"  title="Экипажи &quot;МАЗ-СПОРТавто&quot; заняли три первых места на четвертом этапе ралли &quot;Шелковый путь&quot;">
            Экипажи "МАЗ-СПОРТавто" заняли три первых места на четвертом этапе ралли "Шелковый путь"
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/na-evropejskom-junosheskom-olimpijskom-festivale-v-baku-vystupjat-102-belorusskih-atleta-354479-2019/"  title="На Европейском юношеском олимпийском фестивале в Баку выступят 102 белорусских атлета">
            На Европейском юношеском олимпийском фестивале в Баку выступят 102 белорусских атлета
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/tech/view/otechestvennoe-programmnoe-obespechenie-ii-evropejskih-igr-sekonomilo-belarusi-milliony-dollarov-354464-2019/"  title="Отечественное программное обеспечение II Европейских игр сэкономило Беларуси миллионы долларов" >
            <img src="https://www.belta.by/images/storage/news/000025_1562762110_354464_small.jpg" alt="Фото официального сайта II Европейских игр" title="Фото официального сайта II Европейских игр"/>
    </a>
<a href="https://www.belta.by/tech/view/otechestvennoe-programmnoe-obespechenie-ii-evropejskih-igr-sekonomilo-belarusi-milliony-dollarov-354464-2019/"  title="Отечественное программное обеспечение II Европейских игр сэкономило Беларуси миллионы долларов">
    Отечественное программное обеспечение II Европейских игр сэкономило Беларуси миллионы долларов
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/v-njju-jorke-zapuskajut-letajuschee-taksi-do-aeroporta-354422-2019/"  title="В Нью-Йорке запускают летающее такси до аэропорта">
            В Нью-Йорке запускают летающее такси до аэропорта
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/activecloud-podtverdil-vysokij-uroven-zaschity-dannyh-v-svoem-oblake-354269-2019/"  title="ActiveCloud подтвердил высокий уровень защиты данных в своем облаке">
            ActiveCloud подтвердил высокий уровень защиты данных в своем облаке
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/culture/view/ot-vechnoj-klassiki-do-ognennogo-roka-na-slavjanskom-bazare-proshel-pervyj-kontsert-354391-2019/"  title="От вечной классики до огненного рока - на &quot;Славянском базаре&quot; прошел первый концерт" >
            <img src="https://www.belta.by/images/storage/news/000027_1562732576_354391_small.jpg" alt="" title=""/>
    </a>
<a href="https://www.belta.by/culture/view/ot-vechnoj-klassiki-do-ognennogo-roka-na-slavjanskom-bazare-proshel-pervyj-kontsert-354391-2019/"  title="От вечной классики до огненного рока - на &quot;Славянском базаре&quot; прошел первый концерт">
    От вечной классики до огненного рока - на "Славянском базаре" прошел первый концерт
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/orkestr-mihaila-finberga-v-minske-provodit-repetitsii-s-uchastnikami-konkursa-vitebsk-2019-354499-2019/"  title="Оркестр Михаила Финберга в Минске проводит репетиции с участниками конкурса &quot;Витебск-2019&quot;">
            Оркестр Михаила Финберга в Минске проводит репетиции с участниками конкурса "Витебск-2019"
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/fotoreportazh-na-ulitsah-festivalnogo-vitebska-354491-2019/"  title="ФОТОРЕПОРТАЖ: На улицах фестивального Витебска">
            ФОТОРЕПОРТАЖ: На улицах фестивального Витебска
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/world/view/vo-frantsii-vvedut-ekologicheskij-nalog-na-aviabilety-354409-2019/"  title="Во Франции введут экологический налог на авиабилеты" >
            <img src="https://www.belta.by/images/storage/news/000026_1562741009_354409_small.jpg" alt="Скнриншот из видео Euronews" title="Скнриншот из видео Euronews"/>
    </a>
<a href="https://www.belta.by/world/view/vo-frantsii-vvedut-ekologicheskij-nalog-na-aviabilety-354409-2019/"  title="Во Франции введут экологический налог на авиабилеты">
    Во Франции введут экологический налог на авиабилеты
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/zelenskij-podpisal-ukaz-o-sozdanii-zelenogo-koridora-dlja-turistov-v-zone-chaes-354482-2019/"  title="Зеленский подписал указ о создании зеленого коридора для туристов в зоне ЧАЭС">
            Зеленский подписал указ о создании зеленого коридора для туристов в зоне ЧАЭС
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/v-sirii-ot-vzryva-miny-pogibli-semero-podrostkov-354428-2019/"  title="В Сирии от взрыва мины погибли семеро подростков">
            В Сирии от взрыва мины погибли семеро подростков
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/kaleidoscope/view/inkassatory-poterjali-milliony-354488-2019/"  title="Инкассаторы потеряли миллионы долларов на трассе в США" >
            <img src="https://www.belta.by/images/storage/news/000029_1562765404_354488_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/kaleidoscope/view/inkassatory-poterjali-milliony-354488-2019/"  title="Инкассаторы потеряли миллионы долларов на трассе в США">
    Инкассаторы потеряли миллионы долларов на трассе в США
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/passazhir-snjal-na-video-dvigatel-354411-2019/"  title="Пассажир снял на видео двигатель авиалайнера, который разрушился на высоте 10 километров">
            Пассажир снял на видео двигатель авиалайнера, который разрушился на высоте 10 километров
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/umer-akter-sygravshij-agenta-z-v-354396-2019/"  title="Умер актер, сыгравший агента Z в фильме &quot;Люди в черном&quot;">
            Умер актер, сыгравший агента Z в фильме "Люди в черном"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="https://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="https://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="https://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="https://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="https://www.belta.by/onlineconference/view/njuansy-pensionnogo-obespechenija-1155/" title="Нюансы пенсионного обеспечения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1560344595_1155_small.jpg" title="Нюансы пенсионного обеспечения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Валерий Ковальков,<br/> Наталья Мурашкевич,<br/> Лариса Яшкова</span>
                <span class="press_date ">19 июня</span>
                Нюансы пенсионного обеспечения       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/valjutnyj-prognoz-i-ekonomicheskie-perspektivy-belarusi-v-sovremennyh-geopoliticheskih-realijah-1141/" title="Валютный прогноз и экономические перспективы Беларуси в современных геополитических реалиях" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1556266634_1141_small.jpg" title="Валютный прогноз и экономические перспективы Беларуси в современных геополитических реалиях"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Вадим Иосуб</span>
                <span class="press_date ">29 апреля</span>
                Валютный прогноз и экономические перспективы Беларуси в современных геополитических реалиях       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/vozmeschenie-rashodov-pri-komandirovkah-izmenenija-1136/" title="Возмещение расходов при командировках: изменения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1554451440_1136_small.jpg" title="Возмещение расходов при командировках: изменения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Лобович,<br/> Елена Пещенко</span>
                <span class="press_date "> 9 апреля</span>
                Возмещение расходов при командировках: изменения       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/uproschennaja-sistema-nalogooblozhenija-novatsii-2019-goda-1131/" title="Упрощенная система налогообложения: новации 2019 года" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1553257545_1131_small.jpg" title="Упрощенная система налогообложения: новации 2019 года"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ирина Луферчик,<br/> Татьяна Путрик</span>
                <span class="press_date ">26 марта</span>
                Упрощенная система налогообложения: новации 2019 года       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/pravoprimenitelnaja-praktika-mart-v-sfere-presechenija-narushenij-antimonopolnogo-zakonodatelstva-1129/" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1553064906_1129_small.jpg" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Иван Вежновец,<br/> Ольга Королькова</span>
                <span class="press_date ">25 марта</span>
                Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="https://www.belta.by/briefing/view/o-novyh-podhodah-po-predostavleniju-arendnogo-zhiljja-1154/" title="О новых подходах по предоставлению арендного жилья" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1560236316_1154_small.jpg" title="О новых подходах по предоставлению арендного жилья"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Герман</span>
                <span class="press_date ">12 июня</span>
                О новых подходах по предоставлению арендного жилья       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-rabote-postojannoj-komissii-palaty-predstavitelej-natsionalnogo-sobranija-po-promyshlennosti-toplivno-1130/" title="О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1553236551_1130_small.jpg" title="О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Рыбак</span>
                <span class="press_date ">25 марта</span>
                О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-sovershenstvovanii-zakonodatelstva-v-sfere-zhilischnyh-otnoshenij-i-zhkh-1125/" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1552372603_1125_small.jpg" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Юрий Дорогокупец</span>
                <span class="press_date ">13 марта</span>
                О совершенствовании законодательства в сфере жилищных отношений и ЖКХ       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-rabote-postojannoj-komissii-palaty-predstavitelej-natsionalnogo-sobranija-po-zdravoohraneniju-fizicheskoj-1123/" title="О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1551706608_1123_small.jpg" title="О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Валентина Курсевич</span>
                <span class="press_date "> 6 марта</span>
                О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/osobennosti-organizatsii-ohrany-obschestvennogo-porjadka-i-meditsinskogo-obsluzhivanija-na-massovyh-1118/" title="Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1549871023_1118_small.jpg" title="Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Владимир Станилевич,<br/> Геннадий Акстилович</span>
                <span class="press_date ">12 февраля</span>
                Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="https://www.belta.by/roundtable/view/sovremennye-tendentsii-rynka-truda-1156/" title="Современные тенденции рынка труда" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1560499218_1156_small.jpg" title="Современные тенденции рынка труда"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Татьяна Кудевич,<br/> Наталья Непевная,<br/> Лора Ункуца</span>
                <span class="press_date ">14 июня</span>
                Современные тенденции рынка труда       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/mestnoe-samoupravlenie-na-puti-k-sovershenstvovaniju-1150/" title="Местное самоуправление: на пути к совершенствованию" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1559106084_1150_small.jpg" title="Местное самоуправление: на пути к совершенствованию"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Александр Попков,<br/> Татьяна Конончук,<br/> Зенон Гришкевич,<br/> Игорь Голубицкий,<br/> Григорий Василевич,<br/> Татьяна Вертинская</span>
                <span class="press_date ">29 мая</span>
                Местное самоуправление: на пути к совершенствованию       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/sozdanie-bezopasnyh-uslovij-pri-organizatsii-obrazovatelnogo-protsessa-1137/" title="Создание безопасных условий при организации образовательного процесса" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1554901387_1137_small.jpg" title="Создание безопасных условий при организации образовательного процесса"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Эдуард Томильчик,<br/> Алеся Береснева,<br/> Виктор Морозов,<br/> Олег Максимов,<br/> Ольга Матюхова,<br/> Александра Алексеева,<br/> Олег Шаблыко</span>
                <span class="press_date ">10 апреля</span>
                Создание безопасных условий при организации образовательного процесса       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/sovremennoj-shkole-sovremennye-programmy-i-uchebniki-1120/" title="Современной школе – современные программы и учебники" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1550142565_1120_small.jpg" title="Современной школе – современные программы и учебники"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Валентина Гинчук,<br/> Галина Черник,<br/> Татьяна Олихвер,<br/> Ирина Арефьева</span>
                <span class="press_date ">11 февраля</span>
                Современной школе – современные программы и учебники       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/uslovija-vedenija-biznesa-v-belarusi-chto-izmenilos-za-god-1106/" title="Условия ведения бизнеса в Беларуси: что изменилось за год?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1546003289_1106_small.jpg" title="Условия ведения бизнеса в Беларуси: что изменилось за год?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Ирина Бабаченок,<br/> Виолетта Брезовская,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 декабря</span>
                Условия ведения бизнеса в Беларуси: что изменилось за год?       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="https://www.belta.by/pressconference/view/o-razvitii-sistemy-elektronnoj-vetsertifikatsii-v-belarusi-1163/" title="О развитии системы электронной ветеринарной сертификации в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1562573458_1163_small.jpg" title="О развитии системы электронной ветеринарной сертификации в Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Евгений Садыков,<br/> Анжела Борщ,<br/> Геннадий Волнистый</span>
                <span class="press_date "> 9 июля</span>
                О развитии системы электронной ветеринарной сертификации в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/nasledie-ii-evropejskih-igr-dlja-belorusskogo-sporta-1162/" title="Наследие II Европейских игр для белорусского спорта" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1562321972_1162_small.jpg" title="Наследие II Европейских игр для белорусского спорта"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Вячеслав Дурнов,<br/> Анатолий Котов,<br/> Владимир Шантарович,<br/> Дмитрий Довгаленок</span>
                <span class="press_date "> 8 июля</span>
                Наследие II Европейских игр для белорусского спорта       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/ob-uchastii-molodezhi-belarusi-i-rossii-v-integratsionnyh-proektah-sojuznogo-gosudarstva-1161/" title="Об участии молодежи Беларуси и России в интеграционных проектах Союзного государства" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1562307924_1161_small.jpg" title="Об участии молодежи Беларуси и России в интеграционных проектах Союзного государства"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Людмила Макарина-Кибак,<br/> Александр Лукьянов,<br/> Егор Макаревич</span>
                <span class="press_date "> 8 июля</span>
                Об участии молодежи Беларуси и России в интеграционных проектах Союзного государства       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/novye-reshenija-pravitelstva-belarusi-po-razvitiju-nauchno-tehnicheskoj-dejatelnosti-1160/" title="Новые решения правительства Беларуси по развитию научно-технической деятельности" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1562228003_1160_small.jpg" title="Новые решения правительства Беларуси по развитию научно-технической деятельности"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Александр Шумилин</span>
                <span class="press_date "> 5 июля</span>
                Новые решения правительства Беларуси по развитию научно-технической деятельности       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/itogi-tsentralizovannogo-testirovanija-1159/" title="Итоги централизованного тестирования" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1561967486_1159_small.jpg" title="Итоги централизованного тестирования"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Юрий Миксюк</span>
                <span class="press_date "> 2 июля</span>
                Итоги централизованного тестирования       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/pressconference/view/o-razvitii-sistemy-elektronnoj-vetsertifikatsii-v-belarusi-1163/" title="О развитии системы электронной ветеринарной сертификации в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1562573458_1163_small.jpg" title="О развитии системы электронной ветеринарной сертификации в Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Евгений Садыков,<br/> Анжела Борщ,<br/> Геннадий Волнистый</span>
                <span class="press_date "> 9 июля</span>
                О развитии системы электронной ветеринарной сертификации в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/nasledie-ii-evropejskih-igr-dlja-belorusskogo-sporta-1162/" title="Наследие II Европейских игр для белорусского спорта" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1562321972_1162_small.jpg" title="Наследие II Европейских игр для белорусского спорта"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Вячеслав Дурнов,<br/> Анатолий Котов,<br/> Владимир Шантарович,<br/> Дмитрий Довгаленок</span>
                <span class="press_date "> 8 июля</span>
                Наследие II Европейских игр для белорусского спорта       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/ob-uchastii-molodezhi-belarusi-i-rossii-v-integratsionnyh-proektah-sojuznogo-gosudarstva-1161/" title="Об участии молодежи Беларуси и России в интеграционных проектах Союзного государства" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1562307924_1161_small.jpg" title="Об участии молодежи Беларуси и России в интеграционных проектах Союзного государства"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Людмила Макарина-Кибак,<br/> Александр Лукьянов,<br/> Егор Макаревич</span>
                <span class="press_date "> 8 июля</span>
                Об участии молодежи Беларуси и России в интеграционных проектах Союзного государства       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/novye-reshenija-pravitelstva-belarusi-po-razvitiju-nauchno-tehnicheskoj-dejatelnosti-1160/" title="Новые решения правительства Беларуси по развитию научно-технической деятельности" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1562228003_1160_small.jpg" title="Новые решения правительства Беларуси по развитию научно-технической деятельности"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Александр Шумилин</span>
                <span class="press_date "> 5 июля</span>
                Новые решения правительства Беларуси по развитию научно-технической деятельности       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/itogi-tsentralizovannogo-testirovanija-1159/" title="Итоги централизованного тестирования" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1561967486_1159_small.jpg" title="Итоги централизованного тестирования"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Юрий Миксюк</span>
                <span class="press_date "> 2 июля</span>
                Итоги централизованного тестирования       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6634" title="Хрю-хрю, или Как завалить кабана в квартире" >Хрю-хрю, или Как завалить кабана в квартире</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6629" title="Трезвый взгляд на дорогу" >Трезвый взгляд на дорогу</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6633" title="На пути к офицерским звездам" >На пути к офицерским звездам</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Снежана МИХАЙЛОВСКАЯ. Рожденные в БССР"  rel="nofollow">Снежана МИХАЙЛОВСКАЯ. Рожденные в БССР</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Наталья ЗЛОТНИК. Ставка на ИКТ-сектор"  rel="nofollow">Наталья ЗЛОТНИК. Ставка на ИКТ-сектор</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ольга БОГАЧЕВА. Вишневая столица"  rel="nofollow">Ольга БОГАЧЕВА. Вишневая столица</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=https://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_416102.pdf " title="Игорь КАРПЕНКО. Образование как фундамент IT-страны" >Игорь КАРПЕНКО. Образование как фундамент IT-страны</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_678497.pdf" title="Андрей РАВКОВ. Операция «Багратион» – образец военного искусства" >Андрей РАВКОВ. Операция «Багратион» – образец военного искусства</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_674224.pdf" title="Виртуальный формат реальных ценностей" >Виртуальный формат реальных ценностей</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

 <div class="yandex_footer">
                                <div><div id="adfox_15556854356288858"></div>
<script>
document.addEventListener("DOMContentLoaded", function(){
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_15556854356288858',
        params: {
            pp: 'i',
            ps: 'dgkl',
            p2: 'y'
        }
    });
});
</script></div>
            
        

</div>
    
 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
                                <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://zen.yandex.ru/belta.by" title="Zen.yandex"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b3b6112e4e8d09cce56daacd30cb9ef1_work.jpg" alt="Zen.yandex" title="Zen.yandex" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_fa1c0bb89a0a8e34783f63a07b72c8b1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b3b6112e4e8d09cce56daacd30cb9ef1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2019гг.
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div><img alt="" border="0" src="/uploads/images/Sportloto/P30.jpg" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/incident/view/vinovnik-dtp-s-pjatjju-pogibshimi-pod-beloozerskom-zakljuchen-pod-strazhu-354481-2019/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                	       
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://stream.hoster.by/belarus1/livehd/playlist.m3u8"});

            
        
     
    
    }
    
    
</script>

</body>
</html>