    
    <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head  prefix="article: http://ogp.me/ns/article#">
	<title>Эйсмонт: весь день Лукашенко работал в ситуационном центре во Дворце независимости, контролировал обстановку</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css">
    <link rel="stylesheet" href="/styles/styles2.css?1598215257" type="text/css">
    <link rel="stylesheet" href="/styles/styles.css?1598215257" type="text/css">
    <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css">
    <link rel="icon" href="/desimages/fav.png" type="image/png">
	<meta name="keywords" content="">
	<meta name="description" content="Весь сегодняшний день с самого утра Президент Беларуси Александр Лукашенко работал в ситуационном центре во Дворце независимости, контролировал обстановку.">
            	    <meta property="og:locale" content="ru_RU">
                	<meta property="og:site_name" content="Белорусское телеграфное агентство" />
                	<meta property="og:title" content="Эйсмонт: весь день Лукашенко работал в ситуационном центре во Дворце независимости, контролировал обстановку" />
                	<meta property="og:type" content="article" />
                	<meta property="og:url" content="https://www.belta.by/president/view/ejsmont-ves-den-lukashenko-rabotal-v-situatsionnom-tsentre-vo-dvortse-nezavisimosti-kontroliroval-403858-2020" />
                	<meta property="og:image" content="https://www.belta.by/images/storage/news/with_archive/2020/000019_1598206369_403858_big.jpg" />
                	<meta property="og:description" content="Весь сегодняшний день с самого утра Президент Беларуси Александр Лукашенко работал в ситуационном центре во Дворце независимости, контролировал обстановку." />
                	<meta property="og:section" content="Президент" />
                	<meta property="article:published_time" content="2020-08-23 21:10:30" />
                	<meta property="article:modified_time" content="2020-08-23 22:54:38" />
                	<meta property="article:tag" content="Лукашенко" />
                	<meta property="article:tag" content="Эйсмонт" />
            	                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <meta property="fb:pages" content="107521439328407" />

            
                
        

        
    
</head>

<body>
            <a id="top"></a>

	<div class="all   ">
        <div class="ban_main_top">
            
        </div>
        <div class="top_line">
	                <div class="social_icons">
                                          <a href="/rss" title="Rss"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" />
                </a>
                                              <a href="https://www.twitter.com/beltanews" title="twitter"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" />
                </a>
                                              <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" />
                </a>
                                              <a href="https://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" />
                </a>
                                              <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" />
                </a>
                                              <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" />
                </a>
                                              <a href="https://vk.com/beltanews" title="ВК"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" />
                </a>
                                              <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" />
                </a>
                                              <a href="https://t.me/belta_telegramm" title="Telegram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegram" title="Telegram" />
                </a>
                                              <a href="https://zen.yandex.ru/belta.by" title="Zen.yandex"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_a78e6dba12d3a2a9d782554708d70676_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_3ec06d2df09a18cae34d5bb7f4739eaa_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_3ec06d2df09a18cae34d5bb7f4739eaa_work.jpg" alt="Zen.yandex" title="Zen.yandex" />
                </a>
                        </div>
    
	        <script>
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item " id="pr_el_257"><a target="_blank"  href="https://www.belta.by/meteo/"  title="Погода" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_05cd9c1176dff1c5fd55f457f7e1c04a.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_8768a3fa504642766a8ea043061e0861.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_8768a3fa504642766a8ea043061e0861.png" title="Погода" alt="Погода"/><span>Погода</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_258"><a target="_blank"  href="https://www.belta.by/currency/"  title="Курсы" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_e2505affe392db027abae687ebaa584d.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_1a7bb4398a6e7371f9f9ad855c2e637f.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_1a7bb4398a6e7371f9f9ad855c2e637f.png" title="Курсы" alt="Курсы"/><span>Курсы</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_461"><a target="_blank"  href="https://www.belta.by/konverter-valyut/"  title="Конвертер валют" >
            <img src="https://www.belta.by/images/storage/menu/000091_525702f2af9bd55b1db2e55880b52adc.png" title="Конвертер валют" alt="Конвертер валют"/><span>Конвертер валют</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_252"><a target="_blank"  href="https://tv.belta.by/"  title=" ТВ-гид" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_2f080deaaf9da918759fdeda3e7be8aa.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_ede4bdf7474f13718f12a95140437384.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_ede4bdf7474f13718f12a95140437384.png" title=" ТВ-гид" alt=" ТВ-гид"/><span> ТВ-гид</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_432"><a target="_blank"  href="https://www.belta.by/horoscope/"  title="Гороскоп" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_98ceb4d4e9e7acb4d69d08da587396f0.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_abd856c7f0e892fc59a25534e6668099.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_abd856c7f0e892fc59a25534e6668099.png" title="Гороскоп" alt="Гороскоп"/><span>Гороскоп</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_58"><a target="_blank"  href="https://photobelta.by/"  title=" Фотохроника" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_f111fba64765b156c55dd8cb6c6dd5bc.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_efea22cfb924b4b478a8096aeb9b9561.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_efea22cfb924b4b478a8096aeb9b9561.png" title=" Фотохроника" alt=" Фотохроника"/><span> Фотохроника</span>    </a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop" id="pr_el_111"><a   href="https://www.belta.by/"  title="ГОСОРГАНЫ" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_199c9fedd3f96f445ad649b638caac0c.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_12ebdd2d56c93847ba5f688186003110.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_12ebdd2d56c93847ba5f688186003110.png" title="ГОСОРГАНЫ" alt="ГОСОРГАНЫ"/><span>ГОСОРГАНЫ</span>    </a>
                    <script>
                var scroll_pr_m = "pr_m_111";
                scroll_items[scroll_items.length] = "pr_m_111";
            </script>
          <div class="projects_menu_s" id="pr_m_111">  
           	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </div>
                       </div> 
            </div>
</div>

     
        </div>
        <div class="header">
            <div class="header_date">Воскресенье, 23 августа 2020</div>
	    	        	        <div class="logo">
            
                                                                    <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <span class="logo_img"><img src="https://www.belta.by/images/storage/banners/000016_77a654aefcec3122b76a0831bf7c6cd0_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" /></span>
                                                    </a>
                                                        </div>
    
        	<div class="weather_currency">
            	<div class="weather_currency_inner">
            		    	 
	<form id="cityForm_header">
    	<input type="hidden" id="selCityIn_header" name="selCity" value="12"/>
        <span id="cityNameIn_header" class="header_weather" onclick="open_block('city_hiddenIn_header');">Минск</span>
        <a href="/meteo/" title="" id="weather_table_header">
            <img src="/desimages/n_OVC.svg" title="Сплошная облачность. дождь, возможна гроза"  alt="Сплошная облачность"/>
            
            +18&deg;C
            
        </a>    
            <a class="link_arrow" href="/meteo/" title=""></a>
            
            <div id="city_hiddenIn_header" style="display: none;">
                                <div class="close" onclick="close_popup('city_hiddenIn_header')"></div>
                <div class="header_cities_inner">
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '14', this, 'city_hiddenIn_header');set_cookie('city', '14');get_page('/meteo/weatherInHeader?city=14&template=meteoData', 'weather_table_header', 0, '', '', 1);">Барановичи</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '15', this, 'city_hiddenIn_header');set_cookie('city', '15');get_page('/meteo/weatherInHeader?city=15&template=meteoData', 'weather_table_header', 0, '', '', 1);">Бобруйск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '8', this, 'city_hiddenIn_header');set_cookie('city', '8');get_page('/meteo/weatherInHeader?city=8&template=meteoData', 'weather_table_header', 0, '', '', 1);">Борисов</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '18', this, 'city_hiddenIn_header');set_cookie('city', '18');get_page('/meteo/weatherInHeader?city=18&template=meteoData', 'weather_table_header', 0, '', '', 1);">Брест</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '1', this, 'city_hiddenIn_header');set_cookie('city', '1');get_page('/meteo/weatherInHeader?city=1&template=meteoData', 'weather_table_header', 0, '', '', 1);">Варшава</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '7', this, 'city_hiddenIn_header');set_cookie('city', '7');get_page('/meteo/weatherInHeader?city=7&template=meteoData', 'weather_table_header', 0, '', '', 1);">Вильнюс</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '6', this, 'city_hiddenIn_header');set_cookie('city', '6');get_page('/meteo/weatherInHeader?city=6&template=meteoData', 'weather_table_header', 0, '', '', 1);">Витебск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '20', this, 'city_hiddenIn_header');set_cookie('city', '20');get_page('/meteo/weatherInHeader?city=20&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гомель</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '10', this, 'city_hiddenIn_header');set_cookie('city', '10');get_page('/meteo/weatherInHeader?city=10&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гродно</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '16', this, 'city_hiddenIn_header');set_cookie('city', '16');get_page('/meteo/weatherInHeader?city=16&template=meteoData', 'weather_table_header', 0, '', '', 1);">Жлобин</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '21', this, 'city_hiddenIn_header');set_cookie('city', '21');get_page('/meteo/weatherInHeader?city=21&template=meteoData', 'weather_table_header', 0, '', '', 1);">Киев</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '11', this, 'city_hiddenIn_header');set_cookie('city', '11');get_page('/meteo/weatherInHeader?city=11&template=meteoData', 'weather_table_header', 0, '', '', 1);">Лида</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '12', this, 'city_hiddenIn_header');set_cookie('city', '12');get_page('/meteo/weatherInHeader?city=12&template=meteoData', 'weather_table_header', 0, '', '', 1);">Минск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '13', this, 'city_hiddenIn_header');set_cookie('city', '13');get_page('/meteo/weatherInHeader?city=13&template=meteoData', 'weather_table_header', 0, '', '', 1);">Могилёв</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '19', this, 'city_hiddenIn_header');set_cookie('city', '19');get_page('/meteo/weatherInHeader?city=19&template=meteoData', 'weather_table_header', 0, '', '', 1);">Мозырь</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '17', this, 'city_hiddenIn_header');set_cookie('city', '17');get_page('/meteo/weatherInHeader?city=17&template=meteoData', 'weather_table_header', 0, '', '', 1);">Москва</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '9', this, 'city_hiddenIn_header');set_cookie('city', '9');get_page('/meteo/weatherInHeader?city=9&template=meteoData', 'weather_table_header', 0, '', '', 1);">Орша</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '5', this, 'city_hiddenIn_header');set_cookie('city', '5');get_page('/meteo/weatherInHeader?city=5&template=meteoData', 'weather_table_header', 0, '', '', 1);">Полоцк</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '4', this, 'city_hiddenIn_header');set_cookie('city', '4');get_page('/meteo/weatherInHeader?city=4&template=meteoData', 'weather_table_header', 0, '', '', 1);">Рига</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '3', this, 'city_hiddenIn_header');set_cookie('city', '3');get_page('/meteo/weatherInHeader?city=3&template=meteoData', 'weather_table_header', 0, '', '', 1);">Санкт-Петербург</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '22', this, 'city_hiddenIn_header');set_cookie('city', '22');get_page('/meteo/weatherInHeader?city=22&template=meteoData', 'weather_table_header', 0, '', '', 1);">Солигорск</div>
                        </div>
            </div>
            
                	</form>
	
   

    
				 	    <div class="header_currency_conteiner">
        <div id="header_currency">
<a class="header_currency" href="/currency/"><span> EUR</span> 2.9819</a>
<a class="header_currency" href="/currency/"><span> USD</span> 2.5216</a>
<a class="header_currency" href="/currency/"><span>100 RUB</span> 3.4005</a>
        </div>
<a class="link_arrow" href="/currency/" title="Подробнее о курсах валют НБ"></a>
</div>

            	</div>
            </div>
 	   	</div>
	   	<div class="menu_line">
		    <div class="main_langs" id="main_langs">
            <div class="main_langs_inner" id="main_langs_inner">
	
                                                    	
                                    <div class="main_lang_item" ><a   href="https://blr.belta.by" title="Бел" >Бел</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://eng.belta.by" title="Eng" >Eng</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://deu.belta.by" title="Deu" >Deu</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://esp.belta.by" title="Esp" >Esp</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://chn.belta.by/" title="中文" >中文</a></div>
        </div>
<div class="main_lang_item main_lang_selected" ><a   href="https://www.belta.by/" title="Рус">Рус</a></div>
</div>
		

    		   <div class="h_menu_fp" id="h_menu_fp" >
    <div class="h_menu_title" id="h_menu_title">
                Меню
    </div>
            <div class="h_menu_s" id="h_menu_s"></div>
        <div class="menu_more">
            <div class="menu_more_title" id="h_menu_more" >Еще </div>
                    <div id="h_menu" class="h_menu">
                <div class="content_all_margin">
	                        <div class="menu_els" id="h_menu_line_1">
                                                            <div class="menu_item menu_item_selected" id="h_menu_item_1_1">
                            <a   href="https://www.belta.by/president/" title="Президент">Президент</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_2">
                            <a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_3">
                            <a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_4">
                            <a   href="https://www.belta.by/society/" title="Общество">Общество</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_5">
                            <a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_6">
                            <a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_7">
                            <a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_8">
                            <a   href="https://www.belta.by/world/" title="В мире">В мире</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_9">
                            <a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_10">
                            <a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_11">
                            <a   href="https://www.belta.by/events/" title="Афиша">Афиша</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_12">
                            <a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_2">
                                                            <div class="menu_item " id="h_menu_item_2_1">
                            <a   href="https://www.belta.by/opinions/" title="Мнения">Мнения</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_2">
                            <a   href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_3">
                            <a   href="https://www.belta.by/interview/" title="Интервью">Интервью</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_4">
                            <a   href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_3">
                                                            <div class="menu_item " id="h_menu_item_3_1">
                            <a   href="https://www.belta.by/photonews/" title="Фотоновости">Фотоновости</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_2">
                            <a   href="https://www.belta.by/search/findTags/1193/" title="Репортаж">Репортаж</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_3">
                            <a   href="https://www.belta.by/video/" title="Видео">Видео</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_4">
                            <a   href="https://www.belta.by/infographica/" title="Инфографика">Инфографика</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_4">
                                                            <div class="menu_item " id="h_menu_item_4_1">
                            <a   href="https://beldumka.belta.by/" title="Журнал &quot;Беларуская думка&quot;" >Журнал "Беларуская думка"</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_2">
                            <a   href="https://belarus-economy.by/ru" title="Журнал &quot;Экономика Беларуси&quot;" >Журнал "Экономика Беларуси"</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_3">
                            <a   href="https://7dney.by/ru/" title="Газета &quot;7 дней&quot;" >Газета "7 дней"</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_5">
                                                            <div class="menu_item " id="h_menu_item_5_1">
                            <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_2">
                            <a   href="https://www.belta.by/press-center/" title="Пресс-центр">Пресс-центр</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_3">
                            <a   href="https://www.belta.by/advertising/" title="Реклама">Реклама</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_4">
                            <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                        </div>
                                                </div>
                                                                                                        <div class="menu_els" id="h_menu_line_9">
                                                            <div class="menu_item menu_item_spec menu_item_selected" id="h_menu_item_9_1">
                            <span class="menu_span_spec" id="h_menu_span_9_1" onclick="return open_hide_menu_item('h_menu_span_9_1', 'h_menu_item_spec_9_1');">
                                Спецпроекты
                            </span>
                        </div>
                        <div class="h_menu_item_spec" id="h_menu_item_spec_9_1">
                                                            <div class="menu_item " id="h_menu_item_9_1_1">
                                    <a   href="http://expert.belta.by/es" title="Экспертная среда" >Экспертная среда</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_2_2">
                                    <a   href="http://victorychronicle.belta.by/letter" title="Судьбы, сложенные в треугольник" >Судьбы, сложенные в треугольник</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_3_3">
                                    <a   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_4_4">
                                    <a   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_5_5">
                                    <a   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_6_6">
                                    <a   href="https://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_7_7">
                                    <a   href="https://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_8_8">
                                    <a   href="https://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_9_9">
                                    <a   href="https://www.belta.by/posters/" title="Плакаты БЕЛТА" >Плакаты БЕЛТА</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_10_10">
                                    <a   href="https://atom.belta.by/ru" title="Атомная энергетика" >Атомная энергетика</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_11_11">
                                    <a   href="http://stopcovid.belta.by/" title="СтопCOVID" >СтопCOVID</a>
                                </div>
                                                    </div>
                                                </div>
                            </div>
       
    </div>
                    </div>
           </div>            
	


	
			    <div class="vsv">
                              <a href="/special/" title="Версия для слабовидящих"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000348_d6729adc3ec89b066e21fde3221aee32_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000348_62ac476b347e745a56913223e1431577_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000348_62ac476b347e745a56913223e1431577_work.jpg" alt="Версия для слабовидящих" title="Версия для слабовидящих" />
                </a>
                    </div>
    
    		<div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск" class="search_edit"/>
    <input type="submit" value="НАЙТИ" class="search_submit" />
    <div class="clear"></div>
        <div class="fp_search_where">
        <span id="fp_search_where">Искать:</span>
            <input type="radio" name="group" value="0" id="group_0"/><label for="group_0">Везде</label>
                                                        <input type="radio" name="group" value="2" id="group_2"/><label for="group_2">Новости</label>
                                           <input type="radio" name="group" value="3" id="group_3"/><label for="group_3">Фото</label>
                                           <input type="radio" name="group" value="4" id="group_4"/><label for="group_4">Видео</label>
                                           <input type="radio" name="group" value="5" id="group_5"/><label for="group_5">Инфографика</label>
                                           <input type="radio" name="group" value="10" id="group_10"/><label for="group_10">Официальные видео</label>
                                           <input type="radio" name="group" value="11" id="group_11"/><label for="group_11">Пресс-центр </label>
                                           <input type="radio" name="group" value="12" id="group_12"/><label for="group_12">Плакаты</label>
               </div>
       <div class="fp_search_where">
        <span id="fp_search_when">За период:</span>
            <input type="radio" name="period" value="0" id="period_0"/><label for="period_0">Весь</label>
            <input type="radio" name="period" value="1" id="period_1"/><label for="period_1">День</label>
            <input type="radio" name="period" value="2" id="period_2"/><label for="period_2">Неделя</label>
            <input type="radio" name="period" value="3" id="period_3"/><label for="period_3">Месяц</label>
            <input type="radio" name="period" value="4" id="period_4"/><label for="period_4">За год</label>
                </div>
    <div class="search_close close_btn" onclick="close_search('search')"></div>
</form>
   

        	    <div class="belta_plus">
      	<a href="https://beltaplus.by/ru" title="Белта +"  target ="_blank">Белта +</a>
        </div>
    
            		</div>    <div class="top_lenta_inner">
  <div class="top_lenta">
    <a href="/" title="На главную" class="tl_logo"></a>
    <div class="tl_title">
                    <a href="https://www.belta.by/all_news" title="Новости">Новости</a>
            </div>
                            <div class="tl_inner" id="tl_inner">
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/fotofakt-meteornyj-potok-perseidy-mozhno-bylo-nabljudat-v-logojskom-rajone-403864-2020/"   title="ФОТОФАКТ: Метеорный поток Персеиды можно было наблюдать в Логойском районе">
                    <span class="tl_date">
                                                                                                <span>23:20</span>
                    </span>
                    <span class="tl_news">ФОТОФАКТ: Метеорный поток Персеиды можно было наблюдать в Логойском районе</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/lisakovich-ne-pomog-lokomotivu-pobedit-spartak-v-chempionate-rossii-403863-2020/"   title="Лисакович не помог &quot;Локомотиву&quot; победить &quot;Спартак&quot; в чемпионате России">
                    <span class="tl_date">
                                                                                                <span>22:51</span>
                    </span>
                    <span class="tl_news">Лисакович не помог "Локомотиву" победить "Спартак" в чемпионате России</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/za-poslednie-desjatiletija-v-belarusi-mnogokratno-usilena-promyshlennaja-baza-ekspert-403862-2020/"   title="За последние десятилетия в Беларуси многократно усилена промышленная база - эксперт">
                    <span class="tl_date">
                                                                                                <span>22:20</span>
                    </span>
                    <span class="tl_news">За последние десятилетия в Беларуси многократно усилена промышленная база - эксперт</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/futbolisty-bate-pobedili-neman-v-matche-chempionata-belarusi-403861-2020/"   title="Футболисты БАТЭ победили &quot;Неман&quot; в матче чемпионата Беларуси">
                    <span class="tl_date">
                                                                                                <span>22:15</span>
                    </span>
                    <span class="tl_news">Футболисты БАТЭ победили "Неман" в матче чемпионата Беларуси</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/lugina-rasskazala-o-podgotovke-predprijatij-bellegproma-k-novomu-uchebnomu-godu-403860-2020/"   title="Лугина рассказала о подготовке предприятий &quot;Беллегпрома&quot; к новому учебному году">
                    <span class="tl_date">
                                                                                                <span>21:55</span>
                    </span>
                    <span class="tl_news">Лугина рассказала о подготовке предприятий "Беллегпрома" к новому учебному году</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/rachkov-popytki-realizovat-stsenarij-tsvetnoj-revoljutsii-v-belarusi-ne-prinosjat-rezultatov-403859-2020/"   title="Рачков: попытки реализовать сценарий цветной революции в Беларуси не приносят результатов">
                    <span class="tl_date">
                                                                                                <span>21:28</span>
                    </span>
                    <span class="tl_news">Рачков: попытки реализовать сценарий цветной революции в Беларуси не приносят результатов</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/president/view/ejsmont-ves-den-lukashenko-rabotal-v-situatsionnom-tsentre-vo-dvortse-nezavisimosti-kontroliroval-403858-2020/"   title="Эйсмонт: весь день Лукашенко работал в ситуационном центре во Дворце независимости, контролировал обстановку">
                    <span class="tl_date">
                                                                                                <span>21:10</span>
                    </span>
                    <span class="tl_news">Эйсмонт: весь день Лукашенко работал в ситуационном центре во Дворце независимости, контролировал обстановку</span>
                    <span class="tl_node">Президент</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/economics/view/predprijatija-minproma-rabotajut-v-shtatnom-rezhime-parhomchik-403857-2020/"   title="Предприятия Минпрома работают в штатном режиме - Пархомчик">
                    <span class="tl_date">
                                                                                                <span>20:53</span>
                    </span>
                    <span class="tl_news">Предприятия Минпрома работают в штатном режиме - Пархомчик</span>
                    <span class="tl_node">Экономика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/v-londone-na-poltora-chasa-slomalsja-tauerskij-most-403856-2020/"   title="В Лондоне на полтора часа сломался Тауэрский мост">
                    <span class="tl_date">
                                                                                                <span>20:46</span>
                    </span>
                    <span class="tl_news">В Лондоне на полтора часа сломался Тауэрский мост</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/na-hajnane-zapustili-prilozhenie-dlja-izuchenija-inostrannyh-jazykov-403855-2020/"   title="На Хайнане запустили приложение для изучения иностранных языков">
                    <span class="tl_date">
                                                                                                <span>20:15</span>
                    </span>
                    <span class="tl_news">На Хайнане запустили приложение для изучения иностранных языков</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/president/view/prezident-priletel-vo-dvorets-nezavisimosti-403854-2020/"   title="Президент прилетел во Дворец Независимости">
                    <span class="tl_date">
                                                                                                <span>19:42</span>
                    </span>
                    <span class="tl_news">Президент прилетел во Дворец Независимости</span>
                    <span class="tl_node">Президент</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/politics/view/borrel-es-dolzhen-prodolzhat-rabotat-s-lukashenko-403853-2020/"   title="Боррель: ЕС должен продолжать работать с Лукашенко">
                    <span class="tl_date">
                                                                                                <span>19:21</span>
                    </span>
                    <span class="tl_news">Боррель: ЕС должен продолжать работать с Лукашенко</span>
                    <span class="tl_node">Политика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/samosval-i-avtobus-stolknulis-na-kaluzhskom-shosse-v-moskve-403852-2020/"   title="Самосвал и автобус столкнулись на Калужском шоссе в Москве">
                    <span class="tl_date">
                                                                                                <span>18:59</span>
                    </span>
                    <span class="tl_news">Самосвал и автобус столкнулись на Калужском шоссе в Москве</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/v-peru-na-diskoteke-pogibli-13-chelovek-403851-2020/"   title="В Перу на дискотеке погибли 13 человек">
                    <span class="tl_date">
                                                                                                <span>18:29</span>
                    </span>
                    <span class="tl_news">В Перу на дискотеке погибли 13 человек</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/aktsija-vnimanie-deti-projdet-v-belarusi-s-25-avgusta-po-5-sentjabrja-403850-2020/"   title="Акция &quot;Внимание - дети!&quot; пройдет в Беларуси с 25 августа по 5 сентября">
                    <span class="tl_date">
                                                                                                <span>17:55</span>
                    </span>
                    <span class="tl_news">Акция "Внимание - дети!" пройдет в Беларуси с 25 августа по 5 сентября</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/meshkov-brest-zavoeval-kubok-belarusi-po-gandbolu-403849-2020/"   title="&quot;Мешков Брест&quot; завоевал Кубок Беларуси по гандболу">
                    <span class="tl_date">
                                                                                                <span>17:50</span>
                    </span>
                    <span class="tl_news">"Мешков Брест" завоевал Кубок Беларуси по гандболу</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/prodazha-biletov-na-chm-2021-po-figurnomu-kataniju-v-stokgolme-otlozhena-403848-2020/"   title="Продажа билетов на ЧМ-2021 по фигурному катанию в Стокгольме отложена">
                    <span class="tl_date">
                                                                                                <span>17:46</span>
                    </span>
                    <span class="tl_news">Продажа билетов на ЧМ-2021 по фигурному катанию в Стокгольме отложена</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/vse-stantsii-minskogo-metro-rabotajut-v-obychnom-rezhime-403847-2020/"   title="Все станции минского метро работают в обычном режиме">
                    <span class="tl_date">
                                                                                                <span>17:31</span>
                    </span>
                    <span class="tl_news">Все станции минского метро работают в обычном режиме</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/belarus-1-pomozhet-roditeljam-pervoklashek-podgotovitsja-k-shkole-sovety-ot-psihologa-403846-2020/"   title="&quot;Беларусь 1&quot; поможет родителям первоклашек подготовиться к школе: советы от психолога">
                    <span class="tl_date">
                                                                                                <span>17:16</span>
                    </span>
                    <span class="tl_news">"Беларусь 1" поможет родителям первоклашек подготовиться к школе: советы от психолога</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/bzhd-v-preddverii-uchebnogo-goda-usilit-mery-bezopasnosti-na-objektah-zhd-transporta-403844-2020/"   title="БЖД в преддверии учебного года усилит меры безопасности на объектах ж/д транспорта">
                    <span class="tl_date">
                                                                                                <span>16:54</span>
                    </span>
                    <span class="tl_news">БЖД в преддверии учебного года усилит меры безопасности на объектах ж/д транспорта</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/na-drakare-po-dnepru-reportazh-iz-vodnogo-pohoda-vikingov-403843-2020/"   title="На дракаре по Днепру: репортаж из водного похода викингов">
                    <span class="tl_date">
                                                                                                <span>16:48</span>
                    </span>
                    <span class="tl_news">На дракаре по Днепру: репортаж из водного похода викингов</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/events/view/natsionalnaja-biblioteka-podgotovila-vystavku-k-500-letiju-zhirovichskogo-monastyrja-403842-2020/"   title="Национальная библиотека подготовила выставку к 500-летию Жировичского монастыря">
                    <span class="tl_date">
                                                                                                <span>16:37</span>
                    </span>
                    <span class="tl_news">Национальная библиотека подготовила выставку к 500-летию Жировичского монастыря</span>
                    <span class="tl_node">Афиша</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/posle-protesta-v-stolitse-minchanin-skrylsja-pod-gomelem-gde-sovershil-huliganstvo-i-dtp-403841-2020/"   title="После протеста в столице минчанин скрылся под Гомелем, где совершил хулиганство и ДТП">
                    <span class="tl_date">
                                                                                                <span>16:26</span>
                    </span>
                    <span class="tl_news">После протеста в столице минчанин скрылся под Гомелем, где совершил хулиганство и ДТП</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/politics/view/lavrov-schitaet-perspektivnoj-initsiativu-lukashenko-o-provedenii-v-belarusi-konstitutsionnoj-reformy-403840-2020/"   title="Лавров считает перспективной инициативу Лукашенко о проведении в Беларуси конституционной реформы">
                    <span class="tl_date">
                                                                                                <span>15:45</span>
                    </span>
                    <span class="tl_news">Лавров считает перспективной инициативу Лукашенко о проведении в Беларуси конституционной реформы</span>
                    <span class="tl_node">Политика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/politics/view/mid-u-rukovodstva-ukrainy-esche-mnogo-let-budut-voprosy-povazhnee-nezheli-razdavat-sovety-sosedjam-403839-2020/"   title="МИД: у руководства Украины еще много лет будут вопросы поважнее, нежели раздавать советы соседям">
                    <span class="tl_date">
                                                                                                <span>15:37</span>
                    </span>
                    <span class="tl_news">МИД: у руководства Украины еще много лет будут вопросы поважнее, нежели раздавать советы соседям</span>
                    <span class="tl_node">Политика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/pravitelstvo-italii-ne-rassmatrivaet-karantin-kak-meru-borby-s-pandemiej-403838-2020/"   title="Правительство Италии не рассматривает карантин как меру борьбы с пандемией">
                    <span class="tl_date">
                                                                                                <span>15:33</span>
                    </span>
                    <span class="tl_news">Правительство Италии не рассматривает карантин как меру борьбы с пандемией</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/terakt-na-vostoke-afganistana-pogibli-sem-chelovek-403837-2020/"   title="Теракт на востоке Афганистана: погибли семь человек">
                    <span class="tl_date">
                                                                                                <span>15:21</span>
                    </span>
                    <span class="tl_news">Теракт на востоке Афганистана: погибли семь человек</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/julija-timoshenko-zarazilas-koronavirusom-403836-2020/"   title="Юлия Тимошенко заразилась коронавирусом">
                    <span class="tl_date">
                                                                                                <span>15:15</span>
                    </span>
                    <span class="tl_news">Юлия Тимошенко заразилась коронавирусом</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/v-belarusi-vyzdoroveli-i-vypisany-68-839-patsientov-s-covid-19-403835-2020/"   title="В Беларуси выздоровели и выписаны 68 839 пациентов с COVID-19">
                    <span class="tl_date">
                                                                                                <span>14:45</span>
                    </span>
                    <span class="tl_news">В Беларуси выздоровели и выписаны 68 839 пациентов с COVID-19</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/pensionerka-pogibla-na-pozhare-v-narovljanskom-rajone-403834-2020/"   title="Пенсионерка погибла на пожаре в Наровлянском районе">
                    <span class="tl_date">
                                                                                                <span>14:39</span>
                    </span>
                    <span class="tl_news">Пенсионерка погибла на пожаре в Наровлянском районе</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
    </div>
    <div class="tl_arrow" title="" id="tl_arrow"></div>
    <a class="all_news main_left_col" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
  </div>
    
</div>      
    <div class="main">
        <div class="content_2_col">
                  
<div class="content_margin">
<a href="https://www.belta.by/president/" title="Президент"  class="rubric">Президент</a>
<div class="date_full">23 августа 2020, 21:10</div>
<h1>Эйсмонт: весь день Лукашенко работал в ситуационном центре во Дворце независимости, контролировал обстановку</h1>
    <div class="inner_content">
                    <div class="social_icons_c">
                                                                        <div><script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<div class="ya-share2" style="background:none!important" data-services="facebook,vkontakte,twitter,odnoklassniki,whatsapp,telegram,viber"></div>
</div>
            
       

                                            <a href="/printv/president/view/ejsmont-ves-den-lukashenko-rabotal-v-situatsionnom-tsentre-vo-dvortse-nezavisimosti-kontroliroval-403858-2020/" onclick="window.open('/printv/president/view/ejsmont-ves-den-lukashenko-rabotal-v-situatsionnom-tsentre-vo-dvortse-nezavisimosti-kontroliroval-403858-2020/');return false" class="print_icon"></a>
                </div>
                <div class="text_block">
            <div class="text">
                                        	                                            <div class="main_img">
                                <div class="news_slider_img">
                                    <div class="news_img_slide">
                                    <picture>
                                        <source media="(max-width: 400px)" srcset="https://www.belta.by/images/storage/news/with_archive/2020/000019_1598206369_403858_inmain.jpg">
                                       <img src="https://www.belta.by/images/storage/news/with_archive/2020/000019_1598206369_403858_big.jpg" alt="Фото из архива" title="Фото из архива"/>
                                    </picture>
                                        
                                    </div>
                                                                                                                                            </div>
                                <div class="topNewsSlider_dots news_slider_img_dots" id="news_slider_img_dots"></div>
                                                                    <div class="img_doc_title">Фото из архива</div>
                                                            </div>
	                
	                                
                                
                <meta name="mediator_published_time" content="2020-08-23T21:10:30+00:00" />
    <meta name="mediator_theme" content="Президент" />
            <meta name="mediator_theme" content="Лукашенко" />
            <meta name="mediator_theme" content="Эйсмонт" />
        <meta name="mediator" content="/president/view/ejsmont-ves-den-lukashenko-rabotal-v-situatsionnom-tsentre-vo-dvortse-nezavisimosti-kontroliroval-403858-2020/" />
                                                                      
                                <div class="js-mediator-article">
                                           <p>23 августа, Минск /Корр. БЕЛТА/. Весь сегодняшний день с самого утра Президент Беларуси Александр Лукашенко работал в ситуационном центре во Дворце независимости, контролировал обстановку. Об этом сообщила СМИ пресс-секретарь главы государства Наталья Эйсмонт, сообщает БЕЛТА. </p><p></p><p><div class="video_add">
	 						<iframe allowfullscreen="" src="https://www.youtube.com/embed/c9BxQRzzh0Q?rel=0&autoplay=1"></iframe>
	 						</div></p><p>"В том числе в тот момент, ближе к вечеру, когда так называемые митингующие пошли можно сказать на своеобразный штурм здания. В эти минуты глава государства также находился во Дворце. Впрочем, наверное, можем сказать, что смелости у митингующих хватило не на долго. Увидев, что может случиться, эти люди быстро развернулись и буквально побежали в обратном направлении", - отметила пресс-секретарь.</p><p></p><div class='photo_add'><img class="lazyload" data-src='/uploads/lotus/news/2020/000019_227FBE84884731F9432585CD0063D6AA_23765.jpg' alt='Президент Беларуси Александр Лукашенко работал в ситуационном центре во Дворце независимости' title='Президент Беларуси Александр Лукашенко работал в ситуационном центре во Дворце независимости'/></div><div class='img_doc_title'>Президент Беларуси Александр Лукашенко работал в ситуационном центре во Дворце независимости</div><p></p><p>По ее словам, после этого Президент вызвал вертолет, облетел город. "С высоты посмотрел на так называемый митинг. Также контролировал обстановку. Вернувшись вскоре во Дворец Независимости, первым делом Президент поблагодарил ребят - тех, кто защищал Дворец по периметру. Также подошел и к ребятам из ОМОНа, пообщался с ними, поблагодарил и их", - сказала Наталья Эйсмонт.</p><p></p><p>"Как и обещал Президент, он никуда не бежал, как бы ни пытались это представить отдельные блогеры и телеграм-каналы. И дети его также были с ним. На кадрах можно увидеть его младшего сына", - добавила пресс-секретарь.</p><p></p><p>Ранее в СМИ попали снятые на телефон кадры видео с Александром Лукашенко возле Дворца Независимости, и в том числе кадры его общения с правоохранителями.-0-</p><p></p>
                                        
                                                     
                    
                                                                <script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
                    
                                    <div class="invite_in_messagers">
    <div>Подписывайтесь на нас в</div>
    <a  class="viber" href="https://zen.yandex.ru/belta.by" target="_blank">Яндекс.Дзен</a>,
    <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">Telegram</a> и 
    <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">Viber</a>!
</div>                                                                <div class="news_tags_block">
                        <div class="tags_title">Теги</div>
                                                            <a href="https://www.belta.by/search/findTags/649" title="Лукашенко" class="tag_item">Лукашенко</a>
                                                            <a href="https://www.belta.by/search/findTags/1262" title="Эйсмонт" class="tag_item">Эйсмонт</a>
                                                    </div>
                                    </div>
                                                      
<div class="fp_block">
    				    		    		    		    
			    <style>
			    	.slick-slide{height:auto}
			    </style>
		    
										<style>
			  	 .b_1_1 .bans
			 	{
			  		margin: 0px;
			  		width: 100%;
				}
			</style>
					<div class="b_slider_1 b_slider">
			    <div class="b_not_slider b_1_1">
					                              <div class="bans ">
                    <a href="https://elo.belta.by/ru/form-subscribe-ru" title="Подписка на новости БелТА"  target ="_blank">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000434_f57dbe7a33f74d1191d3e0acd0572ca3_work.jpg" alt="Подписка на новости БелТА" title="Подписка на новости БелТА" />
                                            </a>
                </div>                    
                				</div>
			</div>
	</div>

                 
               

                
                
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

           
        <div class="rubricNews">
    <div class="content_margin">
<a class="block_title" href="https://www.belta.by/president">Новости рубрики Президент</a>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/president/view/prezident-priletel-vo-dvorets-nezavisimosti-403854-2020/"  title="Президент прилетел во Дворец Независимости">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000019_1598201927_403854_medium.jpg" alt="" title=""/>
                    </a>
                                <a href="/president/view/prezident-priletel-vo-dvorets-nezavisimosti-403854-2020/"  title="Президент прилетел во Дворец Независимости">
                    Президент прилетел во Дворец Независимости
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/president/view/lukashenko-pozdravil-rabotnikov-i-veteranov-organov-gosstatistiki-s-professionalnym-prazdnikom-i-100-403641-2020/"  title="Лукашенко поздравил работников и ветеранов органов госстатистики с профессиональным праздником и 100-летием со дня образования ведомства">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000019_1598003484_403641_medium.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/president/view/lukashenko-pozdravil-rabotnikov-i-veteranov-organov-gosstatistiki-s-professionalnym-prazdnikom-i-100-403641-2020/"  title="Лукашенко поздравил работников и ветеранов органов госстатистики с профессиональным праздником и 100-летием со дня образования ведомства">
                    Лукашенко поздравил работников и ветеранов органов госстатистики с профессиональным праздником и 100-летием со дня образования ведомства
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/president/view/lukashenko-voennye-zaschitjat-ot-vneshnih-ugroz-zadacha-mestnoj-vlasti-stabilizirovat-situatsiju-v-403795-2020/"  title="Лукашенко: военные защитят от внешних угроз, задача местной власти - стабилизировать ситуацию в стране">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000019_1598104263_403795_medium.jpg" alt="Во время встречи в Гродно с депутатами областного Совета" title="Во время встречи в Гродно с депутатами областного Совета"/>
                    </a>
                                <a href="/president/view/lukashenko-voennye-zaschitjat-ot-vneshnih-ugroz-zadacha-mestnoj-vlasti-stabilizirovat-situatsiju-v-403795-2020/"  title="Лукашенко: военные защитят от внешних угроз, задача местной власти - стабилизировать ситуацию в стране">
                    Лукашенко: военные защитят от внешних угроз, задача местной власти - стабилизировать ситуацию в стране
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/president/view/lukashenko-derzhite-vsegda-golovu-na-plechah-ne-budete-dumat-nas-vseh-po-koleno-zagonjat-v-chuzhuju-403792-2020/"  title="Лукашенко: держите всегда голову на плечах, не будете думать - нас всех по колено загонят в чужую землю">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000019_1598102652_403792_medium.jpg" alt="Во время выступления Президента" title="Во время выступления Президента"/>
                    </a>
                                <a href="/president/view/lukashenko-derzhite-vsegda-golovu-na-plechah-ne-budete-dumat-nas-vseh-po-koleno-zagonjat-v-chuzhuju-403792-2020/"  title="Лукашенко: держите всегда голову на плечах, не будете думать - нас всех по колено загонят в чужую землю">
                    Лукашенко: держите всегда голову на плечах, не будете думать - нас всех по колено загонят в чужую землю
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/president/view/lukashenko-vyskazalsja-o-fejkah-v-otnoshenii-dejstvij-omona-403789-2020/"  title="Лукашенко высказался о фейках в отношении действий ОМОНа">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000019_1598102250_403789_medium.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                                <a href="/president/view/lukashenko-vyskazalsja-o-fejkah-v-otnoshenii-dejstvij-omona-403789-2020/"  title="Лукашенко высказался о фейках в отношении действий ОМОНа">
                    Лукашенко высказался о фейках в отношении действий ОМОНа
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/president/view/lukashenko-u-nas-s-putinym-edinoe-mnenie-belarus-travjat-chtoby-potom-brositsja-na-rossiju-403786-2020/"  title="Лукашенко: у нас с Путиным единое мнение - Беларусь травят, чтобы потом броситься на Россию">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000019_1598101161_403786_medium.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                                <a href="/president/view/lukashenko-u-nas-s-putinym-edinoe-mnenie-belarus-travjat-chtoby-potom-brositsja-na-rossiju-403786-2020/"  title="Лукашенко: у нас с Путиным единое мнение - Беларусь травят, чтобы потом броситься на Россию">
                    Лукашенко: у нас с Путиным единое мнение - Беларусь травят, чтобы потом броситься на Россию
                </a>
    </div>
    </div>
</div>
    
                

    

                                </div>
                                    <!--noindex-->
  <div class="main_news_inner_2_col">
	<div class="block_title">Главное</div>
    <div class="mni_col">    
            <div class="rc_item rc_item_main">                                                                	                	                                                    <a href="https://www.belta.by/president/view/lukashenko-ljudi-prosjat-spokojnoj-zhizni-i-my-dolzhny-im-etu-zhizn-predostavit-403781-2020/" title="Лукашенко: люди просят спокойной жизни, и мы должны им эту жизнь предоставить" >
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000019_1598098204_403781_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/lukashenko-ljudi-prosjat-spokojnoj-zhizni-i-my-dolzhny-im-etu-zhizn-predostavit-403781-2020/" title="Лукашенко: люди просят спокойной жизни, и мы должны им эту жизнь предоставить" class="last_news_title_main" >Лукашенко: люди просят спокойной жизни, и мы должны им эту жизнь предоставить
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
              </div>
        </div>
    
    


	    <div class="mni_col">
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/president/view/ejsmont-ves-den-lukashenko-rabotal-v-situatsionnom-tsentre-vo-dvortse-nezavisimosti-kontroliroval-403858-2020/" title="Эйсмонт: весь день Лукашенко работал в ситуационном центре во Дворце независимости, контролировал обстановку"  >Эйсмонт: весь день Лукашенко работал в ситуационном центре во Дворце независимости, контролировал обстановку
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/society/view/mvd-prizyvaet-grazhdan-prislushatsja-k-svoemu-razumu-i-ne-poddavatsja-na-provokatsii-403828-2020/" title="МВД призывает граждан прислушаться к своему разуму и не поддаваться на провокации"  >МВД призывает граждан прислушаться к своему разуму и не поддаваться на провокации
                    <span class="with_video"></span> 
                                    </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/society/view/v-belarusi-vyzdoroveli-i-vypisany-68-839-patsientov-s-covid-19-403835-2020/" title="В Беларуси выздоровели и выписаны 68 839 пациентов с COVID-19"  >В Беларуси выздоровели и выписаны 68 839 пациентов с COVID-19
                     
                    <span class="with_photo"></span>                </a>
              </div>
        </div>

  </div>
  <div class="one_right_col">
          	<!--noindex-->
        <div class="top_news">
                
    <div class="block_title">
        Топ-новости        <div class="topNewsSlider_dots" id="topNewsSlider_dots"></div>
    </div>
    	    <div class="topNewsSlider">
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/president/view/prezident-priletel-vo-dvorets-nezavisimosti-403854-2020/"   class="news_header_bold" title="Президент прилетел во Дворец Независимости">
		                            Президент прилетел во Дворец Независимости
		                            <span class="with_video"></span> 
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/hrenin-v-sluchae-narushenija-porjadka-v-svjaschennyh-mestah-protestujuschie-budut-imet-delo-s-armiej-403830-2020/"    title="Хренин: в случае нарушения порядка в священных местах протестующие будут иметь дело с армией">
		                            Хренин: в случае нарушения порядка в священных местах протестующие будут иметь дело с армией
		                            <span class="with_video"></span> 
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/politics/view/mid-u-rukovodstva-ukrainy-esche-mnogo-let-budut-voprosy-povazhnee-nezheli-razdavat-sovety-sosedjam-403839-2020/"    title="МИД: у руководства Украины еще много лет будут вопросы поважнее, нежели раздавать советы соседям">
		                            МИД: у руководства Украины еще много лет будут вопросы поважнее, нежели раздавать советы соседям
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/rachkov-popytki-realizovat-stsenarij-tsvetnoj-revoljutsii-v-belarusi-ne-prinosjat-rezultatov-403859-2020/"    title="Рачков: попытки реализовать сценарий цветной революции в Беларуси не приносят результатов">
		                            Рачков: попытки реализовать сценарий цветной революции в Беларуси не приносят результатов
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/lugina-rasskazala-o-podgotovke-predprijatij-bellegproma-k-novomu-uchebnomu-godu-403860-2020/"    title="Лугина рассказала о подготовке предприятий &quot;Беллегпрома&quot; к новому учебному году">
		                            Лугина рассказала о подготовке предприятий "Беллегпрома" к новому учебному году
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/politics/view/lavrov-schitaet-perspektivnoj-initsiativu-lukashenko-o-provedenii-v-belarusi-konstitutsionnoj-reformy-403840-2020/"    title="Лавров считает перспективной инициативу Лукашенко о проведении в Беларуси конституционной реформы">
		                            Лавров считает перспективной инициативу Лукашенко о проведении в Беларуси конституционной реформы
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/regions/view/na-drakare-po-dnepru-reportazh-iz-vodnogo-pohoda-vikingov-403843-2020/"    title="На дракаре по Днепру: репортаж из водного похода викингов">
		                            На дракаре по Днепру: репортаж из водного похода викингов
		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/economics/view/predprijatija-minproma-rabotajut-v-shtatnom-rezhime-parhomchik-403857-2020/"    title="Предприятия Минпрома работают в штатном режиме - Пархомчик">
		                            Предприятия Минпрома работают в штатном режиме - Пархомчик
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/regions/view/v-brestskoj-kreposti-otkrylis-armejskie-mezhdunarodnye-igry-403829-2020/"    title="В Брестской крепости открылись Армейские международные игры">
		                            В Брестской крепости открылись Армейские международные игры
		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/aktsija-vnimanie-deti-projdet-v-belarusi-s-25-avgusta-po-5-sentjabrja-403850-2020/"    title="Акция &quot;Внимание - дети!&quot; пройдет в Беларуси с 25 августа по 5 сентября">
		                            Акция "Внимание - дети!" пройдет в Беларуси с 25 августа по 5 сентября
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/regions/view/vse-stantsii-minskogo-metro-rabotajut-v-obychnom-rezhime-403847-2020/"    title="Все станции минского метро работают в обычном режиме">
		                            Все станции минского метро работают в обычном режиме
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/politics/view/borrel-es-dolzhen-prodolzhat-rabotat-s-lukashenko-403853-2020/"    title="Боррель: ЕС должен продолжать работать с Лукашенко">
		                            Боррель: ЕС должен продолжать работать с Лукашенко
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/bzhd-v-preddverii-uchebnogo-goda-usilit-mery-bezopasnosti-na-objektah-zhd-transporta-403844-2020/"    title="БЖД в преддверии учебного года усилит меры безопасности на объектах ж/д транспорта">
		                            БЖД в преддверии учебного года усилит меры безопасности на объектах ж/д транспорта
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/belarus-1-pomozhet-roditeljam-pervoklashek-podgotovitsja-k-shkole-sovety-ot-psihologa-403846-2020/"    title="&quot;Беларусь 1&quot; поможет родителям первоклашек подготовиться к школе: советы от психолога">
		                            "Беларусь 1" поможет родителям первоклашек подготовиться к школе: советы от психолога
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/v-belarusi-1-sentjabrja-startuet-marafon-uspeshnyh-praktik-403817-2020/"    title="В Беларуси 1 сентября стартует &quot;Марафон успешных практик&quot;">
		                            В Беларуси 1 сентября стартует "Марафон успешных практик"
		                             
		                            		                        </a>
                        </div>
		                </div>
    </div>

    <!--/noindex-->
    <!--/noindex-->
                                          <div class="bans ">
                    <a href="/advertising/" title="Релама"  target ="_blank">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000146_85aa5e36ceee827a3fefd9ecf37c225c_work.jpg" alt="Релама" title="Релама" />
                                            </a>
                </div>                    
                
    
      	
  	
    <div class="right_col_block rc_info">
<div class="block_title">С нами интереснее</div>
                              <div class="rc_info_item">
                    <a href="https://tv.belta.by/?utm_source=belta" title="тв программа"  target ="_blank">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000350_c6948d090293ec4407125aced44ab257_work.jpg" alt="тв программа" title="тв программа" />
                        <span>тв программа</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/meteo/" title="погода"  target ="_self">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000350_0697aa6e7762d0066313868387162ef7_work.jpg" alt="погода" title="погода" />
                        <span>погода</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/currency/" title="курсы"  target ="_self">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000350_38bc106f54da3066a9c4bd0137bcf41d_work.jpg" alt="курсы" title="курсы" />
                        <span>курсы</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/horoscope/" title="гороскоп"  target ="_self">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000350_b9cd1deb628b8ab29ebf64bb641cbe7d_work.jpg" alt="гороскоп" title="гороскоп" />
                        <span>гороскоп</span>                    </a>
                </div>                    
                <div class="clear"></div>
</div>
    
    <div class="right_col_block">
<div class="block_title lastSuzet_title">Темы
    <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
    </div>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/vybory-prezidenta-respubliki-belarus-444/" title="Выборы Президента Республики Беларусь" class="lastSuzet_item">Выборы Президента Республики Беларусь</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/obraschenija-grazhdan-obratnaja-svjaz-439/" title="Обращения граждан - обратная связь" class="lastSuzet_item">Обращения граждан - обратная связь</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/rasprostranenie-koronavirusa-430/" title="Коронавирус: последние новости" class="lastSuzet_item">Коронавирус: последние новости</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/natsionalnyj-trend-ekologija-428/" title="Национальный тренд - ЭКОЛОГИЯ" class="lastSuzet_item">Национальный тренд - ЭКОЛОГИЯ</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/podgotovka-k-uchebnomu-godu-446/" title="Подготовка к учебному году" class="lastSuzet_item">Подготовка к учебному году</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/spetsreportazh-belta-434/" title="Репортаж БЕЛТА" class="lastSuzet_item">Репортаж БЕЛТА</a>
    </div>
         
    
</div>
	

	
	        <div class="clear"></div>
    </div>
    
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
				        	        <div class="logo_f">
            
                    <div class="logo_line"></div>
            <div class="logo_f_item">
                                        <a href="/" title="Белорусское телеграфное агентство"  target ="_blank">
                            <img src="https://www.belta.by/images/storage/banners/000408_cd9d64919158a9462055a05b5954b35a_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>
                            </div>
            <div class="logo_line"></div>
            </div>
    
		    <div class="menu_f">
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="http://expert.belta.by/es" title="Экспертная среда" >Экспертная среда</a>
                
                	
                                                                                <a   href="http://victorychronicle.belta.by/letter" title="Судьбы, сложенные в треугольник" >Судьбы, сложенные в треугольник</a>
                
                	
                                                                                <a   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                
                	
                                                                                <a   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                
                	
                                                                                <a   href="https://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
                	
                                                                                <a   href="https://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                
                	
                                                                                <a   href="http://victorychronicle.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
                	
                                                                                <a   href="https://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
                	
                                                                                <a   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                
                	
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
                	
                                                                                <a   href="https://atom.belta.by/ru" title="Атомная энергетика" >Атомная энергетика</a>
                
                	
                                                                                <a   href="http://stopcovid.belta.by/" title="СтопCOVID" >СтопCOVID</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Реклама">Реклама</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
                	
                                                                                <a   href="https://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
                	
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
                	
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
                	
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
                	
                                                                                <a   href="https://elo.belta.by/ru" title="Электронные обращения" >Электронные обращения</a>
                
                	
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
                	
                                                                                <a   href="https://www.belta.by/partners/" title="Партнеры">Партнеры</a>
                
                	
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
                	
                                                                                <a   href="https://elo.belta.by/ru/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
                	
                                                                                <a   href="https://www.belta.by/politika-konfidentsialnostibelta/" title="Политика конфиденциальности">Политика конфиденциальности</a>
                
                </div>                    </div>
    
    </div>

		 
		    <div class="social_footer">
	                              <a href="/rss" title="RSS"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_56a20e3f4a4932b983766e74e58ef44c_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_c334859888e5aa8d32c7207c4501db24_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_c334859888e5aa8d32c7207c4501db24_work.jpg" alt="RSS" title="RSS" />
                </a>
                                              <a href="https://vk.com/beltanews" title="ВК"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_9a44dc3fbc19e4ebc240863bcab7329d_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_a885d752db2dbd5bde529edde3b4e927_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_a885d752db2dbd5bde529edde3b4e927_work.jpg" alt="ВК" title="ВК" />
                </a>
                                              <a href="https://www.facebook.com/beltanews/" title="facebook"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_27b441797f67aec079a5064e86e837b2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_93004f1011a960970e8b6dfc02bf3a80_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_93004f1011a960970e8b6dfc02bf3a80_work.jpg" alt="facebook" title="facebook" />
                </a>
                                              <a href="https://www.twitter.com/beltanews" title="twitter"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_bedf4efe12945ac5e79a8e6abaac63a3_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_622084003820c22ce7efb476eed84901_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_622084003820c22ce7efb476eed84901_work.jpg" alt="twitter" title="twitter" />
                </a>
                                              <a href="https://ok.ru/beltanews" title="odnoklassniki"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_d13f124cb515338d244c31dc40b258d5_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_64860f9502d76d1af9d3109d0bb0e390_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_64860f9502d76d1af9d3109d0bb0e390_work.jpg" alt="odnoklassniki" title="odnoklassniki" />
                </a>
                                              <a href="https://www.instagram.com/beltanews/" title="Instagram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_08d871aefd3df4ea381512d6d548e0e3_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_e32d02bb320684b99b44f1ef799c1a70_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_e32d02bb320684b99b44f1ef799c1a70_work.jpg" alt="Instagram" title="Instagram" />
                </a>
                                              <a href="https://www.youtube.com/user/beltavideo" title="YouTube"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_555172b19b09b22d76b8862f07054811_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_c16ff69dbaddf5ea9d8df13f0fc605d8_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_c16ff69dbaddf5ea9d8df13f0fc605d8_work.jpg" alt="YouTube" title="YouTube" />
                </a>
                                              <a href="https://t.me/belta_telegramm" title="Telegram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_e28ba6223038d3c58f1e9ff9a21dc731_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_0a0c4889ed1c890827cf0d3110ba1d8d_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_0a0c4889ed1c890827cf0d3110ba1d8d_work.jpg" alt="Telegram" title="Telegram" />
                </a>
                                              <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_a712b052ab0b8e24f10dedeb893ad018_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_b80187b7de765487d3bf79c571cecb2f_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_b80187b7de765487d3bf79c571cecb2f_work.jpg" alt="Viber" title="Viber" />
                </a>
                                              <a href="https://zen.yandex.ru/belta.by" title="Zen.yandex"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_d18b63926fdd2497a3f2174803412bd2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_5a8bfb245e48414910739cb1ecf51c42_work.jpg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_5a8bfb245e48414910739cb1ecf51c42_work.jpg" alt="Zen.yandex" title="Zen.yandex" />
                </a>
                    </div>

                <img class="img_alt" src="/desimages/alt.png" title="Свежие новости Беларуси" alt="Свежие новости Беларуси">
    	<div class="copyright">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2020гг.
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" src="/uploads/images/r1.png" /> - размещаются материалы рекламно-информационного характера.</div>
    </div>
                            <SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>

            
                
                
                        <!--LiveInternet counter--><script type="text/javascript" async="async"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

            
                
                        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(15029098, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

            
        


    <script>
    
        var html = document.documentElement;

        if (sessionStorage.fontsLoaded) {
            document.body.classList.add('f-loaded');
        } else {
            var script = document.createElement("script");
            script.src = "/jscript/fontfaceobserver.js";
            script.async = true;

            script.onload = function () {
                var font = new FontFaceObserver('belta_f', {
                    weight: 'normal',
                    style: 'normal'
                });
                font.load().then(function () {
                    document.body.classList.add('f-loaded');
                    sessionStorage.fontsLoaded = true;
                });
            };
            document.head.appendChild(script);
        }
    
    </script>

    <script src="/jscript/jquery/jquery-2.0.2.min.js"></script>

    <script src="/jscript/scripts.js"></script>

    <script src="/jscript/jquery/jquery.mCustomScrollbar.concat.min.js"></script>
    
        <script src="/jscript/scripts2.js"></script>
     
    
              <script src="/jscript/jquery/slick.min.js"></script>
    
    	<script src="/jscript/lazysizes.min.js" async=""></script>
        
        
        
        
        
    
     
        
<script>
   $(document).ready(function() {
      
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
        
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://stream.dc.beltelecom.by/belta/ngtrk_master.stream/playlist.m3u8"});

            
        

           
		function startVideo(){
                                     this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://stream.dc.beltelecom.by/belta/ngtrk_master.stream/playlist.m3u8"});

            
        

        }
                
	var count_error = 0;
        function onError(){
             console.log("video error");
             count_error +=1;
             if (count_error<=10){
                  setTimeout(startVideo, 10000);
             }
        } 
        document.getElementById("videoplayer").addEventListener("player_error",onError,false);
        
        function onStart(){ 
             this.player.Full();
             this.player.Full();
        }
        document.getElementById("videoplayer").addEventListener("init",onStart,false);
        
        
    }
     
    }); 
    </script>
    
    <script>
    $(document).ready(function() {
     
     
        
    
        $('#city_hidden').mCustomScrollbar({
            theme:"minimal-dark"
        });
        $('#city_hiddenIn').mCustomScrollbar({
            theme:"minimal-dark"
        });
    

    
                $(".topNewsSlider").slick({
            rows: 5,
            slidesToShow: 1,
            slidesToScroll: 1,
            arrows: false,
            appendDots: "#topNewsSlider_dots",
            dots: true,
            autoplay:true,
            autoplaySpeed: 10000,
            pauseOnFocus:true,
            pauseOnDotsHover:true,
                    });
         

            $("#tl_arrow").click(function() {
            if ($("#tl_inner").hasClass("tl_inner")){
                $("#tl_inner").removeClass("tl_inner").addClass("tl_inner_all");
                $("#tl_arrow").addClass("tl_arrow_close");
                $(".lenta_date_past").addClass("date_past_hide");
            }
            else if($("#tl_inner").hasClass("tl_inner_all")){
                $("#tl_inner").removeClass("tl_inner_all").addClass("tl_inner");
                $("#tl_arrow").removeClass("tl_arrow_close");
                $(".lenta_date_past").removeClass("date_past_hide");
            }
        });
    
          

                        i=1,
            $("#b_slider_1_1").slick({
                slidesToShow: 1,
                slidesToScroll: 1,
                arrows:false,
                //autoplaySpeed: 20500,
                autoplaySpeed: 8000,
                autoplay:true,
                infinite:true,
            });
         
                  
    
         
    
                        
                        
            $("#header_currency").slick({
            slidesToShow: 1,
            slidesToScroll: 1,
            vertical:true,
            arrows:false,
            autoplaySpeed: 5000,
            autoplay:true,
            infinite:true,
        });   
       
          
    if (typeof scroll_pr_m !== "undefined") {
        $("#"+scroll_pr_m).mCustomScrollbar({
            theme:"minimal-dark"
        });
    }
                    
    if (typeof scroll_items !== "undefined") {
        if (scroll_items.length) {
            for (var i=0; i<scroll_items.length;i++) {
                $("#"+scroll_items[i]).mCustomScrollbar({
                    theme:"minimal-dark"
                });
            }
        }
    }            

            create_menu("h_menu");
        

    prepare_fix();    
         
    
    
    function get_items_hover() {
        var res_hover = [];
        var items_div = document.querySelectorAll("div");
        for (var i=0; i<items_div.length-1; i++) {
            var item_pseudo_1 = window.getComputedStyle(items_div[i], ":hover");
            var item_pseudo_2 = window.getComputedStyle(items_div[i+1]);
            if (item_pseudo_1.display == "block" && item_pseudo_2.display == "none"){ 
                res_hover[res_hover.length] = {el:$(items_div[i]), drop_el:$(items_div[i+1])};
            }
        }
        //console.log("res_hover "+res_hover);       
        return res_hover;
    }

    window.onload = function() {
        var items_hover = get_items_hover();
        //prepare_js_hover(items_hover);
    }
    

            
    
    });      
    </script>
    
    <script>
    $(window).load(function() {
                    lenta_height();
            $("#tl_inner").mCustomScrollbar({
                theme:"minimal-dark",
                setHeight: '100%'
            });
            });
    </script>

    <script>
                    lenta_height();
            </script>
    
    <script src="/jscript/jquery/jquery.scrollUp.min.js"></script>
    
   
    </body>
</html>