    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Трудности реконструкции: почему дом по ул. Революционной, 6 все еще за строительным забором</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1559061488" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.belta.by/regions/view/trudnosti-rekonstruktsii-pochemu-dom-po-ul-revoljutsionnoj-6-vse-esche-za-stroitelnym-zaborom-349031-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="В здании в самом начале XX века (тогда это был так называемый дом Грушкина по ул. Койдановской, 6) располагалась частная глазная лечебница С.Д.Каминского."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Трудности реконструкции: почему дом по ул. Революционной, 6 все еще за строительным забором" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.belta.by/regions/view/trudnosti-rekonstruktsii-pochemu-dom-po-ul-revoljutsionnoj-6-vse-esche-za-stroitelnym-zaborom-349031-2019" />
                            <meta property="og:image" content="https://www.belta.by/images/storage/news/000023_1559054724_349031_big.jpg" />
                            <meta property="og:description" content="В здании в самом начале XX века (тогда это был так называемый дом Грушкина по ул. Койдановской, 6) располагалась частная глазная лечебница С.Д.Каминского." />
                            <meta property="og:section" content="Регионы" />
                            <meta property="article:published_time" content="2019-05-28 17:40:43" />
                            <meta property="article:modified_time" content="2019-05-28 17:47:52" />
                            <meta property="article:tag" content="Минск" />
                            <meta property="article:tag" content="реконструкция" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
                            <!--подключение скриптов   Digital Sail рекламы-->
                                    <div><script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
var adfoxBiddersMap = {
    "criteo": "771005"
};
var adUnits = [
    {
        "code": "adfox_155610712785233147",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405557"
                }
            }
        ]
    },
    {
        "code": "adfox_155568521305019114",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405558"
                }
            }
        ]
    },
    {
        "code": "adfox_155568537859571361",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405560"
                }
            }
        ]
    },
    {
        "code": "adfox_15556854356288858",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405562"
                }
            }
        ]
    },
    {
        "code": "adfox_155568562268157917",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405563"
                }
            }
        ]
    },
    {
        "code": "adfox_155568607037335626",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405559"
                }
            }
        ]
    },
    {
        "code": "adfox_15556865957259929",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405561"
                }
            }
        ]
    },
    {
        "code": "adfox_155611606403315500",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405562"
                }
            }
        ]
    }
];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</div>
            
        

                
        
          
</head>
<body >
            <a name="top" id="top"></a>
    <div class="all ">
        <a href="https://m.belta.by/regions/view/trudnosti-rekonstruktsii-pochemu-dom-po-ul-revoljutsionnoj-6-vse-esche-za-stroitelnym-zaborom-349031-2019/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                                                <div class="top_bans">
                    <a href="https://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000127_041a4a36e5be5d5c4d4262de381a3657_work.jpg" alt="Европейские игры" title="Европейские игры" />
                    </a>
                </div>                    
           
                    
    
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
                                <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="https://www.belta.by/special/" title="Версия для слабовидящих"><img src=https://www.belta.by/images/storage/menu/000091_ca11c5bd1fff043ed92275b35123b280.png alt="Версия для слабовидящих" title="Версия для слабовидящих" />Версия для слабовидящих</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=https://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=https://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=https://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=https://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=https://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=https://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                            	        <div class="site_logo">
            
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                            </div>
    
                    	                    <div class="site_title">
                
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                        </a>

                                    </div>
        
    

            
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">28 мая 2019, Вт</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +20&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Переменная облачность"  alt="Переменная облачность"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3262</b><br/>
   USD <b>2.0797</b><br/>
   RUB <b>3.2221</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/detskij-otdyh-196/" title="Детский отдых">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_611772.jpg" alt="Детский отдых" title="Детский отдых"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/detskij-otdyh-196/" class="header_topic_item_title" title="Детский отдых">Детский отдых</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/bolshoj-razgovor-obratnaja-svjaz-399/" title="Большой разговор: обратная связь">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_1552464793_399.jpg" alt="Большой разговор: обратная связь" title="Большой разговор: обратная связь"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/bolshoj-razgovor-obratnaja-svjaz-399/" class="header_topic_item_title" title="Большой разговор: обратная связь">Большой разговор: обратная связь</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/president/view/lukashenko-otnoshenija-belarusi-i-kazahstana-vsegda-budut-horoshimi-i-dobrymi-348990-2019/"  title="Лукашенко: отношения Беларуси и Казахстана всегда будут хорошими и добрыми" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000019_1559040695_348990_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                                <a href="https://www.belta.by/president/view/lukashenko-otnoshenija-belarusi-i-kazahstana-vsegda-budut-horoshimi-i-dobrymi-348990-2019/"  title="Лукашенко: отношения Беларуси и Казахстана всегда будут хорошими и добрыми" class="fp_rb_news_title">
                    Лукашенко: отношения Беларуси и Казахстана всегда будут хорошими и добрыми
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/ordenom-materi-nagrazhdeny-72-zhitelnitsy-minska-grodnenskoj-i-mogilevskoj-oblastej-349011-2019/"  title="Орденом Матери награждены 72 жительницы Минска, Гродненской и Могилевской областей" class="fp_rb_news_title">
                    Орденом Матери награждены 72 жительницы Минска, Гродненской и Могилевской областей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-realizatsija-dogovorennostej-belarusi-i-azerbajdzhana-posluzhit-naraschivaniju-potentsiala-348925-2019/"  title="Лукашенко: реализация договоренностей Беларуси и Азербайджана послужит наращиванию потенциала двух стран" class="fp_rb_news_title">
                    Лукашенко: реализация договоренностей Беларуси и Азербайджана послужит наращиванию потенциала двух стран
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-pogranichniki-belarusi-zasluzhili-uvazhenie-grazhdan-i-priznanie-zarubezhnyh-kolleg-348924-2019/"  title="Лукашенко: пограничники Беларуси заслужили уважение граждан и признание зарубежных коллег" class="fp_rb_news_title">
                    Лукашенко: пограничники Беларуси заслужили уважение граждан и признание зарубежных коллег
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-poruchil-aktivnee-razvivat-mkad-i-pridorozhnye-uchastki-348551-2019/"  title="Лукашенко поручил активнее развивать МКАД и придорожные участки" class="fp_rb_news_title">
                    Лукашенко поручил активнее развивать МКАД и придорожные участки
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/politics/view/zas-stanet-gensekom-odkb-s-1-janvarja-2020-goda-348961-2019/"  title="Зась станет генсеком ОДКБ с 1 января 2020 года" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000020_1559031479_348961_small.jpg" alt="Станислав Зась. Фото из архива" title="Станислав Зась. Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/politics/view/zas-stanet-gensekom-odkb-s-1-janvarja-2020-goda-348961-2019/"  title="Зась станет генсеком ОДКБ с 1 января 2020 года" class="fp_rb_news_title">
                    Зась станет генсеком ОДКБ с 1 января 2020 года
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/pravitelstvo-belarusi-rasschityvaet-na-dalnejshee-ukreplenie-otnoshenij-s-germaniej-348884-2019/"  title="Правительство Беларуси рассчитывает на дальнейшее укрепление отношений с Германией" class="fp_rb_news_title">
                    Правительство Беларуси рассчитывает на дальнейшее укрепление отношений с Германией
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/respublika-koreja-nastroena-na-aktivizatsiju-kontaktov-s-belarusjju-348883-2019/"  title="Республика Корея настроена на активизацию контактов с Беларусью" class="fp_rb_news_title">
                    Республика Корея настроена на активизацию контактов с Беларусью
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/makej-belorussko-rossijskaja-gruppa-po-razvitiju-integratsii-v-blizhajshee-vremja-dolozhit-rezultaty-348880-2019/"  title="Макей: белорусско-российская группа по развитию интеграции в ближайшее время доложит результаты работы" class="fp_rb_news_title">
                    Макей: белорусско-российская группа по развитию интеграции в ближайшее время доложит результаты работы
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/tsik-predlagaet-provesti-vybory-deputatov-17-nojabrja-senatorov-7-nojabrja-348860-2019/"  title="ЦИК предлагает провести выборы депутатов 17 ноября, сенаторов - 7 ноября" class="fp_rb_news_title">
                    ЦИК предлагает провести выборы депутатов 17 ноября, сенаторов - 7 ноября
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/economics/view/mart-ustanovil-tarify-na-uslugi-transportirovki-nefti-po-magistralnym-truboprovodam-v-belarusi-348930-2019/"  title="МАРТ установил тарифы на услуги транспортировки нефти по магистральным трубопроводам в Беларуси" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000021_1559019685_348930_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/economics/view/mart-ustanovil-tarify-na-uslugi-transportirovki-nefti-po-magistralnym-truboprovodam-v-belarusi-348930-2019/"  title="МАРТ установил тарифы на услуги транспортировки нефти по магистральным трубопроводам в Беларуси" class="fp_rb_news_title">
                    МАРТ установил тарифы на услуги транспортировки нефти по магистральным трубопроводам в Беларуси
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/pravitelstvo-respubliki-koreja-budet-naraschivat-investitsii-v-ekonomiku-belarusi-son-in-kim-349002-2019/"  title="Правительство Республики Корея будет наращивать инвестиции в экономику Беларуси - Сон Ин Ким" class="fp_rb_news_title">
                    Правительство Республики Корея будет наращивать инвестиции в экономику Беларуси - Сон Ин Ким
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/nazarenko-eek-namerena-navesti-porjadok-v-sfere-bezopasnosti-syrjja-i-nepererabotannoj-pischevoj-348954-2019/"  title="Назаренко: ЕЭК намерена навести порядок в сфере безопасности сырья и непереработанной пищевой продукции" class="fp_rb_news_title">
                    Назаренко: ЕЭК намерена навести порядок в сфере безопасности сырья и непереработанной пищевой продукции
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/belarus-i-tadzhikistan-zainteresovany-v-sozdanii-sovmestnyh-proizvodstv-348946-2019/"  title="Беларусь и Таджикистан заинтересованы в создании совместных производств" class="fp_rb_news_title">
                    Беларусь и Таджикистан заинтересованы в создании совместных производств
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/belarus-vvodit-na-polgoda-litsenzirovanie-eksporta-dublenyh-kozh-za-predely-eaes-348936-2019/"  title="Беларусь вводит на полгода лицензирование экспорта дубленых кож за пределы ЕАЭС" class="fp_rb_news_title">
                    Беларусь вводит на полгода лицензирование экспорта дубленых кож за пределы ЕАЭС
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/society/view/v-belarusi-planirujut-povysit-prozrachnost-dejatelnosti-obschestvennyh-objedinenij-348999-2019/"  title="В Беларуси планируют повысить прозрачность деятельности общественных объединений" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1559041083_348999_small.jpg" alt="Олег Слижевский. Фото из архива" title="Олег Слижевский. Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/society/view/v-belarusi-planirujut-povysit-prozrachnost-dejatelnosti-obschestvennyh-objedinenij-348999-2019/"  title="В Беларуси планируют повысить прозрачность деятельности общественных объединений" class="fp_rb_news_title">
                    В Беларуси планируют повысить прозрачность деятельности общественных объединений
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/rumak-vozvraschennye-v-semji-deti-invalidy-vazhnyj-effekt-sotsreabilitatsii-349042-2019/"  title="Румак: возвращенные в семьи дети-инвалиды - важный эффект соцреабилитации" class="fp_rb_news_title">
                    Румак: возвращенные в семьи дети-инвалиды - важный эффект соцреабилитации
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/snajpery-gruppy-a-kgb-stali-luchshimi-na-kubke-mira-sredi-spetspodrazdelenij-v-chehii-349001-2019/"  title="Снайперы Группы &quot;А&quot; КГБ стали лучшими на кубке мира среди спецподразделений в Чехии" class="fp_rb_news_title">
                    Снайперы Группы "А" КГБ стали лучшими на кубке мира среди спецподразделений в Чехии
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/profsojuznye-pravovye-priemy-projdut-30-maja-v-belarusi-349000-2019/"  title="Профсоюзные правовые приемы пройдут 30 мая в Беларуси" class="fp_rb_news_title">
                    Профсоюзные правовые приемы пройдут 30 мая в Беларуси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/interview/view/vtoraja-zhizn-othodov-6872/"  title="Вторая жизнь отходов - интервью" class="fp_rb_news_title">
                    Вторая жизнь отходов - интервью
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/regions/view/reportazh-odin-den-iz-zhizni-pogranzastavy-na-rubezhe-treh-stran-348944-2019/"  title="РЕПОРТАЖ: Один день из жизни погранзаставы на рубеже трех стран" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1559025260_348944_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/regions/view/reportazh-odin-den-iz-zhizni-pogranzastavy-na-rubezhe-treh-stran-348944-2019/"  title="РЕПОРТАЖ: Один день из жизни погранзаставы на рубеже трех стран" class="fp_rb_news_title">
                    РЕПОРТАЖ: Один день из жизни погранзаставы на рубеже трех стран
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/prazdnik-kupalje-v-aleksandrii-objedinit-uchastnikov-iz-7-stran-349036-2019/"  title="Праздник &quot;Купалье&quot; в Александрии объединит участников из 7 стран" class="fp_rb_news_title">
                    Праздник "Купалье" в Александрии объединит участников из 7 стран
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/trudnosti-rekonstruktsii-pochemu-dom-po-ul-revoljutsionnoj-6-vse-esche-za-stroitelnym-zaborom-349031-2019/"  title="Трудности реконструкции: почему дом по ул. Революционной, 6 все еще за строительным забором" class="fp_rb_news_title">
                    Трудности реконструкции: почему дом по ул. Революционной, 6 все еще за строительным забором
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/estafetu-ognja-ii-evropejskih-igr-vstretili-v-berezinskom-zapovednike-349028-2019/"  title="Эстафету огня II Европейских игр встретили в Березинском заповеднике" class="fp_rb_news_title">
                    Эстафету огня II Европейских игр встретили в Березинском заповеднике
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/opinions/view/priemy-grazhdan-v-rajonah-pokazyvajut-svoju-effektivnost-6873/"  title="Лавринович: приемы граждан в районах показывают свою эффективность" class="fp_rb_news_title">
                    Лавринович: приемы граждан в районах показывают свою эффективность
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/incident/view/v-bobrujske-zaderzhan-zakladchik-psihotropov-348984-2019/"  title="В Бобруйске задержан закладчик психотропов" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1559037637_348984_small.jpg" alt="Фото УВД Могилевского облисполкома" title="Фото УВД Могилевского облисполкома"/>
                    </a>
                                <a href="https://www.belta.by/incident/view/v-bobrujske-zaderzhan-zakladchik-psihotropov-348984-2019/"  title="В Бобруйске задержан закладчик психотропов" class="fp_rb_news_title">
                    В Бобруйске задержан закладчик психотропов
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/zhitel-mozyrja-priznan-vinovnym-v-dtp-s-dvumja-pogibshimi-i-prigovoren-k-55-goda-lishenija-svobody-349029-2019/"  title="Житель Мозыря признан виновным в ДТП с двумя погибшими и приговорен к 5,5 года лишения свободы" class="fp_rb_news_title">
                    Житель Мозыря признан виновным в ДТП с двумя погибшими и приговорен к 5,5 года лишения свободы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/minchanin-pod-predlogom-razvitija-biznesa-vymanil-u-znakomyh-bolee-40-tys-348993-2019/"  title="Минчанин под предлогом развития бизнеса выманил у знакомых более $40 тыс." class="fp_rb_news_title">
                    Минчанин под предлогом развития бизнеса выманил у знакомых более $40 тыс.
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/zhitelnitsa-brestskogo-rajona-v-poryve-revnosti-ubila-supruga-348969-2019/"  title="Жительница Брестского района в порыве ревности убила супруга" class="fp_rb_news_title">
                    Жительница Брестского района в порыве ревности убила супруга
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/v-loeve-bespravnik-ugnal-avto-348962-2019/"  title="В Лоеве бесправник угнал авто" class="fp_rb_news_title">
                    В Лоеве бесправник угнал авто
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/tech/view/mobilnoe-prilozhenie-dopolnennoj-realnosti-k-ii-evropejskim-igram-predstavili-v-minske-348976-2019/"  title="Мобильное приложение дополненной реальности к II Европейским играм представили в Минске" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000025_1559036415_348976_small.jpg" alt="Фото Дирекции II Европейских игр" title="Фото Дирекции II Европейских игр"/>
                    </a>
                                <a href="https://www.belta.by/tech/view/mobilnoe-prilozhenie-dopolnennoj-realnosti-k-ii-evropejskim-igram-predstavili-v-minske-348976-2019/"  title="Мобильное приложение дополненной реальности к II Европейским играм представили в Минске" class="fp_rb_news_title">
                    Мобильное приложение дополненной реальности к II Европейским играм представили в Минске
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/v-vene-knopki-na-svetoforah-zamenjat-umnymi-kamerami-349013-2019/"  title="В Вене кнопки на светофорах заменят &quot;умными&quot; камерами" class="fp_rb_news_title">
                    В Вене кнопки на светофорах заменят "умными" камерами
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/samyj-bystryj-v-mire-poezd-na-magnitnoj-podushke-predstavili-v-kitae-348953-2019/"  title="Самый быстрый в мире поезд на магнитной подушке представили в Китае" class="fp_rb_news_title">
                    Самый быстрый в мире поезд на магнитной подушке представили в Китае
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/v-velikobritanii-prohodit-ispytanija-robot-dlja-sbora-maliny-348919-2019/"  title="В Великобритании проходит испытания робот для сбора малины" class="fp_rb_news_title">
                    В Великобритании проходит испытания робот для сбора малины
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/muzej-istorii-vov-sozdal-virtualnyj-albom-kak-nashi-dedy-voevali-348604-2019/"  title="Музей истории ВОВ создал виртуальный альбом &quot;Как наши деды воевали...&quot;" class="fp_rb_news_title">
                    Музей истории ВОВ создал виртуальный альбом "Как наши деды воевали..."
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/world/view/prezident-avstrii-otpravil-v-otstavku-pravitelstvo-vo-glave-s-kurtsem-348995-2019/"  title="Президент Австрии отправил в отставку правительство во главе с Курцем" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000026_1559040344_348995_small.jpg" alt="Канцлер Австрии Себастьян Курц. Фото   AP  " title="Канцлер Австрии Себастьян Курц. Фото   AP  "/>
                    </a>
                                <a href="https://www.belta.by/world/view/prezident-avstrii-otpravil-v-otstavku-pravitelstvo-vo-glave-s-kurtsem-348995-2019/"  title="Президент Австрии отправил в отставку правительство во главе с Курцем" class="fp_rb_news_title">
                    Президент Австрии отправил в отставку правительство во главе с Курцем
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/zelenskij-vernul-ukrainskoe-grazhdanstvo-saakashvili-349034-2019/"  title="Зеленский вернул украинское гражданство Саакашвили" class="fp_rb_news_title">
                    Зеленский вернул украинское гражданство Саакашвили
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/armija-serbii-privedena-v-polnuju-gotovnost-iz-za-situatsii-v-kosovo-348968-2019/"  title="Армия Сербии приведена в полную готовность из-за ситуации в Косово" class="fp_rb_news_title">
                    Армия Сербии приведена в полную готовность из-за ситуации в Косово
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/v-rossijskom-primorje-perevernulsja-turisticheskij-avtobus-est-pogibshie-348952-2019/"  title="В российском Приморье перевернулся туристический автобус, есть погибшие" class="fp_rb_news_title">
                    В российском Приморье перевернулся туристический автобус, есть погибшие
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/piter-mutarika-pobedil-na-prezidentskih-vyborah-v-malavi-348938-2019/"  title="Питер Мутарика победил на президентских выборах в Малави" class="fp_rb_news_title">
                    Питер Мутарика победил на президентских выборах в Малави
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/culture/view/film-o-janke-kupale-vpervye-pokazhut-v-den-belorusskogo-kino-348986-2019/"  title="Фильм о Янке Купале впервые покажут в День белорусского кино" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1559038278_348986_small.jpg" alt="Владимир Карачевский. Фото из архива" title="Владимир Карачевский. Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/culture/view/film-o-janke-kupale-vpervye-pokazhut-v-den-belorusskogo-kino-348986-2019/"  title="Фильм о Янке Купале впервые покажут в День белорусского кино" class="fp_rb_news_title">
                    Фильм о Янке Купале впервые покажут в День белорусского кино
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/kollektsiju-otkrytok-voennoj-tematiki-pokazhut-na-vystavke-v-vitebske-348971-2019/"  title="Коллекцию открыток военной тематики покажут на выставке в Витебске" class="fp_rb_news_title">
                    Коллекцию открыток военной тематики покажут на выставке в Витебске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/v-mir-poleshukov-priglasit-vystavka-keramiki-nikolaja-pushkarja-v-gomele-348935-2019/"  title="В мир полешуков пригласит выставка керамики Николая Пушкаря в Гомеле" class="fp_rb_news_title">
                    В мир полешуков пригласит выставка керамики Николая Пушкаря в Гомеле
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/mezhdunarodnyj-horeograficheskij-festival-otkroetsja-v-breste-v-den-zaschity-detej-348929-2019/"  title="Международный хореографический фестиваль откроется в Бресте в День защиты детей" class="fp_rb_news_title">
                    Международный хореографический фестиваль откроется в Бресте в День защиты детей
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/orkestr-mihaila-finberga-vystupit-1-ijunja-v-mirskom-zamke-348915-2019/"  title="Оркестр Михаила Финберга выступит 1 июня в Мирском замке" class="fp_rb_news_title">
                    Оркестр Михаила Финберга выступит 1 июня в Мирском замке
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/sport/view/arina-sobolenko-obygrala-dominiku-tsibulkovu-i-vyshla-v-132-finala-rolan-garros-349039-2019/"  title="Арина Соболенко обыграла Доминику Цибулкову и вышла в 1/32 финала &quot;Ролан Гаррос&quot;" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1559058556_349039_small.jpg" alt="Арина Соболенко. Фото WTA" title="Арина Соболенко. Фото WTA"/>
                    </a>
                                <a href="https://www.belta.by/sport/view/arina-sobolenko-obygrala-dominiku-tsibulkovu-i-vyshla-v-132-finala-rolan-garros-349039-2019/"  title="Арина Соболенко обыграла Доминику Цибулкову и вышла в 1/32 финала &quot;Ролан Гаррос&quot;" class="fp_rb_news_title">
                    Арина Соболенко обыграла Доминику Цибулкову и вышла в 1/32 финала "Ролан Гаррос"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/cheshskaja-biatlonistka-gabriela-koukalova-objjavila-o-zavershenii-karjery-349023-2019/"  title="Немка Лаура Дальмайер и чешка Габриэла Коукалова объявили о завершении карьеры" class="fp_rb_news_title">
                    Немка Лаура Дальмайер и чешка Габриэла Коукалова объявили о завершении карьеры
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/viktorija-azarenko-pobedila-elenu-ostapenko-na-starte-rolan-garros-349022-2019/"  title="Виктория Азаренко победила Елену Остапенко на старте &quot;Ролан Гаррос&quot;" class="fp_rb_news_title">
                    Виктория Азаренко победила Елену Остапенко на старте "Ролан Гаррос"
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/molodezhnaja-sbornaja-belarusi-po-hokkeju-obygrala-latviju-i-zanjala-tretje-mesto-na-turnire-v-sochi-349017-2019/"  title="Молодежная сборная Беларуси по хоккею обыграла Латвию и заняла третье место на турнире в Сочи" class="fp_rb_news_title">
                    Молодежная сборная Беларуси по хоккею обыграла Латвию и заняла третье место на турнире в Сочи
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/sbornaja-belarusi-po-hokkeju-sygraet-v-lozanne-na-chm-2020-348996-2019/"  title="Сборная Беларуси по хоккею сыграет в Лозанне на ЧМ-2020" class="fp_rb_news_title">
                    Сборная Беларуси по хоккею сыграет в Лозанне на ЧМ-2020
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/kaleidoscope/view/dimash-kudajbergen-predstavit-novuju-348982-2019/"  title="Димаш Кудайберген представит новую песню на открытии II Европейских игр" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000029_1559037103_348982_small.jpg" alt="Фото из Instagram-аккаунта певца" title="Фото из Instagram-аккаунта певца"/>
                    </a>
                                <a href="https://www.belta.by/kaleidoscope/view/dimash-kudajbergen-predstavit-novuju-348982-2019/"  title="Димаш Кудайберген представит новую песню на открытии II Европейских игр" class="fp_rb_news_title">
                    Димаш Кудайберген представит новую песню на открытии II Европейских игр
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/sharliz-teron-nazvala-dva-glavnyh-349007-2019/"  title="Шарлиз Терон назвала два качества, которые обязан иметь ее будущий муж" class="fp_rb_news_title">
                    Шарлиз Терон назвала два качества, которые обязан иметь ее будущий муж
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/vyshel-trejler-rossijskogo-348947-2019/"  title="Вышел трейлер российского фантастического фильма &quot;КОМА&quot;" class="fp_rb_news_title">
                    Вышел трейлер российского фантастического фильма "КОМА"
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/kristina-asmus-primerila-novoe-amplua-348839-2019/"  title="Кристина Асмус примерила новое амплуа" class="fp_rb_news_title">
                    Кристина Асмус примерила новое амплуа
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/svetlana-loboda-pokazala-svoju-348790-2019/"  title="Светлана Лобода показала годовалую дочь" class="fp_rb_news_title">
                    Светлана Лобода показала годовалую дочь
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
            
                            <div class="yandex_under_header">
                                            <div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<div id="adfox_155610712785233147"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155610712785233147',
        params: {
            pp: 'g',
            ps: 'dgkl',
            p2: 'y'
        }
    });
</script>
</div>
            
        

                </div>
                                                                         

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
    <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://www.belta.by/president/view/nachalsja-rabochij-vizit-lukashenko-v-kazahstan-348983-2019/" title="Саммит ЕАЭС и двусторонние встречи - начался рабочий визит Лукашенко в Казахстан" >
                        <img src="https://www.belta.by/images/storage/news/000019_1559038552_348983_small.jpg" alt="Александр Лукашенко и Касым-Жомарт Токаев" title="Александр Лукашенко и Касым-Жомарт Токаев"/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/nachalsja-rabochij-vizit-lukashenko-v-kazahstan-348983-2019/" title="Саммит ЕАЭС и двусторонние встречи - начался рабочий визит Лукашенко в Казахстан" class="last_news_title_main" >Саммит ЕАЭС и двусторонние встречи - начался рабочий визит Лукашенко в Казахстан
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/politics/view/zas-stanet-gensekom-odkb-s-1-janvarja-2020-goda-348961-2019/" title="Зась станет генсеком ОДКБ с 1 января 2020 года"  >Зась станет генсеком ОДКБ с 1 января 2020 года
                     
                                    </a>
               <div class="news_rubric">Политика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/professionalnye-standarty-ljagut-v-osnovu-obrazovatelnyh-programm-novogo-pokolenija-karpenko-349035-2019/" title="Профессиональные стандарты лягут в основу образовательных программ нового поколения - Карпенко"  >Профессиональные стандарты лягут в основу образовательных программ нового поколения - Карпенко
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/kvartiry-v-rassrochku-do-10-let-krupnejshij-zastrojschik-dana-holdings-prodlil-aktsiju-do-kontsa-ijunja-348783-2019/" title="Квартиры в рассрочку до 10 лет: крупнейший застройщик Dana Holdings продлил акцию до конца июня"  >Квартиры в рассрочку до 10 лет: крупнейший застройщик Dana Holdings продлил акцию до конца июня
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/s-vidom-na-natsionalnuju-biblioteku-v-majake-minska-startuet-prodazha-kvartir-v-dome-mikelandzhelo-348932-2019/" title="С видом на Национальную библиотеку: в &quot;Маяке Минска&quot; стартует продажа квартир в доме &quot;Микеланджело&quot;"  >С видом на Национальную библиотеку: в "Маяке Минска" стартует продажа квартир в доме "Микеланджело"
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            
            <!-- body part -->
             
<div class='yandex_in_left_col' >
                             <div><div id="adfox_155568607037335626"></div>
<script>
document.addEventListener("DOMContentLoaded", function(){
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155568607037335626',
        params: {
            pp: 'sba',
            ps: 'dgkl',
            p2: 'y'
        }
    });
});
</script></div>
            
        

    
    
</div>


            
            <!-- /body part -->
            
                                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/lesorub-nelegal-spilil-242-dereva-v-stolbtsovskom-rajone-349043-2019/" title="Лесоруб-нелегал спилил 242 дерева в Столбцовском районе"  >Лесоруб-нелегал спилил 242 дерева в Столбцовском районе
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:13
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/rumak-vozvraschennye-v-semji-deti-invalidy-vazhnyj-effekt-sotsreabilitatsii-349042-2019/" title="Румак: возвращенные в семьи дети-инвалиды - важный эффект соцреабилитации"  >Румак: возвращенные в семьи дети-инвалиды - важный эффект соцреабилитации
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:00
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/mor-ryby-proizoshel-na-neskolkih-vodoemah-belarusi-349041-2019/" title="Мор рыбы произошел на нескольких водоемах Беларуси"  >Мор рыбы произошел на нескольких водоемах Беларуси
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:51
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sport/view/arina-sobolenko-obygrala-dominiku-tsibulkovu-i-vyshla-v-132-finala-rolan-garros-349039-2019/" title="Арина Соболенко обыграла Доминику Цибулкову и вышла в 1/32 финала &quot;Ролан Гаррос&quot;"  >Арина Соболенко обыграла Доминику Цибулкову и вышла в 1/32 финала "Ролан Гаррос"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:34
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/v-dome-na-ulshirokoj-trebujut-ukreplenija-esche-10-kolonn-349040-2019/" title="В доме на ул.Широкой требуют укрепления еще 10 колонн"  >В доме на ул.Широкой требуют укрепления еще 10 колонн
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:34
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/den-belarusi-proshel-v-kitajskom-nankine-349038-2019/" title="День Беларуси прошел в китайском Нанкине"  >День Беларуси прошел в китайском Нанкине
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:26
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/nan-belarusi-i-korejskij-institut-kisti-budut-sotrudnichat-v-oblasti-informatsionnyh-tehnologij-349037-2019/" title="НАН Беларуси и Корейский институт KISTI будут сотрудничать в области информационных технологий"  >НАН Беларуси и Корейский институт KISTI будут сотрудничать в области информационных технологий
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:21
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/prazdnik-kupalje-v-aleksandrii-objedinit-uchastnikov-iz-7-stran-349036-2019/" title="Праздник &quot;Купалье&quot; в Александрии объединит участников из 7 стран"  >Праздник "Купалье" в Александрии объединит участников из 7 стран
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:05
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/professionalnye-standarty-ljagut-v-osnovu-obrazovatelnyh-programm-novogo-pokolenija-karpenko-349035-2019/" title="Профессиональные стандарты лягут в основу образовательных программ нового поколения - Карпенко"  >Профессиональные стандарты лягут в основу образовательных программ нового поколения - Карпенко
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:50
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/world/view/zelenskij-vernul-ukrainskoe-grazhdanstvo-saakashvili-349034-2019/" title="Зеленский вернул украинское гражданство Саакашвили"  >Зеленский вернул украинское гражданство Саакашвили
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:48
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/nachalnik-objedinennogo-shtaba-tsentralnogo-voensoveta-kitaja-posetit-s-ofitsialnym-vizitom-belarus-349033-2019/" title="Начальник Объединенного штаба Центрального военсовета Китая посетит с официальным визитом Беларусь"  >Начальник Объединенного штаба Центрального военсовета Китая посетит с официальным визитом Беларусь
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:43
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/culture/view/kanal-belarusfilma-na-youtube-nabral-bolee-40-mln-prosmotrov-349032-2019/" title="Канал &quot;Беларусьфильма&quot; на YouTube набрал более 40 млн просмотров"  >Канал "Беларусьфильма" на YouTube набрал более 40 млн просмотров
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:40
            </span> Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/trudnosti-rekonstruktsii-pochemu-dom-po-ul-revoljutsionnoj-6-vse-esche-za-stroitelnym-zaborom-349031-2019/" title="Трудности реконструкции: почему дом по ул. Революционной, 6 все еще за строительным забором"  >Трудности реконструкции: почему дом по ул. Революционной, 6 все еще за строительным забором
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:40
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/zhitel-mozyrja-priznan-vinovnym-v-dtp-s-dvumja-pogibshimi-i-prigovoren-k-55-goda-lishenija-svobody-349029-2019/" title="Житель Мозыря признан виновным в ДТП с двумя погибшими и приговорен к 5,5 года лишения свободы"  >Житель Мозыря признан виновным в ДТП с двумя погибшими и приговорен к 5,5 года лишения свободы
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:16
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/estafetu-ognja-ii-evropejskih-igr-vstretili-v-berezinskom-zapovednike-349028-2019/" title="Эстафету огня II Европейских игр встретили в Березинском заповеднике"  >Эстафету огня II Европейских игр встретили в Березинском заповеднике
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:15
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/belarus-ukraina-i-litva-zapustjat-kontejnernyj-poezd-mezhdu-klajpedoj-i-odessoj-349027-2019/" title="Беларусь, Украина и Литва запустят контейнерный поезд между Клайпедой и Одессой"  >Беларусь, Украина и Литва запустят контейнерный поезд между Клайпедой и Одессой
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:07
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/minobrazovanija-predlagaet-vydavat-vypusknikam-kolledzhej-vmesto-harakteristik-sertifikaty-dostizhenij-349026-2019/" title="Минобразования предлагает выдавать выпускникам колледжей вместо характеристик сертификаты достижений"  >Минобразования предлагает выдавать выпускникам колледжей вместо характеристик сертификаты достижений
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:06
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/eksport-predprijatij-bellesbumproma-v-kazahstan-v-i-kvartale-vyros-na-82-349025-2019/" title="Экспорт предприятий &quot;Беллесбумпрома&quot; в Казахстан в I квартале вырос на 8,2%"  >Экспорт предприятий "Беллесбумпрома" в Казахстан в I квартале вырос на 8,2%
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:06
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/sojuznye-parlamentarii-obsudjat-vozmozhnost-optimizatsii-bjudzhetnyh-rashodov-349024-2019/" title="Союзные парламентарии обсудят возможность оптимизации бюджетных расходов"  >Союзные парламентарии обсудят возможность оптимизации бюджетных расходов
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:59
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sport/view/cheshskaja-biatlonistka-gabriela-koukalova-objjavila-o-zavershenii-karjery-349023-2019/" title="Немка Лаура Дальмайер и чешка Габриэла Коукалова объявили о завершении карьеры"  >Немка Лаура Дальмайер и чешка Габриэла Коукалова объявили о завершении карьеры
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:44
            </span> Спорт</div>        </div>
        </div>
    <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_195356.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019">Европейские игры - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/industrialnyj-park-velikij-kamen-44/" title="Индустриальный парк &quot;Великий камень&quot;" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_844032.jpg" alt="Индустриальный парк &quot;Великий камень&quot;" title="Индустриальный парк &quot;Великий камень&quot;"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/industrialnyj-park-velikij-kamen-44/" title="Индустриальный парк &quot;Великий камень&quot;">Индустриальный парк "Великий камень"</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_906975.jpg" alt="Ситуация на валютном рынке" title="Ситуация на валютном рынке"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке">Ситуация на валютном рынке</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_170418.jpg" alt="Борьба с незаконным оборотом наркотиков" title="Борьба с незаконным оборотом наркотиков"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков">Борьба с незаконным оборотом наркотиков</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/detskij-otdyh-196/" title="Детский отдых" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_786283.jpg" alt="Детский отдых" title="Детский отдых"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/detskij-otdyh-196/" title="Детский отдых">Детский отдых</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_332207.jpg" alt="Содействие занятости населения" title="Содействие занятости населения"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения">Содействие занятости населения</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                                    <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
            
					  		<div style="text-align:center;margin-top:20px">
                                        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op13-belta.by_W1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7973310696/3123952661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
        

                
                        </div>
            </div>    <div class="center_col">
          
<h1>Трудности реконструкции: почему дом по ул. Революционной, 6 все еще за строительным забором</h1>
    <div class="sp_date">
         
        <span class="with_photo"></span>        <a href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
        28.05.2019 | 17:40
                        <div class="share"></div>
    </div>

    
            <div class="img_doc" >
          <img src="https://www.belta.by/images/storage/news/000023_1559054724_349031_big.jpg" alt="" title=""/>
                  </div>
            
    <meta name="mediator_published_time" content="2019-05-28T17:40:43+00:00" />
    <meta name="mediator_theme" content="Регионы" />
            <meta name="mediator_theme" content="Минск" />
            <meta name="mediator_theme" content="реконструкция" />
        <meta name="mediator" content="/regions/view/trudnosti-rekonstruktsii-pochemu-dom-po-ul-revoljutsionnoj-6-vse-esche-za-stroitelnym-zaborom-349031-2019/" />

        <div class="js-mediator-article">
    <p>28 мая, Минск /Корр. БЕЛТА/. Активная фаза строительства объекта с реконструкцией по адресу ул. Революционная, 6 в исторической части Минска начнется в ближайшее время - как только Мингорисполком согласует выделение земли под стройплощадку. Об этом корреспонденту БЕЛТА сообщил заказчик работ - ООО "Олд хауз".</p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000023_1D3DF73C528E3752432584080050A22E_413432.jpg' alt='' title=''/></div><p></p><p>В здании в самом начале XX века (тогда это был так называемый дом Грушкина по ул. Койдановской, 6) располагалась частная глазная лечебница С.Д.Каминского. Уже несколько лет вид исторической застройки портит серый строительный забор. Приобретя здание, новый владелец намеревался создать здесь театральный клуб с рестораном. Был подготовлен и согласован проект, который предполагал сохранение облика, соответствующего застройке конца XIX - начала XX веков - в стиле историзма и классицизма с вкраплениями послевоенного стиля сталинского ампира. Строительство застопорилось после аварии на объекте. А потом возникли другие препятствия.</p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000023_1D3DF73C528E3752432584080050A22E_490464.jpg' alt='' title=''/></div><p></p><div class='photo_add'><img src='/uploads/lotus/news/000023_1D3DF73C528E3752432584080050A22E_780871.jpg' alt='' title=''/></div><p></p><p>"С октября мы ждем выделения земельного участка под стройплощадку, потому что она выходит за границы размещения самого объекта. Пока землю от Мингорисполкома не получили. Изначально для этого не было оснований. Но сейчас вроде бы власти изыскали возможность. Надеемся попасть на исполком в мае или начале июня, - рассказала директор ООО "Олд хауз" Вероника Видманова. - Проект будущего строительства уже прошел экспертизу, поэтому как только у нас будет земля, подам уведомление в Госстройнадзор, и мы начнем оборудовать стройплощадку".</p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000023_1D3DF73C528E3752432584080050A22E_790079.jpg' alt='' title=''/></div><p></p><p>По словам начальника отдела отвода земель комитета по землеустройству Мингорисполкома Александра Баешко, проект решения о выделении земли уже есть, однако он должен быть согласован с заинтересованными сторонами и принят на заседании Мингорисполкома. В любом случае, это вопрос ближайшего времени. </p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000023_1D3DF73C528E3752432584080050A22E_990114.jpg' alt='' title=''/></div><p></p><p>В этом уверены и в КУП "Мiнская спадчына", которое регулярно ведет мониторинг не только самого здания по Революционной, 6, но и соседних - чтобы в процессе работ не разрушались конструкции. Также вопрос по этому объекту регулярно рассматривается на заседаниях штаба администрации Центрального района Минска.</p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000023_1D3DF73C528E3752432584080050A22E_72659.jpg' alt='' title=''/></div><p></p><p>Ситуация с долгостроями Минска находится на особом контроле. И дело не только в том, что в этом году столица принимает крупный мультиспортивный форум. И до, и после II Европейских игр Минск должен быть примером гармоничного воплощения комплексных архитектурных решений, а также ответственного отношения к выполнению своих обязательств застройщиками, подрядчиками. В ходе недавнего ознакомления с благоустройством и развитием территорий, прилегающих к кольцевой автодороге вокруг Минска, Александр Лукашенко в очередной раз потребовал исполнения обязательств от инвесторов. В противном случае к ним должны применяться жесткие санкции вплоть до изъятия участков. Президент подчеркнул, что сроки строительства и внешнего благоустройства объектов ни в коем случае не должны превышать трех лет. Однако ответственность за затягивание и переносы сроков лежит не только на собственнике. Волокита все еще не исключена и среди местных органов власти, организаций, которые выдают соответствующие согласования.-0-</p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000023_1D3DF73C528E3752432584080050A22E_612411.jpg' alt='' title=''/></div><p></p><p>Фото Максима Гучека</p><p></p>
    </div>
    
       <div class="invite_in_messagers">
   

    Присоединяйтесь к нам в мессенджерах!
  <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">
      <img src="/desimages/telegramm.png" alt="telegramm.png"></a>


    

   
  <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">
      <img src="/desimages/viber.png"  alt="viber.png"></a>
 

</div>    
                                <script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="https://www.belta.by/search/findTags/597">Минск</a>, 	    	    	<a href="https://www.belta.by/search/findTags/371">реконструкция</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/regions/view/trudnosti-rekonstruktsii-pochemu-dom-po-ul-revoljutsionnoj-6-vse-esche-za-stroitelnym-zaborom-349031-2019/" onclick="window.open('/printv/regions/view/trudnosti-rekonstruktsii-pochemu-dom-po-ul-revoljutsionnoj-6-vse-esche-za-stroitelnym-zaborom-349031-2019/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    
        
                <div class="yandex_share_print">
                                    <div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<div id="adfox_155611606403315500"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155611606403315500',
        params: {
            pp: 'mkn',
            ps: 'dgkl',
            p2: 'y'
        }
    });
</script></div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="https://www.belta.by/regions">Новости рубрики Регионы</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                <a href="/regions/view/v-dome-na-ulshirokoj-trebujut-ukreplenija-esche-10-kolonn-349040-2019/"  title="В доме на ул.Широкой требуют укрепления еще 10 колонн">
                    В доме на ул.Широкой требуют укрепления еще 10 колонн
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        18:34
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/regions/view/arheologicheskij-muzej-pod-otkrytym-nebom-otkroetsja-v-belovezhskoj-pusche-349014-2019/"  title="Археологический музей под открытым небом откроется в Беловежской пуще" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1559047124_349014_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/arheologicheskij-muzej-pod-otkrytym-nebom-otkroetsja-v-belovezhskoj-pusche-349014-2019/"  title="Археологический музей под открытым небом откроется в Беловежской пуще">
                    Археологический музей под открытым небом откроется в Беловежской пуще
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:28
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                <a href="/regions/view/zemelnye-uchastki-pod-proekty-musoropererabotki-v-minske-utverdjat-v-blizhajshie-dni-349009-2019/"  title="Земельные участки под проекты мусоропереработки в Минске утвердят в ближайшие дни">
                    Земельные участки под проекты мусоропереработки в Минске утвердят в ближайшие дни
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:52
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/regions/view/kontejnernye-ploschadki-v-minske-oborudujut-vyveskami-s-informatsiej-po-sboru-vtorresursov-349004-2019/"  title="Контейнерные площадки в Минске оборудуют вывесками с информацией по сбору вторресурсов" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1559041825_349004_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/kontejnernye-ploschadki-v-minske-oborudujut-vyveskami-s-informatsiej-po-sboru-vtorresursov-349004-2019/"  title="Контейнерные площадки в Минске оборудуют вывесками с информацией по сбору вторресурсов">
                    Контейнерные площадки в Минске оборудуют вывесками с информацией по сбору вторресурсов
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:08
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/regions/view/evropejskie-i-amerikanskie-eksperty-obsudjat-v-vitebske-profilaktiku-serdechno-sosudistyh-zabolevanij-348965-2019/"  title="Европейские и американские эксперты обсудят в Витебске профилактику сердечно-сосудистых заболеваний" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1559031829_348965_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/evropejskie-i-amerikanskie-eksperty-obsudjat-v-vitebske-profilaktiku-serdechno-sosudistyh-zabolevanij-348965-2019/"  title="Европейские и американские эксперты обсудят в Витебске профилактику сердечно-сосудистых заболеваний">
                    Европейские и американские эксперты обсудят в Витебске профилактику сердечно-сосудистых заболеваний
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:22
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/regions/view/respublikanskaja-olimpiada-po-menedzhmentu-sredi-molodezhi-startovala-v-minske-348960-2019/"  title="Республиканская олимпиада по менеджменту среди молодежи стартовала в Минске" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1559031013_348960_small.jpg" alt="Фото Госстандарта" title="Фото Госстандарта"/>
                    </a>
                                <a href="/regions/view/respublikanskaja-olimpiada-po-menedzhmentu-sredi-molodezhi-startovala-v-minske-348960-2019/"  title="Республиканская олимпиада по менеджменту среди молодежи стартовала в Минске">
                    Республиканская олимпиада по менеджменту среди молодежи стартовала в Минске
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        11:07
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/regions/view/bolee-1-tys-ga-bolot-vosstanovleno-v-mogilevskoj-oblasti-v-techenie-goda-348957-2019/"  title="Более 1 тыс. га болот восстановлено в Могилевской области в течение года" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1559030374_348957_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/bolee-1-tys-ga-bolot-vosstanovleno-v-mogilevskoj-oblasti-v-techenie-goda-348957-2019/"  title="Более 1 тыс. га болот восстановлено в Могилевской области в течение года">
                    Более 1 тыс. га болот восстановлено в Могилевской области в течение года
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:55
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/regions/view/kontaktirovavshie-s-beshenym-lisenkom-v-vitebskom-zooparke-obratilis-za-medpomoschjju-348949-2019/"  title="Контактировавшие с бешеным лисенком в Витебском зоопарке обратились за медпомощью" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1559027604_348949_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/kontaktirovavshie-s-beshenym-lisenkom-v-vitebskom-zooparke-obratilis-za-medpomoschjju-348949-2019/"  title="Контактировавшие с бешеным лисенком в Витебском зоопарке обратились за медпомощью">
                    Контактировавшие с бешеным лисенком в Витебском зоопарке обратились за медпомощью
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:11
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/regions/view/mor-ryby-proizoshel-na-ozere-v-polotskom-rajone-348948-2019/"  title="Мор рыбы произошел на озере в Полоцком районе" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1559027761_348948_small.jpg" alt="Фото   gorod214  " title="Фото   gorod214  "/>
                    </a>
                                <a href="/regions/view/mor-ryby-proizoshel-na-ozere-v-polotskom-rajone-348948-2019/"  title="Мор рыбы произошел на озере в Полоцком районе">
                    Мор рыбы произошел на озере в Полоцком районе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        10:10
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="https://www.belta.by/regions/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2&pp=1&sch=1">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>

    	    
    </div>
</div>
    </div>
    <div class="inner_right_part">
                                                    
   
                 <div class='yandex_right'>
                                <div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
<div id="adfox_155611599287615661"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_155611599287615661',
        params: {
            pp: 'saz',
            ps: 'dgkl',
            p2: 'y'
        }
    });
</script></div>
            
        

        </div>
                
                 
            
                <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/president/view/lukashenko-i-nazarbaev-podtverdili-druzhestvennyj-harakter-belorussko-kazahstanskih-otnoshenij-349006-2019/" title="Лукашенко и Назарбаев подтвердили дружественный характер белорусско-казахстанских отношений"  >
                Лукашенко и Назарбаев подтвердили дружественный характер белорусско-казахстанских отношений
                <span class="with_video"></span> 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/evropejskie-zabegi-velcombegom-preodoleli-tret-puti-desjatki-gorodov-tysjachi-kilometrov-i-bolshoj-349016-2019/" title="&quot;Европейские забеги&quot; #velcombegom преодолели треть пути: десятки городов, тысячи километров и большой вклад марафонцев"  >
                "Европейские забеги" #velcombegom преодолели треть пути: десятки городов, тысячи километров и большой вклад марафонцев
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/regions/view/trudnosti-rekonstruktsii-pochemu-dom-po-ul-revoljutsionnoj-6-vse-esche-za-stroitelnym-zaborom-349031-2019/" title="Трудности реконструкции: почему дом по ул. Революционной, 6 все еще за строительным забором"  >
                Трудности реконструкции: почему дом по ул. Революционной, 6 все еще за строительным забором
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/president/view/v-belarusi-budut-razrabatyvatsja-edinye-prioritetnye-napravlenija-nauchnoj-i-innovatsionnoj-349012-2019/" title="В Беларуси будут разрабатываться единые приоритетные направления научной и инновационной деятельности"  >
                В Беларуси будут разрабатываться единые приоритетные направления научной и инновационной деятельности
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/economics/view/mart-ustanovil-tarify-na-uslugi-transportirovki-nefti-po-magistralnym-truboprovodam-v-belarusi-348930-2019/" title="МАРТ установил тарифы на услуги транспортировки нефти по магистральным трубопроводам в Беларуси"  >
                МАРТ установил тарифы на услуги транспортировки нефти по магистральным трубопроводам в Беларуси
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/sport/view/viktorija-azarenko-pobedila-elenu-ostapenko-na-starte-rolan-garros-349022-2019/" title="Виктория Азаренко победила Елену Остапенко на старте &quot;Ролан Гаррос&quot;"  >
                Виктория Азаренко победила Елену Остапенко на старте "Ролан Гаррос"
                <span class="with_video"></span> 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/regions/view/reportazh-odin-den-iz-zhizni-pogranzastavy-na-rubezhe-treh-stran-348944-2019/" title="РЕПОРТАЖ: Один день из жизни погранзаставы на рубеже трех стран"  >
                РЕПОРТАЖ: Один день из жизни погранзаставы на рубеже трех стран
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/economics/view/rabochaja-gruppa-podgotovit-predlozhenija-po-kapremontu-objektov-na-pridomovyh-territorijah-348998-2019/" title="Рабочая группа подготовит предложения по капремонту объектов на придомовых территориях"  >
                Рабочая группа подготовит предложения по капремонту объектов на придомовых территориях
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/incident/view/ugolovnoe-delo-vozbuzhdeno-po-faktu-soobschenija-o-lozhnom-minirovanii-natsbanka-349008-2019/" title="Уголовное дело возбуждено по факту сообщения о ложном минировании Нацбанка"  >
                Уголовное дело возбуждено по факту сообщения о ложном минировании Нацбанка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/interview/view/vtoraja-zhizn-othodov-6872/" title="Вторая жизнь отходов - интервью" target='_blank' >
                Вторая жизнь отходов - интервью
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	                                <div class="bans bannerLeftCol">
                    <a href="https://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000146_48dda5ed66c096bdde24c33743db146f_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        +16..+18&deg;C
                                <img src="/desimages/n_SCT.png" title="Переменная облачность"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +21..+23&deg;C
                                <img src="/desimages/d_SCT.png" title="Переменная облачность. дождь, возможна гроза"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
<a href="https://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	                                <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/spetsialnaja-platforma-vnedrena-na-svetlogorskoj-tets-dlja-snizhenija-trudozatrat-pri-remonte-turbin-347185-2019/"  
                   title="Специальная платформа внедрена на Светлогорской ТЭЦ для снижения трудозатрат при ремонте турбин">Специальная платформа внедрена на Светлогорской ТЭЦ для снижения трудозатрат при ремонте турбин
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/rekonstruktsiju-pervoj-pionerskoj-plavki-metalla-provedut-na-bmz-346925-2019/"  
                   title="Реконструкцию первой пионерской плавки металла проведут на БМЗ">Реконструкцию первой пионерской плавки металла проведут на БМЗ
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/brestskij-musoropererabatyvajuschij-zavod-postroit-tseh-po-pererabotke-bioothodov-346148-2019/"  
                   title="Брестский мусороперерабатывающий завод построит цех по переработке биоотходов">Брестский мусороперерабатывающий завод построит цех по переработке биоотходов
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/ivatsevichdrev-nachal-postavki-mebeli-v-polshu-i-mongoliju-345133-2019/"  
                   title="&quot;Ивацевичдрев&quot; начал поставки мебели в Польшу и Монголию">"Ивацевичдрев" начал поставки мебели в Польшу и Монголию
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/orshanskoe-predprijatie-kalina-osvoilo-vypusk-chernogo-chaja-s-dobavleniem-lekarstvennyh-trav-344607-2019/"  
                   title="Оршанское предприятие &quot;Калина&quot; освоило выпуск черного чая с добавлением лекарственных трав">Оршанское предприятие "Калина" освоило выпуск черного чая с добавлением лекарственных трав
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/predprijatie-vitebskaja-lesopilka-uvelichit-objem-proizvodstva-na-15-344402-2019/"  
                   title="Предприятие &quot;Витебская лесопилка&quot; увеличит объем производства на 15%">Предприятие "Витебская лесопилка" увеличит объем производства на 15%
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/novogrudskuju-shvejnuju-fabriku-belkredo-ozhidaet-modernizatsija-344206-2019/"  
                   title="Новогрудскую швейную фабрику &quot;БелКредо&quot; ожидает модернизация">Новогрудскую швейную фабрику "БелКредо" ожидает модернизация
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/bellegprom-planiruet-v-2019-godu-uvelichit-eksport-na-6-344147-2019/"  
                   title="&quot;Беллегпром&quot; планирует в 2019 году увеличить экспорт на 6%">"Беллегпром" планирует в 2019 году увеличить экспорт на 6%
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/novuju-liniju-proizvodstva-netkanyh-materialov-gotovjatsja-zapustit-na-svetlogorskhimvolokno-343813-2019/"  
                   title="Новую линию производства нетканых материалов готовятся запустить на &quot;СветлогорскХимволокно&quot;">Новую линию производства нетканых материалов готовятся запустить на "СветлогорскХимволокно"
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/v-lide-otkrojut-interaktivnyj-muzej-pivovarenija-343603-2019/"  
                   title="В Лиде откроют музей пивоварения">В Лиде откроют музей пивоварения
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.3262 BYN</td>
            <td>
                2.324 BYN
            </td>    
            <td>2.33 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.0797 BYN</td>
            <td>
                2.078 BYN
            </td>    
            <td>2.081 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.2221 BYN</td>
            <td>
                3.215 BYN
            </td>    
            <td>3.225 BYN</td> 
          </tr>
            </table>


    <a href="https://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="https://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="https://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="https://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="https://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="https://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="https://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="https://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="https://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="https://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="https://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="https://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="https://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="https://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/RRb3TtkY4jk?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Лукашенко и Назарбаев подтвердили дружественный характер белорусско-казахстанских отношений</div>
            <div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://www.belta.by/photonews/view/pobeditelej-pervogo-etapa-konkursa-dosaaf-dlja-smi-nagradili-v-minske-16527/" 
                   title="">
                    <img src="https://www.belta.by/images/storage/photonews/000049_1559056452_16527_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Победителей первого этапа конкурса ДОСААФ для СМИ наградили в Минске</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://www.belta.by/photonews/view/estafetu-ognja-ii-evropejskih-igr-pronesli-po-berezinskomu-zapovedniku-16526/" 
               title="Эстафету огня II Европейских игр пронесли по Березинскому заповеднику">
                <img src="https://www.belta.by/images/storage/photonews/000049_1559052216_16526_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://www.belta.by/photonews/view/lavrinovich-provel-prjamuju-liniju-i-priem-grazhdan-v-voronovskom-rajone-16525/" 
               title="Лавринович провел прямую линию и прием граждан в Вороновском районе">
                <img src="https://www.belta.by/images/storage/photonews/000049_1559052105_16525_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://www.belta.by/infographica/view/kalendar-vypusknika-2019-16409/" title="Календарь выпускника-2019">
                <img src="https://www.belta.by/images/storage/photonews/000048_1558101602_16409_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://www.belta.by/infographica/view/kalendar-vypusknika-2019-16409/" title="Календарь выпускника-2019">Календарь выпускника-2019</a>
            29 или 30 мая - последний звонок для выпускников 9-х и 11-х классов;
1-8 июня - выпускные экзамены за 9-е и 11-е классы;
8-9 июня - выпускные вечера для учащихся 11-х (12-х) классов;
2 мая - 1 июня - регистрация на ЦТ (30 июня - 2 июля - регистрация на ЦТ в резервные дни);
11 июня - 1 июля - основной этап ЦТ (6, 8 и 10 июля - резервные дни ЦТ).
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/president/view/lukashenko-otnoshenija-belarusi-i-kazahstana-vsegda-budut-horoshimi-i-dobrymi-348990-2019/"  title="Лукашенко: отношения Беларуси и Казахстана всегда будут хорошими и добрыми" >
            <img src="https://www.belta.by/images/storage/news/000019_1559040695_348990_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
    </a>
<a href="https://www.belta.by/president/view/lukashenko-otnoshenija-belarusi-i-kazahstana-vsegda-budut-horoshimi-i-dobrymi-348990-2019/"  title="Лукашенко: отношения Беларуси и Казахстана всегда будут хорошими и добрыми">
    Лукашенко: отношения Беларуси и Казахстана всегда будут хорошими и добрыми
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/v-belarusi-budut-razrabatyvatsja-edinye-prioritetnye-napravlenija-nauchnoj-i-innovatsionnoj-349012-2019/"  title="В Беларуси будут разрабатываться единые приоритетные направления научной и инновационной деятельности">
            В Беларуси будут разрабатываться единые приоритетные направления научной и инновационной деятельности
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/ordenom-materi-nagrazhdeny-72-zhitelnitsy-minska-grodnenskoj-i-mogilevskoj-oblastej-349011-2019/"  title="Орденом Матери награждены 72 жительницы Минска, Гродненской и Могилевской областей">
            Орденом Матери награждены 72 жительницы Минска, Гродненской и Могилевской областей
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/politics/view/zas-stanet-gensekom-odkb-s-1-janvarja-2020-goda-348961-2019/"  title="Зась станет генсеком ОДКБ с 1 января 2020 года" >
            <img src="https://www.belta.by/images/storage/news/000020_1559031479_348961_small.jpg" alt="Станислав Зась. Фото из архива" title="Станислав Зась. Фото из архива"/>
    </a>
<a href="https://www.belta.by/politics/view/zas-stanet-gensekom-odkb-s-1-janvarja-2020-goda-348961-2019/"  title="Зась станет генсеком ОДКБ с 1 января 2020 года">
    Зась станет генсеком ОДКБ с 1 января 2020 года
     
    </a>
</div>
<div class="sp_rb_items">
	          	        	        <div class="sp_rb_item">
	<a href="https://www.belta.by/opinions/view/ideja-integratsii-integratsij-uzhe-ovladela-massami-6870/"  title="Идея интеграции интеграций уже овладела массами - Ничкасов">
            Идея интеграции интеграций уже овладела массами - Ничкасов
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/makej-polozhenija-dogovora-o-sojuznom-gosudarstve-ne-trebujut-peresmotra-348900-2019/"  title="Положения Договора о Союзном государстве не требуют пересмотра - Макей">
            Положения Договора о Союзном государстве не требуют пересмотра - Макей
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/economics/view/mart-ustanovil-tarify-na-uslugi-transportirovki-nefti-po-magistralnym-truboprovodam-v-belarusi-348930-2019/"  title="МАРТ установил тарифы на услуги транспортировки нефти по магистральным трубопроводам в Беларуси" >
            <img src="https://www.belta.by/images/storage/news/000021_1559019685_348930_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/economics/view/mart-ustanovil-tarify-na-uslugi-transportirovki-nefti-po-magistralnym-truboprovodam-v-belarusi-348930-2019/"  title="МАРТ установил тарифы на услуги транспортировки нефти по магистральным трубопроводам в Беларуси">
    МАРТ установил тарифы на услуги транспортировки нефти по магистральным трубопроводам в Беларуси
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/belarus-ukraina-i-litva-zapustjat-kontejnernyj-poezd-mezhdu-klajpedoj-i-odessoj-349027-2019/"  title="Беларусь, Украина и Литва запустят контейнерный поезд между Клайпедой и Одессой">
            Беларусь, Украина и Литва запустят контейнерный поезд между Клайпедой и Одессой
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/eksport-predprijatij-bellesbumproma-v-kazahstan-v-i-kvartale-vyros-na-82-349025-2019/"  title="Экспорт предприятий &quot;Беллесбумпрома&quot; в Казахстан в I квартале вырос на 8,2%">
            Экспорт предприятий "Беллесбумпрома" в Казахстан в I квартале вырос на 8,2%
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/incident/view/v-bobrujske-zaderzhan-zakladchik-psihotropov-348984-2019/"  title="В Бобруйске задержан закладчик психотропов" >
            <img src="https://www.belta.by/images/storage/news/000024_1559037637_348984_small.jpg" alt="Фото УВД Могилевского облисполкома" title="Фото УВД Могилевского облисполкома"/>
    </a>
<a href="https://www.belta.by/incident/view/v-bobrujske-zaderzhan-zakladchik-psihotropov-348984-2019/"  title="В Бобруйске задержан закладчик психотропов">
    В Бобруйске задержан закладчик психотропов
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/incident/view/lesorub-nelegal-spilil-242-dereva-v-stolbtsovskom-rajone-349043-2019/"  title="Лесоруб-нелегал спилил 242 дерева в Столбцовском районе">
            Лесоруб-нелегал спилил 242 дерева в Столбцовском районе
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/incident/view/zhitel-mozyrja-priznan-vinovnym-v-dtp-s-dvumja-pogibshimi-i-prigovoren-k-55-goda-lishenija-svobody-349029-2019/"  title="Житель Мозыря признан виновным в ДТП с двумя погибшими и приговорен к 5,5 года лишения свободы">
            Житель Мозыря признан виновным в ДТП с двумя погибшими и приговорен к 5,5 года лишения свободы
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/society/view/v-belarusi-planirujut-povysit-prozrachnost-dejatelnosti-obschestvennyh-objedinenij-348999-2019/"  title="В Беларуси планируют повысить прозрачность деятельности общественных объединений" >
            <img src="https://www.belta.by/images/storage/news/000022_1559041083_348999_small.jpg" alt="Олег Слижевский. Фото из архива" title="Олег Слижевский. Фото из архива"/>
    </a>
<a href="https://www.belta.by/society/view/v-belarusi-planirujut-povysit-prozrachnost-dejatelnosti-obschestvennyh-objedinenij-348999-2019/"  title="В Беларуси планируют повысить прозрачность деятельности общественных объединений">
    В Беларуси планируют повысить прозрачность деятельности общественных объединений
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/rumak-vozvraschennye-v-semji-deti-invalidy-vazhnyj-effekt-sotsreabilitatsii-349042-2019/"  title="Румак: возвращенные в семьи дети-инвалиды - важный эффект соцреабилитации">
            Румак: возвращенные в семьи дети-инвалиды - важный эффект соцреабилитации
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/mor-ryby-proizoshel-na-neskolkih-vodoemah-belarusi-349041-2019/"  title="Мор рыбы произошел на нескольких водоемах Беларуси">
            Мор рыбы произошел на нескольких водоемах Беларуси
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1547546951_2539.jpg" 
                                             alt="Приемы граждан в районах показывают свою эффективность" title="Приемы граждан в районах показывают свою эффективность"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/priemy-grazhdan-v-rajonah-pokazyvajut-svoju-effektivnost-6873/"  title="Приемы граждан в районах показывают свою эффективность" class="fio_text">
            <span class="person_name">Иван Лавринович</span>Приемы граждан в районах показывают свою эффективность
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_79592.jpg" 
                                             alt="Идея интеграции интеграций уже овладела массами" title="Идея интеграции интеграций уже овладела массами"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/ideja-integratsii-integratsij-uzhe-ovladela-massami-6870/"  title="Идея интеграции интеграций уже овладела массами" class="fio_text">
            <span class="person_name">Анатолий Ничкасов</span>Идея интеграции интеграций уже овладела массами
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_958528.jpg" 
                                             alt="Существующие в ЕАЭС изъятия и ограничения негативно влияют на его имидж" title="Существующие в ЕАЭС изъятия и ограничения негативно влияют на его имидж"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/suschestvujuschie-v-eaes-izjjatija-i-ogranichenija-negativno-vlijajut-na-ego-imidzh-6869/"  title="Существующие в ЕАЭС изъятия и ограничения негативно влияют на его имидж" class="fio_text">
            <span class="person_name">Владимир Макей</span>Существующие в ЕАЭС изъятия и ограничения негативно влияют на его имидж
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_203774.jpg" 
                                             alt="ЦИК считает нецелесообразным сохранять институт отзыва депутата" title="ЦИК считает нецелесообразным сохранять институт отзыва депутата"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/tsik-schitaet-netselesoobraznym-sohranjat-institut-otzyva-deputata-6868/"  title="ЦИК считает нецелесообразным сохранять институт отзыва депутата" class="fio_text">
            <span class="person_name">Лидия Ермошина</span>ЦИК считает нецелесообразным сохранять институт отзыва депутата
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1558957715_2690.jpg" 
                                             alt="&quot;Великий камень&quot; может стать образцом высококачественного развития &quot;Пояса и пути&quot;" title="&quot;Великий камень&quot; может стать образцом высококачественного развития &quot;Пояса и пути&quot;"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/velikij-kamen-mozhet-stat-obraztsom-vysokokachestvennogo-razvitija-pojasa-i-puti-6867/"  title="&quot;Великий камень&quot; может стать образцом высококачественного развития &quot;Пояса и пути&quot;" class="fio_text">
            <span class="person_name">Се Фучжань</span>"Великий камень" может стать образцом высококачественного развития "Пояса и пути"
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1558637360_6866.jpg" 
                                             alt="Курс на ВВП в $100 млрд - как переформатировать экономику к 2025 году" title="Курс на ВВП в $100 млрд - как переформатировать экономику к 2025 году"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/kurs-na-vvp-v-100-mlrd-kak-pereformatirovat-ekonomiku-k-2025-godu-6866/"  title="Курс на ВВП в $100 млрд - как переформатировать экономику к 2025 году" class="fio_text">
            <span class="person_name"> </span>Курс на ВВП в $100 млрд - как переформатировать экономику к 2025 году
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1558620616_2689.jpg" 
                                             alt="Культуролог о том, как стать блогером и развивать темы искусства и этикета в Instagram" title="Культуролог о том, как стать блогером и развивать темы искусства и этикета в Instagram"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/kulturolog-o-tom-kak-stat-blogerom-i-razvivat-temy-iskusstva-i-etiketa-v-instagram-6865/"  title="Культуролог о том, как стать блогером и развивать темы искусства и этикета в Instagram" class="fio_text">
            <span class="person_name">Екатерина Чернявская</span>Культуролог о том, как стать блогером и развивать темы искусства и этикета в Instagram
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1557819545_6858.jpg" 
                                             alt="Инструменты для противодействия киберпреступлениям нужно постоянно совершенствовать" title="Инструменты для противодействия киберпреступлениям нужно постоянно совершенствовать"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/instrumenty-dlja-protivodejstvija-kiberprestuplenijam-nuzhno-postojanno-sovershenstvovat-6858/"  title="Инструменты для противодействия киберпреступлениям нужно постоянно совершенствовать" class="fio_text">
            <span class="person_name">Сергей Гамко</span>Инструменты для противодействия киберпреступлениям нужно постоянно совершенствовать
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1557598144_6855.jpg" 
                                             alt="Еще раз о &quot;правиле двух полос&quot; и остановке по требованию - в ГАИ рассказали о самых обсуждаемых новациях ПДД" title="Еще раз о &quot;правиле двух полос&quot; и остановке по требованию - в ГАИ рассказали о самых обсуждаемых новациях ПДД"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/esche-raz-o-pravile-dvuh-polos-i-ostanovke-po-trebovaniju-v-gai-rasskazali-o-samyh-obsuzhdaemyh-novatsijah-6855/"  title="Еще раз о &quot;правиле двух полос&quot; и остановке по требованию - в ГАИ рассказали о самых обсуждаемых новациях ПДД" class="fio_text">
            <span class="person_name">Александр Шевченко</span>Еще раз о "правиле двух полос" и остановке по требованию - в ГАИ рассказали о самых обсуждаемых новациях ПДД
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1557227938_6849.jpg" 
                                             alt="Зеленые города: какими должны стать населенные пункты Беларуси" title="Зеленые города: какими должны стать населенные пункты Беларуси"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/zelenye-goroda-kakimi-dolzhny-stat-naselennye-punkty-belarusi-6849/"  title="Зеленые города: какими должны стать населенные пункты Беларуси" class="fio_text">
            <span class="person_name"> </span>Зеленые города: какими должны стать населенные пункты Беларуси
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000053_1559038576_6872.jpg" 
                                             alt="Вторая жизнь отходов" title="Вторая жизнь отходов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/vtoraja-zhizn-othodov-6872/"  title="Вторая жизнь отходов" class="fio_text">
            <span class="person_name">Наталья Гринцевич</span>Вторая жизнь отходов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_64708.jpg" 
                                             alt="Безопасность продукции для потребителей - главная задача системы техрегулирования в ЕАЭС" title="Безопасность продукции для потребителей - главная задача системы техрегулирования в ЕАЭС"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/bezopasnost-produktsii-dlja-potrebitelej-glavnaja-zadacha-sistemy-tehregulirovanija-v-eaes-6871/"  title="Безопасность продукции для потребителей - главная задача системы техрегулирования в ЕАЭС" class="fio_text">
            <span class="person_name">Виктор Назаренко</span>Безопасность продукции для потребителей - главная задача системы техрегулирования в ЕАЭС
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1558085348_2688.jpg" 
                                             alt="Индийская компания планирует производить в Беларуси препараты для лечения редких заболеваний" title="Индийская компания планирует производить в Беларуси препараты для лечения редких заболеваний"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/indijskaja-kompanija-planiruet-proizvodit-v-belarusi-preparaty-dlja-lechenija-redkih-zabolevanij-6860/"  title="Индийская компания планирует производить в Беларуси препараты для лечения редких заболеваний" class="fio_text">
            <span class="person_name">Лалит Чокани</span>Индийская компания планирует производить в Беларуси препараты для лечения редких заболеваний
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_214446.jpg" 
                                             alt="Среди конкурсантов &quot;Евровидения&quot; ZENA выглядит достойно" title="Среди конкурсантов &quot;Евровидения&quot; ZENA выглядит достойно"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/sredi-konkursantov-evrovidenija-zena-vygljadit-dostojno-6856/"  title="Среди конкурсантов &quot;Евровидения&quot; ZENA выглядит достойно" class="fio_text">
            <span class="person_name">Артур Гаспарян</span>Среди конкурсантов "Евровидения" ZENA выглядит достойно
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1553856979_2621.jpg" 
                                             alt="О своей команде, возможностях евровизийной сцены и тинейджерах" title="О своей команде, возможностях евровизийной сцены и тинейджерах"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/o-svoej-komande-vozmozhnostjah-evrovizijnoj-stseny-i-tinejdzherah-6853/"  title="О своей команде, возможностях евровизийной сцены и тинейджерах" class="fio_text">
            <span class="person_name">Певица ZENA</span>О своей команде, возможностях евровизийной сцены и тинейджерах
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_211487.jpg" 
                                             alt="Экзамен для власти" title="Экзамен для власти"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/ekzamen-dlja-vlasti-6864/"  title="Экзамен для власти" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Экзамен для власти
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1556808113_6840.jpg" 
                                             alt="Бегать за... мужчинами" title="Бегать за... мужчинами"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/begat-za-muzhchinami-6840/"  title="Бегать за... мужчинами" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Бегать за... мужчинами
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1555572666_6811.jpg" 
                                             alt="Мал шанс, да дорог" title="Мал шанс, да дорог"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/mal-shans-da-dorog-6811/"  title="Мал шанс, да дорог" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Мал шанс, да дорог
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1554364476_6782.jpg" 
                                             alt="Олимпийская безразмерность" title="Олимпийская безразмерность"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/olimpijskaja-bezrazmernost-6782/"  title="Олимпийская безразмерность" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Олимпийская безразмерность
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1553153423_6760.jpg" 
                                             alt="Сезон сюрпризов" title="Сезон сюрпризов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/sezon-sjurprizov-6760/"  title="Сезон сюрпризов" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Сезон сюрпризов
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1547546951_2539.jpg" 
                                             alt="Приемы граждан в районах показывают свою эффективность" title="Приемы граждан в районах показывают свою эффективность"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/priemy-grazhdan-v-rajonah-pokazyvajut-svoju-effektivnost-6873/"  title="Приемы граждан в районах показывают свою эффективность" class="fio_text">
            <span class="person_name">Иван Лавринович</span>Приемы граждан в районах показывают свою эффективность
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_64708.jpg" 
                                             alt="Безопасность продукции для потребителей - главная задача системы техрегулирования в ЕАЭС" title="Безопасность продукции для потребителей - главная задача системы техрегулирования в ЕАЭС"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/bezopasnost-produktsii-dlja-potrebitelej-glavnaja-zadacha-sistemy-tehregulirovanija-v-eaes-6871/"  title="Безопасность продукции для потребителей - главная задача системы техрегулирования в ЕАЭС" class="fio_text">
            <span class="person_name">Виктор Назаренко</span>Безопасность продукции для потребителей - главная задача системы техрегулирования в ЕАЭС
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_79592.jpg" 
                                             alt="Идея интеграции интеграций уже овладела массами" title="Идея интеграции интеграций уже овладела массами"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/ideja-integratsii-integratsij-uzhe-ovladela-massami-6870/"  title="Идея интеграции интеграций уже овладела массами" class="fio_text">
            <span class="person_name">Анатолий Ничкасов</span>Идея интеграции интеграций уже овладела массами
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000053_1559038576_6872.jpg" 
                                             alt="Вторая жизнь отходов" title="Вторая жизнь отходов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/vtoraja-zhizn-othodov-6872/"  title="Вторая жизнь отходов" class="fio_text">
            <span class="person_name">Наталья Гринцевич</span>Вторая жизнь отходов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1558957715_2690.jpg" 
                                             alt="&quot;Великий камень&quot; может стать образцом высококачественного развития &quot;Пояса и пути&quot;" title="&quot;Великий камень&quot; может стать образцом высококачественного развития &quot;Пояса и пути&quot;"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/velikij-kamen-mozhet-stat-obraztsom-vysokokachestvennogo-razvitija-pojasa-i-puti-6867/"  title="&quot;Великий камень&quot; может стать образцом высококачественного развития &quot;Пояса и пути&quot;" class="fio_text">
            <span class="person_name">Се Фучжань</span>"Великий камень" может стать образцом высококачественного развития "Пояса и пути"
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/sport/view/arina-sobolenko-obygrala-dominiku-tsibulkovu-i-vyshla-v-132-finala-rolan-garros-349039-2019/"  title="Арина Соболенко обыграла Доминику Цибулкову и вышла в 1/32 финала &quot;Ролан Гаррос&quot;" >
            <img src="https://www.belta.by/images/storage/news/000028_1559058556_349039_small.jpg" alt="Арина Соболенко. Фото WTA" title="Арина Соболенко. Фото WTA"/>
    </a>
<a href="https://www.belta.by/sport/view/arina-sobolenko-obygrala-dominiku-tsibulkovu-i-vyshla-v-132-finala-rolan-garros-349039-2019/"  title="Арина Соболенко обыграла Доминику Цибулкову и вышла в 1/32 финала &quot;Ролан Гаррос&quot;">
    Арина Соболенко обыграла Доминику Цибулкову и вышла в 1/32 финала "Ролан Гаррос"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/cheshskaja-biatlonistka-gabriela-koukalova-objjavila-o-zavershenii-karjery-349023-2019/"  title="Немка Лаура Дальмайер и чешка Габриэла Коукалова объявили о завершении карьеры">
            Немка Лаура Дальмайер и чешка Габриэла Коукалова объявили о завершении карьеры
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/viktorija-azarenko-pobedila-elenu-ostapenko-na-starte-rolan-garros-349022-2019/"  title="Виктория Азаренко победила Елену Остапенко на старте &quot;Ролан Гаррос&quot;">
            Виктория Азаренко победила Елену Остапенко на старте "Ролан Гаррос"
            <span class="with_video"></span> 
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/tech/view/mobilnoe-prilozhenie-dopolnennoj-realnosti-k-ii-evropejskim-igram-predstavili-v-minske-348976-2019/"  title="Мобильное приложение дополненной реальности к II Европейским играм представили в Минске" >
            <img src="https://www.belta.by/images/storage/news/000025_1559036415_348976_small.jpg" alt="Фото Дирекции II Европейских игр" title="Фото Дирекции II Европейских игр"/>
    </a>
<a href="https://www.belta.by/tech/view/mobilnoe-prilozhenie-dopolnennoj-realnosti-k-ii-evropejskim-igram-predstavili-v-minske-348976-2019/"  title="Мобильное приложение дополненной реальности к II Европейским играм представили в Минске">
    Мобильное приложение дополненной реальности к II Европейским играм представили в Минске
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/v-vene-knopki-na-svetoforah-zamenjat-umnymi-kamerami-349013-2019/"  title="В Вене кнопки на светофорах заменят &quot;умными&quot; камерами">
            В Вене кнопки на светофорах заменят "умными" камерами
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/samyj-bystryj-v-mire-poezd-na-magnitnoj-podushke-predstavili-v-kitae-348953-2019/"  title="Самый быстрый в мире поезд на магнитной подушке представили в Китае">
            Самый быстрый в мире поезд на магнитной подушке представили в Китае
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/culture/view/film-o-janke-kupale-vpervye-pokazhut-v-den-belorusskogo-kino-348986-2019/"  title="Фильм о Янке Купале впервые покажут в День белорусского кино" >
            <img src="https://www.belta.by/images/storage/news/000027_1559038278_348986_small.jpg" alt="Владимир Карачевский. Фото из архива" title="Владимир Карачевский. Фото из архива"/>
    </a>
<a href="https://www.belta.by/culture/view/film-o-janke-kupale-vpervye-pokazhut-v-den-belorusskogo-kino-348986-2019/"  title="Фильм о Янке Купале впервые покажут в День белорусского кино">
    Фильм о Янке Купале впервые покажут в День белорусского кино
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/kanal-belarusfilma-na-youtube-nabral-bolee-40-mln-prosmotrov-349032-2019/"  title="Канал &quot;Беларусьфильма&quot; на YouTube набрал более 40 млн просмотров">
            Канал "Беларусьфильма" на YouTube набрал более 40 млн просмотров
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/muzyka-bolee-16-belorusskih-grupp-budet-zvuchat-v-sitkome-illjuzija-348992-2019/"  title="Музыка 20 белорусских групп будет звучать в ситкоме &quot;Иллюзии&quot;">
            Музыка 20 белорусских групп будет звучать в ситкоме "Иллюзии"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/world/view/prezident-avstrii-otpravil-v-otstavku-pravitelstvo-vo-glave-s-kurtsem-348995-2019/"  title="Президент Австрии отправил в отставку правительство во главе с Курцем" >
            <img src="https://www.belta.by/images/storage/news/000026_1559040344_348995_small.jpg" alt="Канцлер Австрии Себастьян Курц. Фото   AP  " title="Канцлер Австрии Себастьян Курц. Фото   AP  "/>
    </a>
<a href="https://www.belta.by/world/view/prezident-avstrii-otpravil-v-otstavku-pravitelstvo-vo-glave-s-kurtsem-348995-2019/"  title="Президент Австрии отправил в отставку правительство во главе с Курцем">
    Президент Австрии отправил в отставку правительство во главе с Курцем
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/zelenskij-vernul-ukrainskoe-grazhdanstvo-saakashvili-349034-2019/"  title="Зеленский вернул украинское гражданство Саакашвили">
            Зеленский вернул украинское гражданство Саакашвили
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/armija-serbii-privedena-v-polnuju-gotovnost-iz-za-situatsii-v-kosovo-348968-2019/"  title="Армия Сербии приведена в полную готовность из-за ситуации в Косово">
            Армия Сербии приведена в полную готовность из-за ситуации в Косово
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/kaleidoscope/view/dimash-kudajbergen-predstavit-novuju-348982-2019/"  title="Димаш Кудайберген представит новую песню на открытии II Европейских игр" >
            <img src="https://www.belta.by/images/storage/news/000029_1559037103_348982_small.jpg" alt="Фото из Instagram-аккаунта певца" title="Фото из Instagram-аккаунта певца"/>
    </a>
<a href="https://www.belta.by/kaleidoscope/view/dimash-kudajbergen-predstavit-novuju-348982-2019/"  title="Димаш Кудайберген представит новую песню на открытии II Европейских игр">
    Димаш Кудайберген представит новую песню на открытии II Европейских игр
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/sharliz-teron-nazvala-dva-glavnyh-349007-2019/"  title="Шарлиз Терон назвала два качества, которые обязан иметь ее будущий муж">
            Шарлиз Терон назвала два качества, которые обязан иметь ее будущий муж
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/vyshel-trejler-rossijskogo-348947-2019/"  title="Вышел трейлер российского фантастического фильма &quot;КОМА&quot;">
            Вышел трейлер российского фантастического фильма "КОМА"
            <span class="with_video"></span> 
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="https://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="https://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="https://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="https://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="https://www.belta.by/onlineconference/view/valjutnyj-prognoz-i-ekonomicheskie-perspektivy-belarusi-v-sovremennyh-geopoliticheskih-realijah-1141/" title="Валютный прогноз и экономические перспективы Беларуси в современных геополитических реалиях" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1556266634_1141_small.jpg" title="Валютный прогноз и экономические перспективы Беларуси в современных геополитических реалиях"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Вадим Иосуб</span>
                <span class="press_date ">29 апреля</span>
                Валютный прогноз и экономические перспективы Беларуси в современных геополитических реалиях       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/vozmeschenie-rashodov-pri-komandirovkah-izmenenija-1136/" title="Возмещение расходов при командировках: изменения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1554451440_1136_small.jpg" title="Возмещение расходов при командировках: изменения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Лобович,<br/> Елена Пещенко</span>
                <span class="press_date "> 9 апреля</span>
                Возмещение расходов при командировках: изменения       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/uproschennaja-sistema-nalogooblozhenija-novatsii-2019-goda-1131/" title="Упрощенная система налогообложения: новации 2019 года" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1553257545_1131_small.jpg" title="Упрощенная система налогообложения: новации 2019 года"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ирина Луферчик,<br/> Татьяна Путрик</span>
                <span class="press_date ">26 марта</span>
                Упрощенная система налогообложения: новации 2019 года       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/pravoprimenitelnaja-praktika-mart-v-sfere-presechenija-narushenij-antimonopolnogo-zakonodatelstva-1129/" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1553064906_1129_small.jpg" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Иван Вежновец,<br/> Ольга Королькова</span>
                <span class="press_date ">25 марта</span>
                Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/raspredelenie-vypusknikov-2019-goda-1128/" title="Распределение выпускников 2019 года" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1552657306_1128_small.jpg" title="Распределение выпускников 2019 года"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ольга Мущинская,<br/> Татьяна Короткевич,<br/> Ольга Дмитриева</span>
                <span class="press_date ">19 марта</span>
                Распределение выпускников 2019 года       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="https://www.belta.by/briefing/view/o-rabote-postojannoj-komissii-palaty-predstavitelej-natsionalnogo-sobranija-po-promyshlennosti-toplivno-1130/" title="О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1553236551_1130_small.jpg" title="О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Рыбак</span>
                <span class="press_date ">25 марта</span>
                О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-sovershenstvovanii-zakonodatelstva-v-sfere-zhilischnyh-otnoshenij-i-zhkh-1125/" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1552372603_1125_small.jpg" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Юрий Дорогокупец</span>
                <span class="press_date ">13 марта</span>
                О совершенствовании законодательства в сфере жилищных отношений и ЖКХ       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-rabote-postojannoj-komissii-palaty-predstavitelej-natsionalnogo-sobranija-po-zdravoohraneniju-fizicheskoj-1123/" title="О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1551706608_1123_small.jpg" title="О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Валентина Курсевич</span>
                <span class="press_date "> 6 марта</span>
                О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/osobennosti-organizatsii-ohrany-obschestvennogo-porjadka-i-meditsinskogo-obsluzhivanija-na-massovyh-1118/" title="Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1549871023_1118_small.jpg" title="Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Владимир Станилевич,<br/> Геннадий Акстилович</span>
                <span class="press_date ">12 февраля</span>
                Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/izmenenija-v-porjadke-planirovanija-provedenija-i-finansirovanija-kapitalnogo-remonta-zhiljja-1113/" title="Изменения в порядке планирования, проведения и финансирования капитального ремонта жилья" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1548240061_1113_small.jpg" title="Изменения в порядке планирования, проведения и финансирования капитального ремонта жилья"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Ромашко</span>
                <span class="press_date ">24 января</span>
                Изменения в порядке планирования, проведения и финансирования капитального ремонта жилья       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="https://www.belta.by/roundtable/view/sozdanie-bezopasnyh-uslovij-pri-organizatsii-obrazovatelnogo-protsessa-1137/" title="Создание безопасных условий при организации образовательного процесса" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1554901387_1137_small.jpg" title="Создание безопасных условий при организации образовательного процесса"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Эдуард Томильчик,<br/> Алеся Береснева,<br/> Виктор Морозов,<br/> Олег Максимов,<br/> Ольга Матюхова,<br/> Александра Алексеева,<br/> Олег Шаблыко</span>
                <span class="press_date ">10 апреля</span>
                Создание безопасных условий при организации образовательного процесса       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/sovremennoj-shkole-sovremennye-programmy-i-uchebniki-1120/" title="Современной школе – современные программы и учебники" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1550142565_1120_small.jpg" title="Современной школе – современные программы и учебники"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Валентина Гинчук,<br/> Галина Черник,<br/> Татьяна Олихвер,<br/> Ирина Арефьева</span>
                <span class="press_date ">11 февраля</span>
                Современной школе – современные программы и учебники       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/uslovija-vedenija-biznesa-v-belarusi-chto-izmenilos-za-god-1106/" title="Условия ведения бизнеса в Беларуси: что изменилось за год?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1546003289_1106_small.jpg" title="Условия ведения бизнеса в Беларуси: что изменилось за год?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Ирина Бабаченок,<br/> Виолетта Брезовская,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 декабря</span>
                Условия ведения бизнеса в Беларуси: что изменилось за год?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/istoricheskie-formy-belorusskoj-gosudarstvennosti-v-ixxiii-vv-1082/" title="Исторические формы белорусской государственности в IX–XIII вв." class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538402389_1082_small.jpg" title="Исторические формы белорусской государственности в IX–XIII вв."/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Геннадий Давыдько,<br/> Ольга Левко,<br/> Василий Воронин,<br/> Степан Темушев,<br/> Денис Дук</span>
                <span class="press_date "> 1 октября</span>
                Исторические формы белорусской государственности в IX–XIII вв.       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/kak-sdelat-pitanie-belorusov-bolee-poleznym-kruglyj-stol-gazety-7-dnej-1081/" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538039423_1081_small.jpg" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Елена Моргунова,<br/> Валерий Шилов,<br/> Ирина Почицкая</span>
                <span class="press_date ">27 сентября</span>
                Как сделать питание белорусов более полезным? Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="https://www.belta.by/pressconference/view/prezentatsija-interaktivnoj-internet-karty-dlja-detej-otkroj-minsk-1149/" title="Презентация интерактивной интернет-карты для детей &quot;Открой Минск&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1559023948_1149_small.jpg" title="Презентация интерактивной интернет-карты для детей &quot;Открой Минск&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Инна Шлык,<br/> Алла Бенедиктович,<br/> Галина Ляхова,<br/> Константин Петрашко,<br/> Елена Костюкова</span>
                <span class="press_date ">30 мая, 11:00</span>
                Презентация интерактивной интернет-карты для детей "Открой Минск"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/o-sozdanii-v-gorode-minske-bezbarjernoj-sredy-zhiznedejatelnosti-invalidov-i-fizicheski-oslablennyh-lits-1148/" title="О создании в городе Минске безбарьерной среды жизнедеятельности инвалидов и физически ослабленных лиц" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1558356241_1148_small.jpg" title="О создании в городе Минске безбарьерной среды жизнедеятельности инвалидов и физически ослабленных лиц"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Жанна Романович,<br/> Ольга Верамей</span>
                <span class="press_date ">22 мая</span>
                О создании в городе Минске безбарьерной среды жизнедеятельности инвалидов и физически ослабленных лиц       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/kak-budet-razvivatsja-belorusskaja-stroitelnaja-otrasl-plan-meroprijatij-po-realizatsii-direktivy-8-1147/" title="Как будет развиваться белорусская строительная отрасль. План мероприятий по реализации Директивы №8" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1558077294_1147_small.jpg" title="Как будет развиваться белорусская строительная отрасль. План мероприятий по реализации Директивы №8"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ольга Верамей</span>
                <span class="press_date ">21 мая</span>
                Как будет развиваться белорусская строительная отрасль. План мероприятий по реализации Директивы №8       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/podgotovka-infrastruktury-goroda-minska-k-ii-evropejskim-igram-1146/" title="Подготовка инфраструктуры города Минска к II Европейским играм" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1557834423_1146_small.jpg" title="Подготовка инфраструктуры города Минска к II Европейским играм"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Михаил Прокопенко,<br/> Юрий Натычко,<br/> Андрей Илларионов,<br/> Петр Прудников,<br/> Ольга Езапенкова,<br/> Людмила Фокеева</span>
                <span class="press_date ">15 мая</span>
                Подготовка инфраструктуры города Минска к II Европейским играм       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/organizatsija-letnego-otdyha-i-ozdorovlenija-detej-1145/" title="Организация летнего отдыха и оздоровления детей" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1557569718_1145_small.jpg" title="Организация летнего отдыха и оздоровления детей"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Геннадий Болбатовский,<br/> Эдуард Томильчик</span>
                <span class="press_date ">14 мая</span>
                Организация летнего отдыха и оздоровления детей       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/pressconference/view/prezentatsija-interaktivnoj-internet-karty-dlja-detej-otkroj-minsk-1149/" title="Презентация интерактивной интернет-карты для детей &quot;Открой Минск&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1559023948_1149_small.jpg" title="Презентация интерактивной интернет-карты для детей &quot;Открой Минск&quot;"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Инна Шлык,<br/> Алла Бенедиктович,<br/> Галина Ляхова,<br/> Константин Петрашко,<br/> Елена Костюкова</span>
                <span class="press_date ">30 мая, 11:00</span>
                Презентация интерактивной интернет-карты для детей "Открой Минск"       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/o-sozdanii-v-gorode-minske-bezbarjernoj-sredy-zhiznedejatelnosti-invalidov-i-fizicheski-oslablennyh-lits-1148/" title="О создании в городе Минске безбарьерной среды жизнедеятельности инвалидов и физически ослабленных лиц" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1558356241_1148_small.jpg" title="О создании в городе Минске безбарьерной среды жизнедеятельности инвалидов и физически ослабленных лиц"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Жанна Романович,<br/> Ольга Верамей</span>
                <span class="press_date ">22 мая</span>
                О создании в городе Минске безбарьерной среды жизнедеятельности инвалидов и физически ослабленных лиц       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/kak-budet-razvivatsja-belorusskaja-stroitelnaja-otrasl-plan-meroprijatij-po-realizatsii-direktivy-8-1147/" title="Как будет развиваться белорусская строительная отрасль. План мероприятий по реализации Директивы №8" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1558077294_1147_small.jpg" title="Как будет развиваться белорусская строительная отрасль. План мероприятий по реализации Директивы №8"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ольга Верамей</span>
                <span class="press_date ">21 мая</span>
                Как будет развиваться белорусская строительная отрасль. План мероприятий по реализации Директивы №8       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/podgotovka-infrastruktury-goroda-minska-k-ii-evropejskim-igram-1146/" title="Подготовка инфраструктуры города Минска к II Европейским играм" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1557834423_1146_small.jpg" title="Подготовка инфраструктуры города Минска к II Европейским играм"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Михаил Прокопенко,<br/> Юрий Натычко,<br/> Андрей Илларионов,<br/> Петр Прудников,<br/> Ольга Езапенкова,<br/> Людмила Фокеева</span>
                <span class="press_date ">15 мая</span>
                Подготовка инфраструктуры города Минска к II Европейским играм       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/organizatsija-letnego-otdyha-i-ozdorovlenija-detej-1145/" title="Организация летнего отдыха и оздоровления детей" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1557569718_1145_small.jpg" title="Организация летнего отдыха и оздоровления детей"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Геннадий Болбатовский,<br/> Эдуард Томильчик</span>
                <span class="press_date ">14 мая</span>
                Организация летнего отдыха и оздоровления детей       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6521 " title="Пункт назначения: доехать любой ценой" >Пункт назначения: доехать любой ценой</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6514 " title="Под офицерскими звездами" >Под офицерскими звездами</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6515 " title="Семь раз отмерь" >Семь раз отмерь</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Снежана МИХАЙЛОВСКАЯ. Рожденные в БССР"  rel="nofollow">Снежана МИХАЙЛОВСКАЯ. Рожденные в БССР</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Наталья ЗЛОТНИК. Ставка на ИКТ-сектор"  rel="nofollow">Наталья ЗЛОТНИК. Ставка на ИКТ-сектор</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ольга БОГАЧЕВА. Вишневая столица"  rel="nofollow">Ольга БОГАЧЕВА. Вишневая столица</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=https://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/" title="Андрей ХУДЫК. На пути в зеленое будущее" >Андрей ХУДЫК. На пути в зеленое будущее</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/" title="Яков АЛЕКСЕЙЧИК. Главный обелиск" >Яков АЛЕКСЕЙЧИК. Главный обелиск</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/" title="Михаил ПЕТРОВИЧ. Экономическая сущность здоровья" >Михаил ПЕТРОВИЧ. Экономическая сущность здоровья</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

 <div class="yandex_footer">
                                <div><div id="adfox_15556854356288858"></div>
<script>
document.addEventListener("DOMContentLoaded", function(){
    window.Ya.adfoxCode.create({
        ownerId: 239538,
        containerId: 'adfox_15556854356288858',
        params: {
            pp: 'i',
            ps: 'dgkl',
            p2: 'y'
        }
    });
});
</script></div>
            
        

</div>
    
 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
                                <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                                    <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2019гг.
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div><img alt="" border="0" src="/uploads/images/Sportloto/P30.jpg" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/regions/view/trudnosti-rekonstruktsii-pochemu-dom-po-ul-revoljutsionnoj-6-vse-esche-za-stroitelnym-zaborom-349031-2019/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                	       
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://stream.hoster.by/belarus1/livehd/playlist.m3u8"});

            
        
     
    
    }
    
    
</script>

</body>
</html>