    
    <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head  prefix="article: http://ogp.me/ns/article#">
	<title>В Минской области за выходные задержан 41 нетрезвый водитель</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css">
    <link rel="stylesheet" href="/styles/styles2.css?1635782348" type="text/css">
    <link rel="stylesheet" href="/styles/styles.css?1635782348" type="text/css">
    <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css">
    <link rel="icon" href="/desimages/fav.png" type="image/png">
	<meta name="keywords" content="">
	<meta name="description" content="Пресечено 85 фактов управления транспортными средствами бесправниками.">
            
                   <link rel = "amphtml" href="https://www.belta.by/amp/regions/view/v-minskoj-oblasti-za-vyhodnye-zaderzhan-41-netrezvyj-voditel-467366-2021/">
         	    <meta property="og:locale" content="ru_RU">
                	<meta property="og:site_name" content="Белорусское телеграфное агентство" />
                	<meta property="og:title" content="В Минской области за выходные задержан 41 нетрезвый водитель" />
                	<meta property="og:type" content="article" />
                	<meta property="og:url" content="https://www.belta.by/regions/view/v-minskoj-oblasti-za-vyhodnye-zaderzhan-41-netrezvyj-voditel-467366-2021" />
                	<meta property="og:image" content="https://www.belta.by/images/storage/news/with_archive/2021/000023_1635775200_467366_big.jpg" />
                	<meta property="og:description" content="Пресечено 85 фактов управления транспортными средствами бесправниками." />
                	<meta property="og:section" content="Регионы" />
                	<meta property="article:published_time" content="2021-11-01 16:58:59" />
                	<meta property="article:modified_time" content="2021-11-01 16:59:59" />
                	<meta property="article:tag" content="ГАИ" />
                	<meta property="article:tag" content="Минская область" />
            	                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <meta property="fb:pages" content="107521439328407" />

            
                
                        <meta name="google-site-verification" content="co-xJOwE_pyZNYL8hF6TaT2C9dDisgW8231sszZ-JI0" />

            
        

            	                        <script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
            
        

        
</head>
<body>
            <a id="top"></a>
	<div class="all   ">
        <div class="ban_main_top">
            
        </div>
        <div class="top_line">
	                <div class="social_icons">
                                          <a href="/rss" title="Rss"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.svg" alt="Rss" title="Rss" />
                </a>
                                              <a href="https://www.twitter.com/beltanews" title="twitter"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.svg" alt="twitter" title="twitter" />
                </a>
                                              <a href="https://www.instagram.com/beltanews.official/ " title="Instagram" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.svg" alt="Instagram" title="Instagram" />
                </a>
                                              <a href="https://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.svg" alt="YouTube" title="YouTube" />
                </a>
                                              <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.svg" alt="facebook" title="facebook" />
                </a>
                                              <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.svg" alt="odnoklassniki" title="odnoklassniki" />
                </a>
                                              <a href="https://vk.com/beltanews" title="ВК"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.svg" alt="ВК" title="ВК" />
                </a>
                                              <a href="https://t.me/belta_telegramm" title="Telegram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.svg" alt="Telegram" title="Telegram" />
                </a>
                                              <a href="https://zen.yandex.ru/belta.by" title="Zen.yandex"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_766038a089c3272e8d29d93a7cb7cf03_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_e695db7a3fc8defe7a9c4b2caf17f517_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_e695db7a3fc8defe7a9c4b2caf17f517_work.svg" alt="Zen.yandex" title="Zen.yandex" />
                </a>
                        </div>
    
	        <script>
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item " id="pr_el_464"><a target="_blank"  href="https://elo.belta.by/ru/form-subscribe-ru"  title=" Рассылка" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_563dea317be5879fa49d3cd630192f82.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_262368ed1c0ff739d2abc042a7226c78.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_262368ed1c0ff739d2abc042a7226c78.svg" title=" Рассылка" alt=" Рассылка"/><span> Рассылка</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_257"><a target="_blank"  href="https://www.belta.by/meteo/"  title="Погода" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_780475ce54241537057199193807b1c2.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_1a1bb0701f9d3f01b920ea218691e4e6.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_1a1bb0701f9d3f01b920ea218691e4e6.svg" title="Погода" alt="Погода"/><span>Погода</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_258"><a target="_blank"  href="https://www.belta.by/currency/"  title="Курсы" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_392ede967e1c9a4f2dd58f8fb7121ace.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_741103557056bc95717efc0007c9a8b9.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_741103557056bc95717efc0007c9a8b9.svg" title="Курсы" alt="Курсы"/><span>Курсы</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_461"><a target="_blank"  href="https://www.belta.by/konverter-valyut/"  title="Конвертер валют" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_257ab989382c03ca0cf846f2393e3edb.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_1e776498a84d5a964ffa737581f9796c.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_1e776498a84d5a964ffa737581f9796c.svg" title="Конвертер валют" alt="Конвертер валют"/><span>Конвертер валют</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_252"><a target="_blank"  href="https://tv.belta.by/"  title=" ТВ-гид" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_4d6b0a54a531361c70a3377e6b4983d8.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_0109aaa7e4539325740d0207dd9936e7.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_0109aaa7e4539325740d0207dd9936e7.svg" title=" ТВ-гид" alt=" ТВ-гид"/><span> ТВ-гид</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_432"><a target="_blank"  href="https://www.belta.by/horoscope/"  title="Гороскоп" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_1f09c629162b2ec9ffe86be760f46442.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_02a02c852bab9776afb68bcb8bd69318.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_02a02c852bab9776afb68bcb8bd69318.svg" title="Гороскоп" alt="Гороскоп"/><span>Гороскоп</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_58"><a target="_blank"  href="https://photobelta.by/"  title=" Фотохроника" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_67b2a7fda7a719c19d95c6acdb6bc728.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_9977c9bc7bd3b8c7436c91140b5212d9.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_9977c9bc7bd3b8c7436c91140b5212d9.svg" title=" Фотохроника" alt=" Фотохроника"/><span> Фотохроника</span>    </a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop" id="pr_el_111"><a   href="https://www.belta.by/"  title="ГОСОРГАНЫ" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_ac7f968d737ea18c8d0b7dd120436698.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_a798da0a2a2fb39e57893bcf36c1f22d.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_a798da0a2a2fb39e57893bcf36c1f22d.svg" title="ГОСОРГАНЫ" alt="ГОСОРГАНЫ"/><span>ГОСОРГАНЫ</span>    </a>
                    <script>
                var scroll_pr_m = "pr_m_111";
                scroll_items[scroll_items.length] = "pr_m_111";
            </script>
          <div class="projects_menu_s" id="pr_m_111">  
           	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://president.gov.by/ru" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minzdrav.gov.by/ru/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </div>
                       </div> 
            </div>
</div>

     
        </div>
        <div class="header">
            <div class="header_date">
                                            <a class="header_flag" href="/" title="Флаг"  target ="_blank">
                <img 
                    src="https://www.belta.by/images/storage/banners/000461_f84a57f535ca765aa986787a72e34e6b_work.png" 
                    alt="Флаг" 
                    title="Флаг" 
                                    />
            </a>
            
                Понедельник,  1 ноября 2021
            </div>
	    	        	        <div class="logo">
            
                                                                    <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <span class="logo_img"><img src="https://www.belta.by/images/storage/banners/000016_1f05602c5d3d55b0d0ac9538d34543fd_work.svg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" /></span>
                                                    </a>
                                                        </div>
    
        	<div class="weather_currency">
            	<div class="weather_currency_inner">
            		    	 
	<form id="cityForm_header">
    	<input type="hidden" id="selCityIn_header" name="selCity" value="12"/>
        <span id="cityNameIn_header" class="header_weather" onclick="open_block('city_hiddenIn_header');">Минск</span>
        <a href="/meteo/" title="" id="weather_table_header">
            <img src="/desimages/d_SKC.svg" title="Ясно"  alt="Ясно"/>
            
            +5&deg;C
            
        </a>    
            <a class="link_arrow" href="/meteo/" title=""></a>
            
            <div id="city_hiddenIn_header" style="display: none;">
                                <div class="close" onclick="close_popup('city_hiddenIn_header')"></div>
                <div class="header_cities_inner">
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '14', this, 'city_hiddenIn_header');set_cookie('city', '14');get_page('/meteo/weatherInHeader?city=14&template=meteoData', 'weather_table_header', 0, '', '', 1);">Барановичи</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '15', this, 'city_hiddenIn_header');set_cookie('city', '15');get_page('/meteo/weatherInHeader?city=15&template=meteoData', 'weather_table_header', 0, '', '', 1);">Бобруйск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '8', this, 'city_hiddenIn_header');set_cookie('city', '8');get_page('/meteo/weatherInHeader?city=8&template=meteoData', 'weather_table_header', 0, '', '', 1);">Борисов</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '18', this, 'city_hiddenIn_header');set_cookie('city', '18');get_page('/meteo/weatherInHeader?city=18&template=meteoData', 'weather_table_header', 0, '', '', 1);">Брест</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '1', this, 'city_hiddenIn_header');set_cookie('city', '1');get_page('/meteo/weatherInHeader?city=1&template=meteoData', 'weather_table_header', 0, '', '', 1);">Варшава</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '7', this, 'city_hiddenIn_header');set_cookie('city', '7');get_page('/meteo/weatherInHeader?city=7&template=meteoData', 'weather_table_header', 0, '', '', 1);">Вильнюс</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '6', this, 'city_hiddenIn_header');set_cookie('city', '6');get_page('/meteo/weatherInHeader?city=6&template=meteoData', 'weather_table_header', 0, '', '', 1);">Витебск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '20', this, 'city_hiddenIn_header');set_cookie('city', '20');get_page('/meteo/weatherInHeader?city=20&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гомель</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '10', this, 'city_hiddenIn_header');set_cookie('city', '10');get_page('/meteo/weatherInHeader?city=10&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гродно</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '16', this, 'city_hiddenIn_header');set_cookie('city', '16');get_page('/meteo/weatherInHeader?city=16&template=meteoData', 'weather_table_header', 0, '', '', 1);">Жлобин</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '21', this, 'city_hiddenIn_header');set_cookie('city', '21');get_page('/meteo/weatherInHeader?city=21&template=meteoData', 'weather_table_header', 0, '', '', 1);">Киев</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '11', this, 'city_hiddenIn_header');set_cookie('city', '11');get_page('/meteo/weatherInHeader?city=11&template=meteoData', 'weather_table_header', 0, '', '', 1);">Лида</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '12', this, 'city_hiddenIn_header');set_cookie('city', '12');get_page('/meteo/weatherInHeader?city=12&template=meteoData', 'weather_table_header', 0, '', '', 1);">Минск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '13', this, 'city_hiddenIn_header');set_cookie('city', '13');get_page('/meteo/weatherInHeader?city=13&template=meteoData', 'weather_table_header', 0, '', '', 1);">Могилёв</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '19', this, 'city_hiddenIn_header');set_cookie('city', '19');get_page('/meteo/weatherInHeader?city=19&template=meteoData', 'weather_table_header', 0, '', '', 1);">Мозырь</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '17', this, 'city_hiddenIn_header');set_cookie('city', '17');get_page('/meteo/weatherInHeader?city=17&template=meteoData', 'weather_table_header', 0, '', '', 1);">Москва</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '9', this, 'city_hiddenIn_header');set_cookie('city', '9');get_page('/meteo/weatherInHeader?city=9&template=meteoData', 'weather_table_header', 0, '', '', 1);">Орша</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '5', this, 'city_hiddenIn_header');set_cookie('city', '5');get_page('/meteo/weatherInHeader?city=5&template=meteoData', 'weather_table_header', 0, '', '', 1);">Полоцк</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '4', this, 'city_hiddenIn_header');set_cookie('city', '4');get_page('/meteo/weatherInHeader?city=4&template=meteoData', 'weather_table_header', 0, '', '', 1);">Рига</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '3', this, 'city_hiddenIn_header');set_cookie('city', '3');get_page('/meteo/weatherInHeader?city=3&template=meteoData', 'weather_table_header', 0, '', '', 1);">Санкт-Петербург</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '22', this, 'city_hiddenIn_header');set_cookie('city', '22');get_page('/meteo/weatherInHeader?city=22&template=meteoData', 'weather_table_header', 0, '', '', 1);">Солигорск</div>
                        </div>
            </div>
            
                	</form>
	
   

    
				 	    <div class="header_currency_conteiner">
        <div id="header_currency">
<a class="header_currency" href="/currency/"><span> EUR</span> 2.8186</a>
<a class="header_currency" href="/currency/"><span> USD</span> 2.4378</a>
<a class="header_currency" href="/currency/"><span>100 RUB</span> 3.4367</a>
        </div>
<a class="link_arrow" href="/currency/" title="Подробнее о курсах валют НБ"></a>
</div>

            	</div>
            </div>
 	   	</div>
	   	<div class="menu_line">
		    <div class="main_langs" id="main_langs">
            <div class="main_langs_inner" id="main_langs_inner">
	
                                                    	
                                    <div class="main_lang_item" ><a target="_blank"   href="https://blr.belta.by" title="Бел" >Бел </a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="https://eng.belta.by" title="Eng" >Eng </a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="https://deu.belta.by" title="Deu" >Deu </a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="https://esp.belta.by" title="Esp" >Esp </a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="https://chn.belta.by/" title="中文" >中文 </a></div>
        </div>
<div class="main_lang_item main_lang_selected" ><a   href="https://www.belta.by/" title="Рус">Рус</a></div>
</div>
		

    		   <div class="h_menu_fp" id="h_menu_fp" >
    <div class="h_menu_title" id="h_menu_title">
                Меню
    </div>
            <div class="h_menu_s" id="h_menu_s"></div>
        <div class="menu_more">
            <div class="menu_more_title" id="h_menu_more" >Еще </div>
                    <div id="h_menu" class="h_menu">
                <div class="content_all_margin">
	                        <div class="menu_els" id="h_menu_line_1">
                                                            <div class="menu_item " id="h_menu_item_1_1">
                            <a   href="https://www.belta.by/president/" title="Президент">Президент</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_2">
                            <a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_3">
                            <a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_4">
                            <a   href="https://www.belta.by/society/" title="Общество">Общество</a>
                        </div>
                                                                                <div class="menu_item menu_item_selected" id="h_menu_item_1_5">
                            <a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_6">
                            <a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_7">
                            <a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_8">
                            <a   href="https://www.belta.by/world/" title="В мире">В мире</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_9">
                            <a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_10">
                            <a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_11">
                            <a   href="https://www.belta.by/events/" title="Афиша">Афиша</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_12">
                            <a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_2">
                                                            <div class="menu_item " id="h_menu_item_2_1">
                            <a   href="https://www.belta.by/opinions/" title="Мнения">Мнения</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_2">
                            <a   href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_3">
                            <a   href="https://www.belta.by/interview/" title="Интервью">Интервью</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_4">
                            <a   href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_3">
                                                            <div class="menu_item " id="h_menu_item_3_1">
                            <a   href="https://www.belta.by/photonews/" title="Фотоновости">Фотоновости</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_2">
                            <a   href="https://www.belta.by/search/findTags/1193/" title="Репортаж">Репортаж</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_3">
                            <a   href="https://www.belta.by/video/" title="Видео">Видео</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_4">
                            <a   href="https://www.belta.by/infographica/" title="Инфографика">Инфографика</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_4">
                                                            <div class="menu_item " id="h_menu_item_4_1">
                            <a   href="https://beldumka.belta.by/" title="Журнал &quot;Беларуская думка&quot;" >Журнал "Беларуская думка"</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_2">
                            <a   href="https://belarus-economy.by/ru" title="Журнал &quot;Экономика Беларуси&quot;" >Журнал "Экономика Беларуси"</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_3">
                            <a   href="https://7dney.by/ru/" title="Газета &quot;7 дней&quot;" >Газета "7 дней"</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_5">
                                                            <div class="menu_item " id="h_menu_item_5_1">
                            <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_2">
                            <a   href="https://www.belta.by/press-center/" title="Пресс-центр">Пресс-центр</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_3">
                            <a   href="https://www.belta.by/advertising/" title="Реклама">Реклама</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_4">
                            <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                        </div>
                                                </div>
                                                                                                        <div class="menu_els" id="h_menu_line_9">
                                                            <div class="menu_item menu_item_spec menu_item_selected" id="h_menu_item_9_1">
                            <span class="menu_span_spec" id="h_menu_span_9_1" onclick="return open_hide_menu_item('h_menu_span_9_1', 'h_menu_item_spec_9_1');">
                                Спецпроекты
                            </span>
                        </div>
                        <div class="h_menu_item_spec" id="h_menu_item_spec_9_1">
                                                            <div class="menu_item " id="h_menu_item_9_1_1">
                                    <a   href="http://expert.belta.by/es" title="Экспертная среда" >Экспертная среда</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_2_2">
                                    <a   href="http://victorychronicle.belta.by/letter" title="Судьбы, сложенные в треугольник" >Судьбы, сложенные в треугольник</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_3_3">
                                    <a   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_4_4">
                                    <a   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_5_5">
                                    <a   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_6_6">
                                    <a   href="https://za-belarus.belta.by/" title="З гонарам у сэрцы" >З гонарам у сэрцы</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_7_7">
                                    <a   href="https://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_8_8">
                                    <a   href="https://www.belta.by/posters/" title="Плакаты БЕЛТА" >Плакаты БЕЛТА</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_9_9">
                                    <a   href="https://atom.belta.by/ru" title="Атомная энергетика" >Атомная энергетика</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_10_10">
                                    <a   href="http://stopcovid.belta.by/" title="СтопCOVID" >СтопCOVID</a>
                                </div>
                                                    </div>
                                                </div>
                            </div>
       
    </div>
                    </div>
           </div>            
	


	
			    <div class="vsv">
                              <a href="/special/" title="Версия для слабовидящих"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000348_d6729adc3ec89b066e21fde3221aee32_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000348_62ac476b347e745a56913223e1431577_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000348_62ac476b347e745a56913223e1431577_work.svg" alt="Версия для слабовидящих" title="Версия для слабовидящих" />
                </a>
                    </div>
    
    		<div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск" class="search_edit"/>
    <input type="submit" value="НАЙТИ" class="search_submit" />
    <div class="clear"></div>
        <div class="fp_search_where">
        <span id="fp_search_where">Искать:</span>
            <input type="radio" name="group" value="0" id="group_0"/><label for="group_0">Везде</label>
                                                        <input type="radio" name="group" value="2" id="group_2"/><label for="group_2">Новости</label>
                                           <input type="radio" name="group" value="3" id="group_3"/><label for="group_3">Фото</label>
                                           <input type="radio" name="group" value="4" id="group_4"/><label for="group_4">Видео</label>
                                           <input type="radio" name="group" value="5" id="group_5"/><label for="group_5">Инфографика</label>
                                           <input type="radio" name="group" value="10" id="group_10"/><label for="group_10">Официальные видео</label>
                                           <input type="radio" name="group" value="11" id="group_11"/><label for="group_11">Пресс-центр </label>
                                           <input type="radio" name="group" value="12" id="group_12"/><label for="group_12">Плакаты</label>
               </div>
       <div class="fp_search_where">
        <span id="fp_search_when">За период:</span>
            <input type="radio" name="period" value="0" id="period_0"/><label for="period_0">Весь</label>
            <input type="radio" name="period" value="1" id="period_1"/><label for="period_1">День</label>
            <input type="radio" name="period" value="2" id="period_2"/><label for="period_2">Неделя</label>
            <input type="radio" name="period" value="3" id="period_3"/><label for="period_3">Месяц</label>
            <input type="radio" name="period" value="4" id="period_4"/><label for="period_4">За год</label>
                </div>
    <div class="search_close close_btn" onclick="close_search('search')"></div>
</form>
   

        	    <div class="belta_plus">
      	<a href="https://beltaplus.by/ru" title="Белта +"  target ="_blank">Белта +</a>
        </div>
    
            		</div>
    <div class="top_lenta_inner">
  <div class="top_lenta">
    <a href="/" title="На главную" class="tl_logo"></a>
    <div class="tl_title">
                    <a href="https://www.belta.by/all_news" title="Новости">Новости</a>
            </div>
                            <div class="tl_inner" id="tl_inner">
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/sk-belarusi-i-rossii-obsudili-sotrudnichestvo-v-borbe-s-prestupnostjju-467387-2021/"   title="СК Беларуси и России обсудили сотрудничество в борьбе с преступностью">
                    <span class="tl_date">
                                                                                                <span>18:48</span>
                    </span>
                    <span class="tl_news">СК Беларуси и России обсудили сотрудничество в борьбе с преступностью</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/kontent-esche-neskolkih-kanalov-i-chatov-v-telegram-priznan-ekstremistskim-467386-2021/"   title="Контент еще нескольких каналов и чатов в Telegram признан экстремистским">
                    <span class="tl_date">
                                                                                                <span>18:41</span>
                    </span>
                    <span class="tl_news">Контент еще нескольких каналов и чатов в Telegram признан экстремистским</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/minzdrav-podgotovil-informatsionnyj-proekt-po-profilaktike-covid-19-467385-2021/"   title="Минздрав подготовил информационный проект по профилактике COVID-19">
                    <span class="tl_date">
                                                                                                <span>18:37</span>
                    </span>
                    <span class="tl_news">Минздрав подготовил информационный проект по профилактике COVID-19</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/belorusskie-tennisistki-vyigrali-parnyj-match-u-belgiek-v-kubke-billi-dzhin-king-467384-2021/"   title="Белорусские теннисистки выиграли парный матч у бельгиек в Кубке Билли Джин Кинг">
                    <span class="tl_date">
                                                                                                <span>18:35</span>
                    </span>
                    <span class="tl_news">Белорусские теннисистки выиграли парный матч у бельгиек в Кубке Билли Джин Кинг</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/vitebchanin-poobschalsja-s-lzhesotrudnikom-banka-i-lishilsja-br23-tys-467383-2021/"   title="Витебчанин пообщался с лжесотрудником банка и лишился Br23 тыс.">
                    <span class="tl_date">
                                                                                                <span>18:26</span>
                    </span>
                    <span class="tl_news">Витебчанин пообщался с лжесотрудником банка и лишился Br23 тыс.</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/kitaj-nameren-vmeste-s-belarusjju-prodolzhit-proekty-v-initsiative-odin-pojas-odin-put-467382-2021/"   title="Китай намерен вместе с Беларусью продолжить проекты в инициативе &quot;Один пояс, один путь&quot;">
                    <span class="tl_date">
                                                                                                <span>18:24</span>
                    </span>
                    <span class="tl_news">Китай намерен вместе с Беларусью продолжить проекты в инициативе "Один пояс, один путь"</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/respublikanskij-tsentr-ekologii-i-kraevedenija-provodit-onlajn-kanikuly-na-platforme-467381-2021/"   title="Республиканский центр экологии и краеведения проводит &quot;Онлайн-каникулы на платформе&quot;">
                    <span class="tl_date">
                                                                                                <span>18:20</span>
                    </span>
                    <span class="tl_news">Республиканский центр экологии и краеведения проводит "Онлайн-каникулы на платформе"</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/kondratjev-nazval-sostav-futbolistov-sbornoj-belarusi-na-nojabrskie-igry-467380-2021/"   title="Кондратьев назвал состав футболистов сборной Беларуси на ноябрьские игры">
                    <span class="tl_date">
                                                                                                <span>18:17</span>
                    </span>
                    <span class="tl_news">Кондратьев назвал состав футболистов сборной Беларуси на ноябрьские игры</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/slet-junyh-spasatelej-pozharnyh-proshel-v-soligorskom-rajone-467379-2021/"   title="Слет юных спасателей-пожарных прошел в Солигорском районе">
                    <span class="tl_date">
                                                                                                <span>18:14</span>
                    </span>
                    <span class="tl_news">Слет юных спасателей-пожарных прошел в Солигорском районе</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/events/view/belorusskij-avangard-90-h-godov-vystavka-kartin-shestaja-linija-linija-sudby-otkroetsja-v-ntssi-3-467378-2021/"   title="Белорусский авангард 90-х годов: выставка картин &quot;Шестая линия. Линия судьбы&quot; откроется в НЦСИ 3 ноября">
                    <span class="tl_date">
                                                                                                <span>18:11</span>
                    </span>
                    <span class="tl_news">Белорусский авангард 90-х годов: выставка картин "Шестая линия. Линия судьбы" откроется в НЦСИ 3 ноября</span>
                    <span class="tl_node">Афиша</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/kolichestvo-gospitalizirovannyh-s-covid-19-patsientov-v-nekotoryh-regionah-belarusi-snizilos-na-10-467377-2021/"   title="Количество госпитализированных с COVID-19 пациентов в некоторых регионах Беларуси снизилось на 10%">
                    <span class="tl_date">
                                                                                                <span>18:09</span>
                    </span>
                    <span class="tl_news">Количество госпитализированных с COVID-19 пациентов в некоторых регионах Беларуси снизилось на 10%</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/fotofakt-postradavshuju-v-avarii-lan-razmestili-v-prijute-spetsavtohozjajstva-467376-2021/"   title="ФОТОФАКТ: Пострадавшую в аварии лань разместили в приюте &quot;Спецавтохозяйства&quot;">
                    <span class="tl_date">
                                                                                                <span>18:00</span>
                    </span>
                    <span class="tl_news">ФОТОФАКТ: Пострадавшую в аварии лань разместили в приюте "Спецавтохозяйства"</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/dva-doma-s-sotsialnymi-kvartirami-vvedut-v-stroj-v-vitebskom-rajone-467373-2021/"   title="Два дома с социальными квартирами введут в строй в Витебском районе">
                    <span class="tl_date">
                                                                                                <span>17:41</span>
                    </span>
                    <span class="tl_news">Два дома с социальными квартирами введут в строй в Витебском районе</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/kgk-provodit-opros-o-kachestve-zhku-v-minske-467374-2021/"   title="КГК проводит опрос о качестве ЖКУ в Минске">
                    <span class="tl_date">
                                                                                                <span>17:40</span>
                    </span>
                    <span class="tl_news">КГК проводит опрос о качестве ЖКУ в Минске</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/profsojuz-medikov-gomelskoj-oblasti-pomozhet-trem-bolnitsam-priobresti-kislorodnye-kontsentratory-467372-2021/"   title="Профсоюз медиков Гомельской области поможет трем больницам приобрести кислородные концентраторы">
                    <span class="tl_date">
                                                                                                <span>17:33</span>
                    </span>
                    <span class="tl_news">Профсоюз медиков Гомельской области поможет трем больницам приобрести кислородные концентраторы</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/bolee-221-mln-belorusov-proshli-polnyj-kurs-vaktsinatsii-protiv-covid-19-467371-2021/"   title="Более 2,21 млн белорусов прошли полный курс вакцинации против COVID-19">
                    <span class="tl_date">
                                                                                                <span>17:32</span>
                    </span>
                    <span class="tl_news">Более 2,21 млн белорусов прошли полный курс вакцинации против COVID-19</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/v-marjinoj-gorke-avtomobil-naehal-na-lezhaschego-na-doroge-muzhchinu-467370-2021/"   title="В Марьиной Горке автомобиль наехал на лежащего на дороге мужчину">
                    <span class="tl_date">
                                                                                                <span>17:25</span>
                    </span>
                    <span class="tl_news">В Марьиной Горке автомобиль наехал на лежащего на дороге мужчину</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/peshehod-popal-pod-gruzovik-v-minske-467369-2021/"   title="Пешеход попал под грузовик в Минске">
                    <span class="tl_date">
                                                                                                <span>17:22</span>
                    </span>
                    <span class="tl_news">Пешеход попал под грузовик в Минске</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/economics/view/nizhevich-kurs-na-razvitie-krupnotovarnogo-proizvodstva-v-selskom-hozjajstve-proshel-proverku-vremenem-467368-2021/"   title="Нижевич: курс на развитие крупнотоварного производства в сельском хозяйстве прошел проверку временем">
                    <span class="tl_date">
                                                                                                <span>17:15</span>
                    </span>
                    <span class="tl_news">Нижевич: курс на развитие крупнотоварного производства в сельском хозяйстве прошел проверку временем</span>
                    <span class="tl_node">Экономика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/belorusskie-tennisistki-ustupili-belgijkam-v-matche-kubka-billi-dzhin-king-467365-2021/"   title="Белорусские теннисистки уступили бельгийкам в матче Кубка Билли Джин Кинг">
                    <span class="tl_date">
                                                                                                <span>16:59</span>
                    </span>
                    <span class="tl_news">Белорусские теннисистки уступили бельгийкам в матче Кубка Билли Джин Кинг</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/v-minskoj-oblasti-za-vyhodnye-zaderzhan-41-netrezvyj-voditel-467366-2021/"   title="В Минской области за выходные задержан 41 нетрезвый водитель">
                    <span class="tl_date">
                                                                                                <span>16:58</span>
                    </span>
                    <span class="tl_news">В Минской области за выходные задержан 41 нетрезвый водитель</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/do-kontsa-2025-goda-v-klicheve-planirujut-vvesti-5-arendnyh-domov-dlja-molodyh-spetsialistov-467364-2021/"   title="До конца 2025 года в Кличеве планируют ввести 5 арендных домов для молодых специалистов">
                    <span class="tl_date">
                                                                                                <span>16:58</span>
                    </span>
                    <span class="tl_news">До конца 2025 года в Кличеве планируют ввести 5 арендных домов для молодых специалистов</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/zelenskij-vozglavil-antirejting-ukrainskih-politikov-467363-2021/"   title="Зеленский возглавил антирейтинг украинских политиков">
                    <span class="tl_date">
                                                                                                <span>16:55</span>
                    </span>
                    <span class="tl_news">Зеленский возглавил антирейтинг украинских политиков</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/uchenija-mchs-po-likvidatsii-posledstvij-povrezhdenija-gazoprovoda-proshli-v-puhovichah-467362-2021/"   title="Учения МЧС по ликвидации последствий повреждения газопровода прошли в Пуховичах">
                    <span class="tl_date">
                                                                                                <span>16:42</span>
                    </span>
                    <span class="tl_news">Учения МЧС по ликвидации последствий повреждения газопровода прошли в Пуховичах</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/bobrujskagromash-planiruet-uvelichit-postavki-selhoztehniki-v-latviju-467361-2021/"   title="&quot;Бобруйскагромаш&quot; планирует увеличить поставки сельхозтехники в Латвию">
                    <span class="tl_date">
                                                                                                <span>16:41</span>
                    </span>
                    <span class="tl_news">"Бобруйскагромаш" планирует увеличить поставки сельхозтехники в Латвию</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/mogilevskaja-firma-nedoplatila-v-bjudzhet-bolee-br150-tys-467360-2021/"   title="Могилевская фирма недоплатила в бюджет более Br150 тыс.">
                    <span class="tl_date">
                                                                                                <span>16:36</span>
                    </span>
                    <span class="tl_news">Могилевская фирма недоплатила в бюджет более Br150 тыс.</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/bezopasnye-kanikuly-v-vitebskoj-oblasti-osoboe-vnimanie-udeljat-detjam-na-giroskuterah-i-samokatah-467359-2021/"   title="&quot;Безопасные каникулы&quot; в Витебской области: особое внимание уделят детям на гироскутерах и самокатах">
                    <span class="tl_date">
                                                                                                <span>16:36</span>
                    </span>
                    <span class="tl_news">"Безопасные каникулы" в Витебской области: особое внимание уделят детям на гироскутерах и самокатах</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/k-uborke-kornja-valerjjany-pristupili-v-schuchinskom-rajone-467358-2021/"   title="К уборке корня валерьяны приступили в Щучинском районе">
                    <span class="tl_date">
                                                                                                <span>16:29</span>
                    </span>
                    <span class="tl_news">К уборке корня валерьяны приступили в Щучинском районе</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/v-mogilevskoj-oblasti-s-nachala-goda-izjjato-kontrafaktnogo-alkogolja-na-br77-tys-467356-2021/"   title="В Могилевской области с начала года изъято контрафактного алкоголя на Br77 тыс.">
                    <span class="tl_date">
                                                                                                <span>16:26</span>
                    </span>
                    <span class="tl_news">В Могилевской области с начала года изъято контрафактного алкоголя на Br77 тыс.</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/raschetnaja-norma-rabochego-vremeni-na-2022-god-ustanovlena-v-belarusi-467355-2021/"   title="Расчетная норма рабочего времени на 2022 год установлена в Беларуси">
                    <span class="tl_date">
                                                                                                <span>16:22</span>
                    </span>
                    <span class="tl_news">Расчетная норма рабочего времени на 2022 год установлена в Беларуси</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
    </div>
    <div class="tl_arrow" title="" id="tl_arrow"></div>
    <a class="all_news main_left_col" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
  </div>
    
</div>            <div class="yandex_under_header">  
                        <div class="advertising_block adv_under_header"><div id="adfox_161295739531297543"></div>
<script>
    window.yaContextCb.push(()=>{
      Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_161295739531297543',
        params: {
            p1: 'codsl',
            p2: 'y'
           
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
    });
</script></div>
            
        
</div>

      
    <div class="main">
        <div class="content_2_col">
                  
<div class="content_margin">
    <a href="https://www.belta.by/regions/" title="Регионы"  class="rubric">Регионы</a>
    <div class="date_full">01 ноября 2021, 16:58</div>
    <h1>В Минской области за выходные задержан 41 нетрезвый водитель</h1>
    <div class="inner_content">
                    <div class="social_icons_c">
                                                                        <div><script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<div class="ya-share2" style="background:none!important" data-services="facebook,vkontakte,twitter,odnoklassniki,whatsapp,telegram,viber"></div>
</div>
            
       

                                            <a href="/printv/regions/view/v-minskoj-oblasti-za-vyhodnye-zaderzhan-41-netrezvyj-voditel-467366-2021/" onclick="window.open('/printv/regions/view/v-minskoj-oblasti-za-vyhodnye-zaderzhan-41-netrezvyj-voditel-467366-2021/');return false" class="print_icon"></a>
                </div>
                <div class="text_block">
            <div class="text">
                                                                                <div class="main_img">
                            <div class="news_slider_img">
                                <div class="news_img_slide">
                                    <picture>
                                        <source media="(max-width: 400px)" srcset="https://www.belta.by/images/storage/news/with_archive/2021/000023_1635775200_467366_inmain.jpg">
                                        <img src="https://www.belta.by/images/storage/news/with_archive/2021/000023_1635775200_467366_big.jpg" alt="Фото из архива" title="Фото из архива"/>
                                    </picture>
                                                                            <div class="img_doc_title slide_title">Фото из архива</div>
                                      
                                </div>
                                                                                                                            </div>
                            <div class="topNewsSlider_dots news_slider_img_dots" id="news_slider_img_dots"></div>
                        </div>
                    
                                    
                                
                <meta name="mediator_published_time" content="2021-11-01T16:58:59+00:00" />
    <meta name="mediator_theme" content="Регионы" />
            <meta name="mediator_theme" content="ГАИ" />
            <meta name="mediator_theme" content="Минская область" />
        <meta name="mediator" content="/regions/view/v-minskoj-oblasti-za-vyhodnye-zaderzhan-41-netrezvyj-voditel-467366-2021/" />

                                <div class="js-mediator-article">
                                            <p>1 ноября, Минск /Корр. БЕЛТА/. За минувшие выходные в Минской области задержан 41 нетрезвый водитель, 6 из которых - по сообщениям граждан. Об этом БЕЛТА сообщили в УВД Миноблисполкома.</p><p></p><p>Пресечено 85 фактов управления транспортными средствами бесправниками.</p><p></p><p>248 пешеходов привлечено к административной ответственности. Практически каждый третий пешеход находился в нетрезвом состоянии. 83 пеших участника дорожного движения не были обозначены световозвращающими элементами.</p><p></p><p>За выходные в результате 7 дорожно-транспортных происшествий 2 человека погибли и 7 человек получили травмы различной степени тяжести. Зарегистрировано 86 фактов ДТП без пострадавших, где автомашины получили механические повреждения.-0-</p><p></p>
                    
                                        
                    
                                                                <script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        

                                                                <div class="yandex_share_print ">
    <div class="">
        
                                            <div class="advertising_block"><div id="adfox_161295815691074578"></div>
<script>
    window.yaContextCb.push(()=>{
      Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_161295815691074578',
        params: {
            p1: 'codsu',
            p2: 'y'
           
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
    });
</script></div>
            
        

            </div>
</div>                    
                                        <div class="invite_in_messagers">
    <div>Подписывайтесь на нас в</div>
    <a  class="viber" href="https://zen.yandex.ru/belta.by" target="_blank">Яндекс.Дзен</a>,
    <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">Telegram</a> и 
    <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">Viber</a>!
</div>                                                                <div class="news_tags_block">
                            <div class="tags_title">Теги</div>
                                                            <a href="https://www.belta.by/search/findTags/884" title="ГАИ" class="tag_item">ГАИ</a>
                                                            <a href="https://www.belta.by/search/findTags/591" title="Минская область" class="tag_item">Минская область</a>
                                                    </div>
                                    </div>
                

                                                                               <div class="advertising_block"><!-- Composite Start -->
<div id="M704785ScriptRootC1121160"></div>
<script src="https://jsc.lentainform.com/b/e/belta.by.1121160.js" async></script>
<!-- Composite End --></div>
            
        


                                    

                
                
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

    
    <div class="rubricNews">
    <div class="content_margin">
<a class="block_title" href="https://www.belta.by/regions">Новости рубрики Регионы</a>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/regions/view/slet-junyh-spasatelej-pozharnyh-proshel-v-soligorskom-rajone-467379-2021/"  title="Слет юных спасателей-пожарных прошел в Солигорском районе">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2021/000023_1635780014_467379_medium.jpg" alt="Фото Минского областного УМЧС" title="Фото Минского областного УМЧС"/>
                    </a>
                                <a href="/regions/view/slet-junyh-spasatelej-pozharnyh-proshel-v-soligorskom-rajone-467379-2021/"  title="Слет юных спасателей-пожарных прошел в Солигорском районе">
                    Слет юных спасателей-пожарных прошел в Солигорском районе
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/regions/view/fotofakt-postradavshuju-v-avarii-lan-razmestili-v-prijute-spetsavtohozjajstva-467376-2021/"  title="ФОТОФАКТ: Пострадавшую в аварии лань разместили в приюте &quot;Спецавтохозяйства&quot;">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2021/000023_1635778841_467376_medium.jpg" alt="" title=""/>
                    </a>
                                <a href="/regions/view/fotofakt-postradavshuju-v-avarii-lan-razmestili-v-prijute-spetsavtohozjajstva-467376-2021/"  title="ФОТОФАКТ: Пострадавшую в аварии лань разместили в приюте &quot;Спецавтохозяйства&quot;">
                    ФОТОФАКТ: Пострадавшую в аварии лань разместили в приюте "Спецавтохозяйства"
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/regions/view/dva-doma-s-sotsialnymi-kvartirami-vvedut-v-stroj-v-vitebskom-rajone-467373-2021/"  title="Два дома с социальными квартирами введут в строй в Витебском районе">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2021/000023_1635777878_467373_medium.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/dva-doma-s-sotsialnymi-kvartirami-vvedut-v-stroj-v-vitebskom-rajone-467373-2021/"  title="Два дома с социальными квартирами введут в строй в Витебском районе">
                    Два дома с социальными квартирами введут в строй в Витебском районе
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/regions/view/kgk-provodit-opros-o-kachestve-zhku-v-minske-467374-2021/"  title="КГК проводит опрос о качестве ЖКУ в Минске">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2021/000023_1635777807_467374_medium.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/kgk-provodit-opros-o-kachestve-zhku-v-minske-467374-2021/"  title="КГК проводит опрос о качестве ЖКУ в Минске">
                    КГК проводит опрос о качестве ЖКУ в Минске
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/regions/view/profsojuz-medikov-gomelskoj-oblasti-pomozhet-trem-bolnitsam-priobresti-kislorodnye-kontsentratory-467372-2021/"  title="Профсоюз медиков Гомельской области поможет трем больницам приобрести кислородные концентраторы">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2021/000023_1635777290_467372_medium.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/profsojuz-medikov-gomelskoj-oblasti-pomozhet-trem-bolnitsam-priobresti-kislorodnye-kontsentratory-467372-2021/"  title="Профсоюз медиков Гомельской области поможет трем больницам приобрести кислородные концентраторы">
                    Профсоюз медиков Гомельской области поможет трем больницам приобрести кислородные концентраторы
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/regions/view/do-kontsa-2025-goda-v-klicheve-planirujut-vvesti-5-arendnyh-domov-dlja-molodyh-spetsialistov-467364-2021/"  title="До конца 2025 года в Кличеве планируют ввести 5 арендных домов для молодых специалистов">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2021/000023_1635775245_467364_medium.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/regions/view/do-kontsa-2025-goda-v-klicheve-planirujut-vvesti-5-arendnyh-domov-dlja-molodyh-spetsialistov-467364-2021/"  title="До конца 2025 года в Кличеве планируют ввести 5 арендных домов для молодых специалистов">
                    До конца 2025 года в Кличеве планируют ввести 5 арендных домов для молодых специалистов
                </a>
    </div>


    </div>
</div>





                                        
                    </div>
                                    <!--noindex-->
  <div class="main_news_inner_2_col">
	<div class="block_title">Главное</div>
    <div class="mni_col">    
            <div class="rc_item rc_item_main">                                                                	                	                                                    <a href="https://www.belta.by/president/view/tri-poezdki-za-nedelju-chem-zanimalsja-lukashenko-v-lide-i-pochemu-poehal-v-dobrush-i-ustje-467146-2021/" title="Три поездки за неделю. Чем занимался Лукашенко в Лиде и почему поехал в Добруш и Устье" >
                        <img src="https://www.belta.by/images/storage/news/with_archive/2021/000019_1635597920_467146_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/tri-poezdki-za-nedelju-chem-zanimalsja-lukashenko-v-lide-i-pochemu-poehal-v-dobrush-i-ustje-467146-2021/" title="Три поездки за неделю. Чем занимался Лукашенко в Лиде и почему поехал в Добруш и Устье" class="last_news_title_main" >Три поездки за неделю. Чем занимался Лукашенко в Лиде и почему поехал в Добруш и Устье
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
              </div>
        </div>
    
    


	    <div class="mni_col">
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/economics/view/v-belarusi-ubrano-bolee-95-ploschadej-kukuruzy-467306-2021/" title="В Беларуси убрано более 95% площадей кукурузы"  >В Беларуси убрано более 95% площадей кукурузы
                     
                                    </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="/interview/view/kakov-spros-na-uslugi-sanatoriev-v-kovidnoe-vremja-7957/" title="ИНТЕРВЬЮ: Каков спрос на услуги санаториев в ковидное время"  target='_blank'>ИНТЕРВЬЮ: Каков спрос на услуги санаториев в ковидное время
                     
                                    </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/society/view/vygodnaja-aktsija-na-gotovye-doma-v-minsk-world-skidka-do-200-evro-za-m178-ne-upustite-svoj-shans-467249-2021/" title="Выгодная АКЦИЯ на ГОТОВЫЕ ДОМА в Minsk World! СКИДКА до 200 евро за м&amp;#178 ! Не упустите свой шанс!"  >Выгодная АКЦИЯ на ГОТОВЫЕ ДОМА в Minsk World! СКИДКА до 200 евро за м&#178 ! Не упустите свой шанс!
                     
                    <span class="with_photo"></span>                </a>
              </div>
        </div>

  </div>
  <div class="one_right_col">
      	                   
                                     <div class="advertising_block"><div id="adfox_161295786924823990"></div>
<script>
    window.yaContextCb.push(()=>{
      Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_161295786924823990',
        params: {
            p1: 'codsm',
            p2: 'fgou'
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
    });
</script></div>
            
        

                   	<!--noindex-->
        <div class="top_news">
                
    <div class="block_title">
        Топ-новости        <div class="topNewsSlider_dots" id="topNewsSlider_dots"></div>
    </div>
    	    <div class="topNewsSlider">
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/kitaj-nameren-vmeste-s-belarusjju-prodolzhit-proekty-v-initsiative-odin-pojas-odin-put-467382-2021/"    title="Китай намерен вместе с Беларусью продолжить проекты в инициативе &quot;Один пояс, один путь&quot;">
		                                                                          Китай намерен вместе с Беларусью продолжить проекты в инициативе "Один пояс, один путь"
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="/interview/view/o-sanktsijah-migratsii-vojne-vaktsin-i-zhelanii-videt-belorusskij-biznes-na-forume-v-verone-7956/"  target='_blank'  title="Антонио Фаллико о санкциях, миграции, войне вакцин и желании видеть белорусский бизнес на форуме в Вероне">
		                                                                          Антонио Фаллико о санкциях, миграции, войне вакцин и желании видеть белорусский бизнес на форуме в Вероне
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/minzdrav-podgotovil-informatsionnyj-proekt-po-profilaktike-covid-19-467385-2021/"    title="Минздрав подготовил информационный проект по профилактике COVID-19">
		                                                                          Минздрав подготовил информационный проект по профилактике COVID-19
                                         		                            <span class="with_video"></span> 
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/schekin-sojuznoe-gosudarstvo-dlja-vsego-mira-stalo-geopoliticheskim-fenomenom-v-svoej-uspeshnosti-467259-2021/"    title="Щекин: Союзное государство для всего мира стало геополитическим феноменом в своей успешности">
		                                                                          Щекин: Союзное государство для всего мира стало геополитическим феноменом в своей успешности
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/bolee-221-mln-belorusov-proshli-polnyj-kurs-vaktsinatsii-protiv-covid-19-467371-2021/"    title="Более 2,21 млн белорусов прошли полный курс вакцинации против COVID-19">
		                                                                          Более 2,21 млн белорусов прошли полный курс вакцинации против COVID-19
                                         		                            <span class="with_video"></span> 
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/sk-belarusi-i-rossii-obsudili-sotrudnichestvo-v-borbe-s-prestupnostjju-467387-2021/"    title="СК Беларуси и России обсудили сотрудничество в борьбе с преступностью">
		                                                                          СК Беларуси и России обсудили сотрудничество в борьбе с преступностью
                                         		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/mirotvorcheskoe-uchenie-odkb-projdet-na-territorii-rossii-8-12-nojabrja-467252-2021/"    title="Миротворческое учение ОДКБ пройдет на территории России 8-12 ноября">
		                                                                          Миротворческое учение ОДКБ пройдет на территории России 8-12 ноября
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/raschetnaja-norma-rabochego-vremeni-na-2022-god-ustanovlena-v-belarusi-467355-2021/"    title="Расчетная норма рабочего времени на 2022 год установлена в Беларуси">
		                                                                          Расчетная норма рабочего времени на 2022 год установлена в Беларуси
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/economics/view/nizhevich-kurs-na-razvitie-krupnotovarnogo-proizvodstva-v-selskom-hozjajstve-proshel-proverku-vremenem-467368-2021/"    title="Нижевич: курс на развитие крупнотоварного производства в сельском хозяйстве прошел проверку временем">
		                                                                          Нижевич: курс на развитие крупнотоварного производства в сельском хозяйстве прошел проверку временем
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/senator-bolshinstvo-popadajuschih-v-bolnitsy-s-koronavirusom-patsientov-ne-privity-467321-2021/"    title="Сенатор: большинство попадающих в больницы с коронавирусом пациентов не привиты">
		                                                                          Сенатор: большинство попадающих в больницы с коронавирусом пациентов не привиты
                                         		                            <span class="with_video"></span> 
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/mintruda-napomnilo-o-trebovanijah-pri-sostavlenii-grafika-otpuskov-467346-2021/"    title="Минтруда напомнило о требованиях при составлении графика отпусков">
		                                                                          Минтруда напомнило о требованиях при составлении графика отпусков
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/incident/view/sredi-postradavshih-ot-otravlenija-v-hurgade-dvoe-nesovershennoletnih-grazhdan-belarusi-467307-2021/"    title="Среди пострадавших от отравления в Хургаде двое несовершеннолетних граждан Беларуси">
		                                                                          Среди пострадавших от отравления в Хургаде двое несовершеннолетних граждан Беларуси
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/regions/view/brestskaja-oblbolnitsa-vozobnovljaet-planovuju-kardiohirurgicheskuju-pomosch-467291-2021/"    title="Брестская облбольница возобновляет плановую кардиохирургическую помощь">
		                                                                          Брестская облбольница возобновляет плановую кардиохирургическую помощь
                                         		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/vozmozhnosti-otdyha-vmeste-s-domashnimi-pitomtsami-v-belorusskih-sanatorijah-budut-rasshirjatsja-467309-2021/"    title="Возможности отдыха вместе с домашними питомцами в белорусских санаториях будут расширяться">
		                                                                          Возможности отдыха вместе с домашними питомцами в белорусских санаториях будут расширяться
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/za-sutki-v-belarusi-zaregistrirovany-1890-patsientov-s-covid-19-vypisan-1561-467325-2021/"    title="За сутки в Беларуси зарегистрированы 1890 пациентов с COVID-19, выписан 1561">
		                                                                          За сутки в Беларуси зарегистрированы 1890 пациентов с COVID-19, выписан 1561
                                         		                            <span class="with_video"></span> 
		                            		                        </a>
                        </div>
		                </div>
    </div>

    <!--/noindex-->
    <!--/noindex-->
                                          <div class="bans ">
                    <a href="/advertising/" title="Реклама"  target ="_blank">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000146_a061e64a6b958b006354a1a12179ada2_work.jpg" alt="Реклама" title="Реклама" />
                                            </a>
                </div>                    
                
    
      	
  	
    <div class="right_col_block rc_info">
<div class="block_title">С нами интереснее</div>
                              <div class="rc_info_item">
                    <a href="https://tv.belta.by/?utm_source=belta" title="тв программа"  target ="_blank">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000350_c6948d090293ec4407125aced44ab257_work.jpg" alt="тв программа" title="тв программа" />
                        <span>тв программа</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/horoscope/" title="гороскоп"  target ="_self">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000350_b9cd1deb628b8ab29ebf64bb641cbe7d_work.jpg" alt="гороскоп" title="гороскоп" />
                        <span>гороскоп</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/meteo/" title="погода"  target ="_self">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000350_0697aa6e7762d0066313868387162ef7_work.jpg" alt="погода" title="погода" />
                        <span>погода</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/currency/" title="курсы"  target ="_self">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000350_38bc106f54da3066a9c4bd0137bcf41d_work.jpg" alt="курсы" title="курсы" />
                        <span>курсы</span>                    </a>
                </div>                    
                <div class="clear"></div>
</div>
      	             
    <div class="right_col_block">
<div class="block_title lastSuzet_title">Темы
    <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
    </div>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/sudby-zhenschin-sudba-edinoj-belarusi-466/" title="Судьбы женщин - судьба единой Беларуси" class="lastSuzet_item">Судьбы женщин - судьба единой Беларуси</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/spetsialnyj-reportazh-457/" title="Специальный репортаж" class="lastSuzet_item">Специальный репортаж</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/proekt-sdelano-na-minschine-opyt-luchshih-472/" title="Проект &quot;Сделано на Минщине. Опыт лучших&quot;" class="lastSuzet_item">Проект "Сделано на Минщине. Опыт лучших"</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/spetsproekt-belta-ekspertnaja-sreda-456/" title="Спецпроект БЕЛТА &quot;Экспертная среда&quot;" class="lastSuzet_item">Спецпроект БЕЛТА "Экспертная среда"</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/luchshie-foto-belta-411/" title="Лучшие фото БЕЛТА" class="lastSuzet_item">Лучшие фото БЕЛТА</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-narodnogo-edinstva-455/" title="Год народного единства" class="lastSuzet_item">Год народного единства</a>
    </div>
                    
         
    
</div>
	

	
	        <div class="clear"></div>
    </div>
    
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
	                            <div class="advertising_block"><div id="adfox_161295803627511910"></div>
<script>
    window.yaContextCb.push(()=>{
      Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_161295803627511910',
        params: {
            p1: 'codso',
            p2: 'y'
          
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
    });
</script></div>
            
        

    
				        	        <div class="logo_f">
            
                    <div class="logo_line"></div>
            <div class="logo_f_item">
                                        <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000408_3f65ad50ae909cf8aa97e943175cea04_work.svg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>
                            </div>
            <div class="logo_line"></div>
            </div>
    
		    <div class="menu_f">
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="http://expert.belta.by/es" title="Экспертная среда" >Экспертная среда</a>
                
                	
                                                                                <a   href="http://victorychronicle.belta.by/letter" title="Судьбы, сложенные в треугольник" >Судьбы, сложенные в треугольник</a>
                
                	
                                                                                <a   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                
                	
                                                                                <a   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                
                	
                                                                                <a   href="https://za-belarus.belta.by/" title="З гонарам у сэрцы" >З гонарам у сэрцы</a>
                
                	
                                                                                <a   href="https://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                
                	
                                                                                <a   href="http://victorychronicle.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
                	
                                                                                <a   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                
                	
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
                	
                                                                                <a   href="https://atom.belta.by/ru" title="Атомная энергетика" >Атомная энергетика</a>
                
                	
                                                                                <a   href="http://stopcovid.belta.by/" title="СтопCOVID" >СтопCOVID</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Реклама">Реклама</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
                	
                                                                                <a   href="https://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
                	
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
                	
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
                	
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
                	
                                                                                <a   href="https://elo.belta.by/ru" title="Электронные обращения" >Электронные обращения</a>
                
                	
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
                	
                                                                                <a   href="https://www.belta.by/partners/" title="Партнеры">Партнеры</a>
                
                	
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
                	
                                                                                <a   href="https://elo.belta.by/ru/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
                	
                                                                                <a   href="https://www.belta.by/politika-konfidentsialnostibelta/" title="Политика конфиденциальности">Политика конфиденциальности</a>
                
                </div>                    </div>
    
    </div>

		 
		    <div class="social_footer">
	                              <a href="/rss" title="RSS"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_56a20e3f4a4932b983766e74e58ef44c_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_c334859888e5aa8d32c7207c4501db24_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_c334859888e5aa8d32c7207c4501db24_work.svg" alt="RSS" title="RSS" />
                </a>
                                              <a href="https://vk.com/beltanews" title="ВК"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_9a44dc3fbc19e4ebc240863bcab7329d_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_a885d752db2dbd5bde529edde3b4e927_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_a885d752db2dbd5bde529edde3b4e927_work.svg" alt="ВК" title="ВК" />
                </a>
                                              <a href="https://www.facebook.com/beltanews/" title="facebook"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_27b441797f67aec079a5064e86e837b2_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_93004f1011a960970e8b6dfc02bf3a80_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_93004f1011a960970e8b6dfc02bf3a80_work.svg" alt="facebook" title="facebook" />
                </a>
                                              <a href="https://www.twitter.com/beltanews" title="twitter"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_bedf4efe12945ac5e79a8e6abaac63a3_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_622084003820c22ce7efb476eed84901_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_622084003820c22ce7efb476eed84901_work.svg" alt="twitter" title="twitter" />
                </a>
                                              <a href="https://ok.ru/beltanews" title="odnoklassniki"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_d13f124cb515338d244c31dc40b258d5_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_64860f9502d76d1af9d3109d0bb0e390_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_64860f9502d76d1af9d3109d0bb0e390_work.svg" alt="odnoklassniki" title="odnoklassniki" />
                </a>
                                              <a href="https://www.instagram.com/beltanews.official/ " title="Instagram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_08d871aefd3df4ea381512d6d548e0e3_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_e32d02bb320684b99b44f1ef799c1a70_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_e32d02bb320684b99b44f1ef799c1a70_work.svg" alt="Instagram" title="Instagram" />
                </a>
                                              <a href="https://www.youtube.com/user/beltavideo" title="YouTube"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_555172b19b09b22d76b8862f07054811_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_c16ff69dbaddf5ea9d8df13f0fc605d8_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_c16ff69dbaddf5ea9d8df13f0fc605d8_work.svg" alt="YouTube" title="YouTube" />
                </a>
                                              <a href="https://t.me/belta_telegramm" title="Telegram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_e28ba6223038d3c58f1e9ff9a21dc731_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_0a0c4889ed1c890827cf0d3110ba1d8d_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_0a0c4889ed1c890827cf0d3110ba1d8d_work.svg" alt="Telegram" title="Telegram" />
                </a>
                                              <a href="https://zen.yandex.ru/belta.by" title="Zen.yandex"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_d18b63926fdd2497a3f2174803412bd2_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_5a8bfb245e48414910739cb1ecf51c42_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_5a8bfb245e48414910739cb1ecf51c42_work.svg" alt="Zen.yandex" title="Zen.yandex" />
                </a>
                    </div>

                <img class="img_alt" src="/desimages/alt.png" title="Свежие новости Беларуси" alt="Свежие новости Беларуси">
    	<div class="copyright">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2021гг.
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" src="/uploads/images/r1.png" /> - размещаются материалы рекламно-информационного характера.</div>
    </div>
                            <SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>

            
                
                
                        <!--LiveInternet counter--><script type="text/javascript" async="async"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

            
                
                        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(15029098, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

            
                
        


    <script>
    
        var html = document.documentElement;

        if (sessionStorage.fontsLoaded) {
            document.body.classList.add('f-loaded');
        } else {
            var script = document.createElement("script");
            script.src = "/jscript/fontfaceobserver.js";
            script.async = true;

            script.onload = function () {
                var font = new FontFaceObserver('belta_f', {
                    weight: 'normal',
                    style: 'normal'
                });
                font.load().then(function () {
                    document.body.classList.add('f-loaded');
                    sessionStorage.fontsLoaded = true;
                });
            };
            document.head.appendChild(script);
        }
    
    </script>

    <script src="/jscript/jquery/jquery-2.0.2.min.js"></script>


    <script src="/jscript/scripts.js"></script>

    <script src="/jscript/jquery/jquery.mCustomScrollbar.concat.min.js"></script>
    
        <script src="/jscript/scripts2.js"></script>
     
    
              <script src="/jscript/jquery/slick.min.js"></script>
    
    	<script src="/jscript/lazysizes.min.js" async=""></script>
        
        
        
        
        
    
     
        
<script>
   $(document).ready(function() {
      
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
        
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://ngtrk.dc.beltelecom.by/ngtrk/smil:belarus1.smil/playlist.m3u8"});

            
        

           
		function startVideo(){
                                     this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://ngtrk.dc.beltelecom.by/ngtrk/smil:belarus1.smil/playlist.m3u8"});

            
        

        }
                
	var count_error = 0;
        function onError(){
             console.log("video error");
             count_error +=1;
             if (count_error<=10){
                  setTimeout(startVideo, 10000);
             }
        } 
        document.getElementById("videoplayer").addEventListener("player_error",onError,false);
        
        function onStart(){ 
             this.player.Full();
             this.player.Full();
        }
        document.getElementById("videoplayer").addEventListener("init",onStart,false);
        
        
    }
     
    }); 
    </script>
    
    <script>
    $(document).ready(function() {
     
     
        
    
        $('#city_hidden').mCustomScrollbar({
            theme:"minimal-dark"
        });
        $('#city_hiddenIn').mCustomScrollbar({
            theme:"minimal-dark"
        });
    

    
                $(".topNewsSlider").slick({
            rows: 5,
            slidesToShow: 1,
            slidesToScroll: 1,
            arrows: false,
            appendDots: "#topNewsSlider_dots",
            dots: true,
            autoplay:true,
            autoplaySpeed: 10000,
            pauseOnFocus:true,
            pauseOnDotsHover:true,
                    });
         

            $("#tl_arrow").click(function() {
            if ($("#tl_inner").hasClass("tl_inner")){
                $("#tl_inner").removeClass("tl_inner").addClass("tl_inner_all");
                $("#tl_arrow").addClass("tl_arrow_close");
                $(".lenta_date_past").addClass("date_past_hide");
            }
            else if($("#tl_inner").hasClass("tl_inner_all")){
                $("#tl_inner").removeClass("tl_inner_all").addClass("tl_inner");
                $("#tl_arrow").removeClass("tl_arrow_close");
                $(".lenta_date_past").removeClass("date_past_hide");
            }
        });
    
          

                  
    
         
    
                        
                        
            $("#header_currency").slick({
            slidesToShow: 1,
            slidesToScroll: 1,
            vertical:true,
            arrows:false,
            autoplaySpeed: 5000,
            autoplay:true,
            infinite:true,
        });   
       
          
    if (typeof scroll_pr_m !== "undefined") {
        $("#"+scroll_pr_m).mCustomScrollbar({
            theme:"minimal-dark"
        });
    }
                    
    if (typeof scroll_items !== "undefined") {
        if (scroll_items.length) {
            for (var i=0; i<scroll_items.length;i++) {
                $("#"+scroll_items[i]).mCustomScrollbar({
                    theme:"minimal-dark"
                });
            }
        }
    }            

            create_menu("h_menu");
        

    prepare_fix();    
         
    
    
    function get_items_hover() {
        var res_hover = [];
        var items_div = document.querySelectorAll("div");
        for (var i=0; i<items_div.length-1; i++) {
            var item_pseudo_1 = window.getComputedStyle(items_div[i], ":hover");
            var item_pseudo_2 = window.getComputedStyle(items_div[i+1]);
            if (item_pseudo_1.display == "block" && item_pseudo_2.display == "none"){ 
                res_hover[res_hover.length] = {el:$(items_div[i]), drop_el:$(items_div[i+1])};
            }
        }
        //console.log("res_hover "+res_hover);       
        return res_hover;
    }

    window.onload = function() {
        var items_hover = get_items_hover();
        //prepare_js_hover(items_hover);
    }
    

            
    
    });      
    </script>
    
    <script>
    $(window).load(function() {
                    lenta_height();
            $("#tl_inner").mCustomScrollbar({
                theme:"minimal-dark",
                setHeight: '100%'
            });
            });
    </script>

    <script>
                    lenta_height();
            </script>
    
    <script src="/jscript/jquery/jquery.scrollUp.min.js"></script>
    
   
    </body>
</html>