    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Возможности предпринимателей по использованию ЕРИП для платежей в ФСЗН расширяются</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1542203571" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/society/view/vozmozhnosti-predprinimatelej-po-ispolzovaniju-erip-dlja-platezhej-v-fszn-rasshirjajutsja-325502-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Пошаговая инструкция о том, каким образом можно осуществить платеж, размещена на сайте Минтруда."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Возможности предпринимателей по использованию ЕРИП для платежей в ФСЗН расширяются" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.belta.by/society/view/vozmozhnosti-predprinimatelej-po-ispolzovaniju-erip-dlja-platezhej-v-fszn-rasshirjajutsja-325502-2018" />
                            <meta property="og:image" content="https://www.belta.by/images/storage/news/000022_1542197931_325502_big.jpg" />
                            <meta property="og:description" content="Пошаговая инструкция о том, каким образом можно осуществить платеж, размещена на сайте Минтруда." />
                            <meta property="og:section" content="Общество" />
                            <meta property="article:published_time" content="2018-11-14 15:08:01" />
                            <meta property="article:modified_time" content="2018-11-14 15:18:46" />
                            <meta property="article:tag" content="Министерство труда и соцзащиты" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
                            <!-- MO.MEDIA-->
                                    <!--head part -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
	var adserver = ibbAds.tag.useAdProvider('BbmEu');
	adserver.manageAdSlot('BELTA_240x400', '26560.1.1.2');
	ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
		var id = event.getData().getCustomId();
		document.getElementById(id).style.display= "none";
	});
</script>
<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>

<!--/head part -->

            
        

                                    <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=belta_by"></script>

<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['BELTA_240x400', '26560.1.1.2']);
  window.adnet.push(['BELTA_RUBRIKI_336x280', '26560.3.1.2']);
  window.adnet.push(['BELTA_WORLD_240x400', '26560.2.1.2']);
  window.adnet.push(['BELTA_WORLD_728x90', '26560.2.2.1']);
  window.adnet.push(['BELTA_WORLD_970x90', '26560.2.1.1']);
  window.adnet.push(['BELTA_WORLD_970x90_Footer', '26560.2.3.1']);
  window.adnet.push(['_initialize']);
</script>


            
        

                
        
          
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/society/view/vozmozhnosti-predprinimatelej-po-ispolzovaniju-erip-dlja-platezhej-v-fszn-rasshirjajutsja-325502-2018/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=https://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=https://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=https://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=https://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=https://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=https://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
            <div class="site_logo">    
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                        
    
</div>
                            <div class="site_title">    
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                                                    </a>

                        
    
</div>
                        <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">14 ноября 2018, Ср</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +2&deg;C<br/>
    
<img src="/desimages/d_OVC.png" title="Сплошная облачность. дождь"  alt="Сплошная облачность"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.425</b><br/>
   USD <b>2.1472</b><br/>
   RUB <b>3.162</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-obrazovanija-bssr-382/" title="К 100-летию образования БССР">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_1541140049_382.jpg" alt="К 100-летию образования БССР" title="К 100-летию образования БССР"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-obrazovanija-bssr-382/" class="header_topic_item_title" title="К 100-летию образования БССР">К 100-летию образования БССР</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/molodezhnaja-politika-belarusi-378/" title="Молодежная политика Беларуси">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_1538554959_378.jpg" alt="Молодежная политика Беларуси" title="Молодежная политика Беларуси"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/molodezhnaja-politika-belarusi-378/" class="header_topic_item_title" title="Молодежная политика Беларуси">Молодежная политика Беларуси</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/president/view/lukashenko-vidit-horoshie-perspektivy-dlja-razvitija-torgovli-s-turtsiej-325294-2018/"  title="Лукашенко видит хорошие перспективы для развития торговли с Турцией" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000019_1542103755_325294_small.jpg" alt="Во время встречи" title="Во время встречи"/>
                    </a>
                                <a href="https://www.belta.by/president/view/lukashenko-vidit-horoshie-perspektivy-dlja-razvitija-torgovli-s-turtsiej-325294-2018/"  title="Лукашенко видит хорошие перспективы для развития торговли с Турцией" class="fp_rb_news_title">
                    Лукашенко видит хорошие перспективы для развития торговли с Турцией
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/prezident-ob-igore-luchenke-iz-zhizni-ushel-chelovek-ogromnogo-talanta-chjim-tvorchestvom-gorditsja-325365-2018/"  title="Президент об Игоре Лученке: из жизни ушел человек огромного таланта, чьим творчеством гордится страна" class="fp_rb_news_title">
                    Президент об Игоре Лученке: из жизни ушел человек огромного таланта, чьим творчеством гордится страна
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-rukovoditeljam-mestnoj-vertikali-rabotat-po-printsipu-chego-izvolite-kategoricheski-325323-2018/"  title="Лукашенко руководителям местной вертикали: работать по принципу &quot;чего изволите?&quot; категорически запрещается" class="fp_rb_news_title">
                    Лукашенко руководителям местной вертикали: работать по принципу "чего изволите?" категорически запрещается
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-posol-belarusi-v-rossii-dolzhen-obladat-chrezvychajnymi-polnomochijami-325307-2018/"  title="Лукашенко: посол Беларуси в России должен обладать чрезвычайными полномочиями" class="fp_rb_news_title">
                    Лукашенко: посол Беларуси в России должен обладать чрезвычайными полномочиями
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-orientiruet-otechestvennyj-vpk-na-udvoenie-finansovyh-pokazatelej-325136-2018/"  title="Лукашенко ориентирует отечественный ВПК на удвоение финансовых показателей" class="fp_rb_news_title">
                    Лукашенко ориентирует отечественный ВПК на удвоение финансовых показателей
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/politics/view/prezident-azerbajdzhana-vstretilsja-s-poslom-belarusi-325499-2018/"  title="Президент Азербайджана встретился с послом Беларуси" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000020_1542197453_325499_small.jpg" alt="Геннадий Ахрамович и Ильхам Алиев. Фото посольства Беларуси в Азербайджане" title="Геннадий Ахрамович и Ильхам Алиев. Фото посольства Беларуси в Азербайджане"/>
                    </a>
                                <a href="https://www.belta.by/politics/view/prezident-azerbajdzhana-vstretilsja-s-poslom-belarusi-325499-2018/"  title="Президент Азербайджана встретился с послом Беларуси" class="fp_rb_news_title">
                    Президент Азербайджана встретился с послом Беларуси
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/belarus-i-rossija-zavershajut-rabotu-nad-soglasheniem-o-vzaimnom-priznanii-viz-rapota-325515-2018/"  title="Беларусь и Россия завершают работу над соглашением о взаимном признании виз - Рапота" class="fp_rb_news_title">
                    Беларусь и Россия завершают работу над соглашением о взаимном признании виз - Рапота
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/pochetnoe-konsulstvo-respubliki-kazahstan-otkryli-v-mogileve-325498-2018/"  title="Почетное консульство Республики Казахстан открыли в Могилеве" class="fp_rb_news_title">
                    Почетное консульство Республики Казахстан открыли в Могилеве
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/belarus-zainteresovana-v-bolee-aktivnom-privlechenii-shvejtsarskih-investitsij-andrejchenko-325407-2018/"  title="Беларусь заинтересована в более активном привлечении швейцарских инвестиций - Андрейченко" class="fp_rb_news_title">
                    Беларусь заинтересована в более активном привлечении швейцарских инвестиций - Андрейченко
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/kravchenko-prinjal-uchastie-v-obsuzhdenii-voprosov-bezopasnosti-v-stranah-vostochnogo-partnerstva-325379-2018/"  title="Беларусь приняла участие в обсуждении вопросов безопасности в странах &quot;Восточного партнерства&quot;" class="fp_rb_news_title">
                    Беларусь приняла участие в обсуждении вопросов безопасности в странах "Восточного партнерства"
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/economics/view/obschij-objem-investitsij-v-svobodnye-ekonomicheskie-zony-mozhet-dostich-1-mlrd-325449-2018/"  title="Общий объем инвестиций в свободные экономические зоны может достичь $1 млрд" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000021_1542187867_325449_small.jpg" alt="Максим Ермолович. Фото из архива" title="Максим Ермолович. Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/economics/view/obschij-objem-investitsij-v-svobodnye-ekonomicheskie-zony-mozhet-dostich-1-mlrd-325449-2018/"  title="Общий объем инвестиций в свободные экономические зоны может достичь $1 млрд" class="fp_rb_news_title">
                    Общий объем инвестиций в свободные экономические зоны может достичь $1 млрд
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/proizvodstvo-moloka-v-belarusi-v-dva-s-lishnim-raza-prevyshaet-vnutrennjuju-potrebnost-325522-2018/"  title="Производство молока в Беларуси в два с лишним раза превышает внутреннюю потребность" class="fp_rb_news_title">
                    Производство молока в Беларуси в два с лишним раза превышает внутреннюю потребность
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/belorusskij-eksport-v-shvetsiju-pokazyvaet-pochti-dvukratnyj-rost-325510-2018/"  title="Белорусский экспорт в Швецию показывает почти двукратный рост" class="fp_rb_news_title">
                    Белорусский экспорт в Швецию показывает почти двукратный рост
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/belarus-uchastvuet-v-krupnejshem-neftegazovom-forume-v-oae-325501-2018/"  title="Беларусь участвует в крупнейшем нефтегазовом форуме в ОАЭ" class="fp_rb_news_title">
                    Беларусь участвует в крупнейшем нефтегазовом форуме в ОАЭ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/v-belarusi-zavershena-uborka-saharnoj-svekly-325438-2018/"  title="В Беларуси завершена уборка сахарной свеклы" class="fp_rb_news_title">
                    В Беларуси завершена уборка сахарной свеклы
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/society/view/schetkina-gendernoe-ravenstvo-odna-iz-tselej-i-sredstv-ustojchivogo-razvitija-v-belarusi-325482-2018/"  title="Щеткина: гендерное равенство - одна из целей и средств устойчивого развития в Беларуси" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1542193228_325482_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/society/view/schetkina-gendernoe-ravenstvo-odna-iz-tselej-i-sredstv-ustojchivogo-razvitija-v-belarusi-325482-2018/"  title="Щеткина: гендерное равенство - одна из целей и средств устойчивого развития в Беларуси" class="fp_rb_news_title">
                    Щеткина: гендерное равенство - одна из целей и средств устойчивого развития в Беларуси
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/v-belarusi-planirujut-usovershenstvovat-zakonodatelstvo-v-sfere-sudebnogo-ispolnenija-325453-2018/"  title="В Беларуси планируют усовершенствовать законодательство в сфере судебного исполнения" class="fp_rb_news_title">
                    В Беларуси планируют усовершенствовать законодательство в сфере судебного исполнения
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/fotoreportazh-respublikanskij-slet-pionerija-novyj-sezon-proshel-v-zubrenke-325452-2018/"  title="ФОТОРЕПОРТАЖ: Республиканский слет &quot;Пионерия - новый сезон&quot; прошел в &quot;Зубренке&quot;" class="fp_rb_news_title">
                    ФОТОРЕПОРТАЖ: Республиканский слет "Пионерия - новый сезон" прошел в "Зубренке"
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/gai-rekomenduet-voditeljam-zaranee-pozabotitsja-o-smene-reziny-325447-2018/"  title="ГАИ рекомендует водителям заранее позаботиться о смене резины" class="fp_rb_news_title">
                    ГАИ рекомендует водителям заранее позаботиться о смене резины
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/karta-gostja-k-novomu-tursezonu-budet-vkljuchat-bolee-1-tys-objektov-belarusi-325439-2018/"  title="&quot;Карта гостя&quot; к новому турсезону будет включать более 1 тыс. объектов Беларуси" class="fp_rb_news_title">
                    "Карта гостя" к новому турсезону будет включать более 1 тыс. объектов Беларуси
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/regions/view/okolo-70-importozameschajuschej-produktsii-v-mogilevskoj-oblasti-proizvoditsja-malym-i-srednim-biznesom-325473-2018/"  title="Около 70% импортозамещающей продукции в Могилевской области производится малым и средним бизнесом" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1542193856_325473_small.jpg" alt="Выступает Руслан Страхар" title="Выступает Руслан Страхар"/>
                    </a>
                                <a href="https://www.belta.by/regions/view/okolo-70-importozameschajuschej-produktsii-v-mogilevskoj-oblasti-proizvoditsja-malym-i-srednim-biznesom-325473-2018/"  title="Около 70% импортозамещающей продукции в Могилевской области производится малым и средним бизнесом" class="fp_rb_news_title">
                    Около 70% импортозамещающей продукции в Могилевской области производится малым и средним бизнесом
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/na-dazhynkah-v-ivje-vpervye-prozvuchit-gimn-prazdnika-325493-2018/"  title="На &quot;Дажынках&quot; в Ивье впервые прозвучит гимн праздника" class="fp_rb_news_title">
                    На "Дажынках" в Ивье впервые прозвучит гимн праздника
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/belarus-i-irkutskaja-oblast-v-janvare-avguste-narastili-tovarooborot-na-tret-325450-2018/"  title="Беларусь и Иркутская область в январе-августе нарастили товарооборот на треть" class="fp_rb_news_title">
                    Беларусь и Иркутская область в январе-августе нарастили товарооборот на треть
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/pervyj-dom-zhilogo-arendnogo-kompleksa-v-velikom-kamne-nachnut-stroit-uzhe-v-nojabre-325413-2018/"  title="Первый дом жилого арендного комплекса в &quot;Великом камне&quot; начнут строить уже в ноябре" class="fp_rb_news_title">
                    Первый дом жилого арендного комплекса в "Великом камне" начнут строить уже в ноябре
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/fotofakt-pervyj-sneg-v-minske-325403-2018/"  title="ФОТОФАКТ: Снег в Беларуси" class="fp_rb_news_title">
                    ФОТОФАКТ: Снег в Беларуси
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/incident/view/v-kalinkovichskom-rajone-stolknulis-maz-i-mikroavtobus-pogibli-pjat-chelovek-325454-2018/"  title="В Калинковичском районе столкнулись грузовик и микроавтобус: погибли пять человек" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1542188892_325454_small.jpg" alt="Фото СК" title="Фото СК"/>
                    </a>
                                <a href="https://www.belta.by/incident/view/v-kalinkovichskom-rajone-stolknulis-maz-i-mikroavtobus-pogibli-pjat-chelovek-325454-2018/"  title="В Калинковичском районе столкнулись грузовик и микроавтобус: погибли пять человек" class="fp_rb_news_title">
                    В Калинковичском районе столкнулись грузовик и микроавтобус: погибли пять человек
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/rabochie-nashli-protivotankovuju-minu-pri-remonte-mosta-v-brestskoj-kreposti-325514-2018/"  title="Рабочие нашли противотанковую мину при ремонте моста в Брестской крепости" class="fp_rb_news_title">
                    Рабочие нашли противотанковую мину при ремонте моста в Брестской крепости
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/ugolovnoe-delo-vozbuzhdeno-po-faktu-avarii-s-marshrutkoj-pod-smorgonjju-325513-2018/"  title="Уголовное дело возбуждено по факту аварии с маршруткой под Сморгонью" class="fp_rb_news_title">
                    Уголовное дело возбуждено по факту аварии с маршруткой под Сморгонью
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/zhenschina-voditel-v-minske-sbila-rebenka-i-uehala-325508-2018/"  title="Женщина-водитель в Минске сбила ребенка и уехала" class="fp_rb_news_title">
                    Женщина-водитель в Минске сбила ребенка и уехала
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/trollejbus-vrezalsja-v-svetovuju-oporu-v-vitebske-postradala-pensionerka-325503-2018/"  title="Троллейбус врезался в световую опору в Витебске, пострадала пенсионерка" class="fp_rb_news_title">
                    Троллейбус врезался в световую опору в Витебске, пострадала пенсионерка
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/tech/view/oblachnye-tehnologii-dlja-biznesa-stanut-temoj-vstrechi-spetsialistov-na-biznes-zavtrake-v-minske-325297-2018/"  title="Облачные технологии для бизнеса станут темой встречи специалистов на бизнес-завтраке в Минске" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000025_1542103347_325297_small.jpg" alt="Фото iTCrumbs" title="Фото iTCrumbs"/>
                    </a>
                                <a href="https://www.belta.by/tech/view/oblachnye-tehnologii-dlja-biznesa-stanut-temoj-vstrechi-spetsialistov-na-biznes-zavtrake-v-minske-325297-2018/"  title="Облачные технологии для бизнеса станут темой встречи специалистов на бизнес-завтраке в Минске" class="fp_rb_news_title">
                    Облачные технологии для бизнеса станут темой встречи специалистов на бизнес-завтраке в Минске
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/belorusskij-meditsinskij-it-startap-stal-laureatom-mezhdunarodnoj-premii-i-poluchil-20-tys-evro-325358-2018/"  title="Белорусский медицинский IT-стартап стал лауреатом международной премии и получил 20 тыс. евро" class="fp_rb_news_title">
                    Белорусский медицинский IT-стартап стал лауреатом международной премии и получил 20 тыс. евро
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/v-twitter-pojavitsja-funktsija-redaktirovanija-tvitov-325337-2018/"  title="В Twitter появится функция редактирования твитов" class="fp_rb_news_title">
                    В Twitter появится функция редактирования твитов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/pravila-poletov-bespilotnikov-predlagaetsja-razrabotat-v-belarusi-325267-2018/"  title="Правила полетов беспилотников предлагается разработать в Беларуси" class="fp_rb_news_title">
                    Правила полетов беспилотников предлагается разработать в Беларуси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/wargaming-vypustila-voenno-istoricheskij-film-k-100-letiju-zavershenija-pervoj-mirovoj-vojny-325185-2018/"  title="Wargaming выпустила военно-исторический фильм к 100-летию завершения Первой мировой войны" class="fp_rb_news_title">
                    Wargaming выпустила военно-исторический фильм к 100-летию завершения Первой мировой войны
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/world/view/ssha-zajavili-o-gotovnosti-k-holodnoj-vojne-s-kitaem-325401-2018/"  title="США заявили о готовности к холодной войне с Китаем" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000026_1542174272_325401_small.jpg" alt="Дональд Трамп. Фото из архива Getty Images" title="Дональд Трамп. Фото из архива Getty Images"/>
                    </a>
                                <a href="https://www.belta.by/world/view/ssha-zajavili-o-gotovnosti-k-holodnoj-vojne-s-kitaem-325401-2018/"  title="США заявили о готовности к холодной войне с Китаем" class="fp_rb_news_title">
                    США заявили о готовности к холодной войне с Китаем
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/glava-minoborony-izrailja-avigdor-liberman-ushel-v-otstavku-325496-2018/"  title="Глава Минобороны Израиля Авигдор Либерман ушел в отставку" class="fp_rb_news_title">
                    Глава Минобороны Израиля Авигдор Либерман ушел в отставку
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/glava-mvf-predlozhila-tsentrobankam-mira-vypustit-sobstvennuju-elektronnuju-valjutu-325486-2018/"  title="Глава МВФ предложила центробанкам мира выпустить собственную электронную валюту" class="fp_rb_news_title">
                    Глава МВФ предложила центробанкам мира выпустить собственную электронную валюту
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/chehija-otkazyvaetsja-prisoedinitsja-k-migratsionnomu-paktu-oon-325470-2018/"  title="Чехия отказывается присоединиться к миграционному пакту ООН" class="fp_rb_news_title">
                    Чехия отказывается присоединиться к миграционному пакту ООН
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/v-argentine-iz-za-navodnenij-evakuirovany-okolo-2300-chelovek-325441-2018/"  title="В Аргентине из-за наводнений эвакуированы около 2300 человек" class="fp_rb_news_title">
                    В Аргентине из-за наводнений эвакуированы около 2300 человек
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/culture/view/samaja-tehnologichnaja-stsena-parjaschaja-green-room-i-drugie-nou-hau-detskogo-evrovidenija-2018-325344-2018/"  title="РЕПОРТАЖ: Самая технологичная сцена, парящая Green Room и другие ноу-хау детского &quot;Евровидения-2018&quot;" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1542115693_325344_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/culture/view/samaja-tehnologichnaja-stsena-parjaschaja-green-room-i-drugie-nou-hau-detskogo-evrovidenija-2018-325344-2018/"  title="РЕПОРТАЖ: Самая технологичная сцена, парящая Green Room и другие ноу-хау детского &quot;Евровидения-2018&quot;" class="fp_rb_news_title">
                    РЕПОРТАЖ: Самая технологичная сцена, парящая Green Room и другие ноу-хау детского "Евровидения-2018"
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/vystavku-mastera-psihologicheskogo-portreta-gunarsa-binde-predstavjat-v-minske-325500-2018/"  title="Выставку мастера психологического портрета Гунарса Бинде представят в Минске" class="fp_rb_news_title">
                    Выставку мастера психологического портрета Гунарса Бинде представят в Минске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/comments/view/v-god-knigi-strany-sng-budut-poznavat-drug-druga-cherez-natsionalnuju-literaturu-6538/"  title="В Год книги страны СНГ будут познавать друг друга через национальную литературу" class="fp_rb_news_title">
                    В Год книги страны СНГ будут познавать друг друга через национальную литературу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/djujmovochku-v-sovremennoj-traktovke-postavili-v-brestskom-dramteatre-325399-2018/"  title="&quot;Дюймовочку&quot; в современной трактовке поставили в Брестском драмтеатре" class="fp_rb_news_title">
                    "Дюймовочку" в современной трактовке поставили в Брестском драмтеатре
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/jubilejnaja-vystavka-rygora-sitnitsy-predstavlena-v-hudozhestvennom-muzee-belarusi-325375-2018/"  title="Юбилейная выставка Рыгора Ситницы представлена в художественном музее Беларуси" class="fp_rb_news_title">
                    Юбилейная выставка Рыгора Ситницы представлена в художественном музее Беларуси
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/sport/view/santjjago-solari-utverzhden-na-postu-glavnogo-trenera-madridskogo-reala-325416-2018/"  title="Сантьяго Солари утвержден на посту главного тренера мадридского &quot;Реала&quot;" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1542180537_325416_small.jpg" alt="Сантьяго Солари. Фото официального сайта &quot;Реала&quot;" title="Сантьяго Солари. Фото официального сайта &quot;Реала&quot;"/>
                    </a>
                                <a href="https://www.belta.by/sport/view/santjjago-solari-utverzhden-na-postu-glavnogo-trenera-madridskogo-reala-325416-2018/"  title="Сантьяго Солари утвержден на посту главного тренера мадридского &quot;Реала&quot;" class="fp_rb_news_title">
                    Сантьяго Солари утвержден на посту главного тренера мадридского "Реала"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/belorusskij-borets-anton-kurs-zavoeval-bronzu-molodezhnogo-chm-v-buhareste-325434-2018/"  title="Белорусский борец Антон Курс завоевал бронзу молодежного ЧМ в Бухаресте" class="fp_rb_news_title">
                    Белорусский борец Антон Курс завоевал бронзу молодежного ЧМ в Бухаресте
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/sbornaja-belarusi-po-futbolu-pribyla-v-ljuksemburg-dlja-podgotovki-k-matchu-ligi-natsij-325406-2018/"  title="Сборная Беларуси по футболу прибыла в Люксембург для подготовки к матчу Лиги наций" class="fp_rb_news_title">
                    Сборная Беларуси по футболу прибыла в Люксембург для подготовки к матчу Лиги наций
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/hokkeisty-shahtera-pobedili-po-bullitam-junost-v-ekstralige-325386-2018/"  title="Хоккеисты &quot;Шахтера&quot; победили по буллитам &quot;Юность&quot; в экстралиге" class="fp_rb_news_title">
                    Хоккеисты "Шахтера" победили по буллитам "Юность" в экстралиге
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/belorusskaja-brigada-arbitrov-naznachena-na-match-ligi-natsij-ispanija-horvatija-325328-2018/"  title="Белорусская бригада арбитров назначена на матч Лиги наций Испания - Хорватия" class="fp_rb_news_title">
                    Белорусская бригада арбитров назначена на матч Лиги наций Испания - Хорватия
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/kaleidoscope/view/sten-li-pered-smertjju-pridumal-325415-2018/"  title="Стэн Ли перед смертью придумал нового супергероя" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000029_1542180282_325415_small.jpg" alt="Фото Getty Images" title="Фото Getty Images"/>
                    </a>
                                <a href="https://www.belta.by/kaleidoscope/view/sten-li-pered-smertjju-pridumal-325415-2018/"  title="Стэн Ли перед смертью придумал нового супергероя" class="fp_rb_news_title">
                    Стэн Ли перед смертью придумал нового супергероя
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/sokraschenie-vremeni-polzovanija-325520-2018/"  title="Сокращение времени пользования соцсетями снижает чувство одиночества" class="fp_rb_news_title">
                    Сокращение времени пользования соцсетями снижает чувство одиночества
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/printsu-charlzu-70-let-kensingtonskij-325504-2018/"  title="Принцу Чарльзу 70 лет: Кенсингтонский дворец опубликовал новые фото королевской семьи" class="fp_rb_news_title">
                    Принцу Чарльзу 70 лет: Кенсингтонский дворец опубликовал новые фото королевской семьи
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/mishel-obama-vypustila-memuary-325487-2018/"  title="Мишель Обама выпустила мемуары" class="fp_rb_news_title">
                    Мишель Обама выпустила мемуары
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/redkij-rozovyj-brilliant-prodan-za-325466-2018/"  title="Редкий розовый бриллиант продан за рекордные $50 млн" class="fp_rb_news_title">
                    Редкий розовый бриллиант продан за рекордные $50 млн
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
            
                                        <div class="yandex_under_header">
                                            <div><!-- Yandex.RTB R-A-132717-7 -->
<div id="yandex_rtb_R-A-132717-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-7",
                renderTo: "yandex_rtb_R-A-132717-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

                </div>
                                

        <div class="inner_left_part" id="inner_left_part">
            
            
    
<div class="left_col_tb">
    <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://www.belta.by/president/view/novye-posly-rukovodstvo-ministerstv-i-mestnoj-vertikali-lukashenko-rassmotrel-kadrovye-voprosy-325302-2018/" title="Новые послы, руководство министерств и местной вертикали - Лукашенко рассмотрел кадровые вопросы" >
                        <img src="https://www.belta.by/images/storage/news/000019_1542104395_325302_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/novye-posly-rukovodstvo-ministerstv-i-mestnoj-vertikali-lukashenko-rassmotrel-kadrovye-voprosy-325302-2018/" title="Новые послы, руководство министерств и местной вертикали - Лукашенко рассмотрел кадровые вопросы" class="last_news_title_main" >Новые послы, руководство министерств и местной вертикали - Лукашенко рассмотрел кадровые вопросы
                     
                                    </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/v-belarusi-sozdany-blagoprijatnye-uslovija-dlja-investirovanija-turchin-325419-2018/" title="В Беларуси созданы благоприятные условия для инвестирования - Турчин"  >В Беларуси созданы благоприятные условия для инвестирования - Турчин
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/culture/view/v-belarusi-proschajutsja-s-igorem-luchenkom-325456-2018/" title="Прощание с Игорем Лученком"  >Прощание с Игорем Лученком
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Культура</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/rozygrysh-94-go-tura-323925-2018/" title="Больше кодов – больше шансов! Сразу два суперприза 94-го тура игры &quot;Удача в придачу!&quot; от &quot;Евроопт&quot; достались победителям досрочно!"  >Больше кодов – больше шансов! Сразу два суперприза 94-го тура игры "Удача в придачу!" от "Евроопт" достались победителям досрочно!
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/zao-minskij-zavod-vinogradnyh-vin-podderzhalo-razvitie-belorusskogo-detskogo-hokkeja-325404-2018/" title="ЗАО &quot;Минский завод виноградных вин&quot; поддержало развитие белорусского детского хоккея"  >ЗАО "Минский завод виноградных вин" поддержало развитие белорусского детского хоккея
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            
            <!-- body part -->
             
                <div class='mo_in_left_col' id='BELTA_240x400'></div>

            
            <!-- /body part -->
            
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/edgard-zapashnyj-provel-v-moskve-fotosessiju-v-forme-zvezdnyh-poslov-ii-evropejskih-igr-325524-2018/" title="Эдгард Запашный провел в Москве фотосессию в форме звездных послов II Европейских игр"  >Эдгард Запашный провел в Москве фотосессию в форме звездных послов II Европейских игр
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:47
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/belarus-i-pakistan-gotovjatsja-k-provedeniju-zasedanija-nauchno-tehnicheskoj-komissii-325523-2018/" title="Беларусь и Пакистан готовятся к проведению заседания научно-технической комиссии"  >Беларусь и Пакистан готовятся к проведению заседания научно-технической комиссии
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:40
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/proizvodstvo-moloka-v-belarusi-v-dva-s-lishnim-raza-prevyshaet-vnutrennjuju-potrebnost-325522-2018/" title="Производство молока в Беларуси в два с лишним раза превышает внутреннюю потребность"  >Производство молока в Беларуси в два с лишним раза превышает внутреннюю потребность
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:33
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/politics/view/proekt-voennoj-doktriny-i-perspektivy-otmeny-rouminga-budut-obsuzhdatsja-na-sojuznom-sovmine-v-breste-325521-2018/" title="Проект Военной доктрины и перспективы отмены роуминга будут обсуждаться на союзном Совмине в Бресте"  >Проект Военной доктрины и перспективы отмены роуминга будут обсуждаться на союзном Совмине в Бресте
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:31
            </span> Политика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/kaleidoscope/view/sokraschenie-vremeni-polzovanija-325520-2018/" title="Сокращение времени пользования соцсетями снижает чувство одиночества"  >Сокращение времени пользования соцсетями снижает чувство одиночества
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:22
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/v-belarusi-zapustili-distantsionnyj-kurs-po-osnovam-berdvotchinga-325519-2018/" title="В Беларуси запустили дистанционный курс по основам бердвотчинга"  >В Беларуси запустили дистанционный курс по основам бердвотчинга
                    <span class="with_video"></span> 
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:19
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/studenty-grodnenskogo-universiteta-imeni-janki-kupaly-podarili-ikonu-muzeju-dvortsa-nezavisimosti-325518-2018/" title="Студенты Гродненского университета имени Янки Купалы подарили икону музею Дворца Независимости"  >Студенты Гродненского университета имени Янки Купалы подарили икону музею Дворца Независимости
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:17
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/gazomotornyj-kombajn-gomselmasha-ispytajut-v-irkutskoj-oblasti-325516-2018/" title="Газомоторный комбайн &quot;Гомсельмаша&quot; испытают в Иркутской области"  >Газомоторный комбайн "Гомсельмаша" испытают в Иркутской области
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:05
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/politics/view/belarus-i-rossija-zavershajut-rabotu-nad-soglasheniem-o-vzaimnom-priznanii-viz-rapota-325515-2018/" title="Беларусь и Россия завершают работу над соглашением о взаимном признании виз - Рапота"  >Беларусь и Россия завершают работу над соглашением о взаимном признании виз - Рапота
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:04
            </span> Политика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/rabochie-nashli-protivotankovuju-minu-pri-remonte-mosta-v-brestskoj-kreposti-325514-2018/" title="Рабочие нашли противотанковую мину при ремонте моста в Брестской крепости"  >Рабочие нашли противотанковую мину при ремонте моста в Брестской крепости
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:57
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/ugolovnoe-delo-vozbuzhdeno-po-faktu-avarii-s-marshrutkoj-pod-smorgonjju-325513-2018/" title="Уголовное дело возбуждено по факту аварии с маршруткой под Сморгонью"  >Уголовное дело возбуждено по факту аварии с маршруткой под Сморгонью
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:53
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/krichevskoe-predprijatie-nedoplatilo-bolee-vr130-tys-nalogov-325512-2018/" title="Кричевское предприятие недоплатило более Вr130 тыс. налогов"  >Кричевское предприятие недоплатило более Вr130 тыс. налогов
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:49
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/mingorispolkom-i-oblispolkomy-17-nojabrja-provedut-prjamye-telefonnye-linii-325511-2018/" title="Мингорисполком и облисполкомы 17 ноября проведут прямые телефонные линии"  >Мингорисполком и облисполкомы 17 ноября проведут прямые телефонные линии
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:44
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/belorusskij-eksport-v-shvetsiju-pokazyvaet-pochti-dvukratnyj-rost-325510-2018/" title="Белорусский экспорт в Швецию показывает почти двукратный рост"  >Белорусский экспорт в Швецию показывает почти двукратный рост
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:41
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/slet-mashinistov-projdet-22-23-nojabrja-v-mogileve-325509-2018/" title="Слет машинистов пройдет 22-23 ноября в Могилеве"  >Слет машинистов пройдет 22-23 ноября в Могилеве
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:33
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/delegatsija-minoborony-belarusi-poseschaet-s-ofitsialnym-vizitov-vjetnam-325507-2018/" title="Делегация Минобороны Беларуси посещает с официальным визитом Вьетнам"  >Делегация Минобороны Беларуси посещает с официальным визитом Вьетнам
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:30
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/zhenschina-voditel-v-minske-sbila-rebenka-i-uehala-325508-2018/" title="Женщина-водитель в Минске сбила ребенка и уехала"  >Женщина-водитель в Минске сбила ребенка и уехала
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:30
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/zhitel-smorgoni-do-smerti-izbil-znakomogo-doskoj-325505-2018/" title="Житель Сморгони до смерти избил знакомого доской"  >Житель Сморгони до смерти избил знакомого доской
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:25
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/kaleidoscope/view/printsu-charlzu-70-let-kensingtonskij-325504-2018/" title="Принцу Чарльзу 70 лет: Кенсингтонский дворец опубликовал новые фото королевской семьи"  >Принцу Чарльзу 70 лет: Кенсингтонский дворец опубликовал новые фото королевской семьи
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:20
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/trollejbus-vrezalsja-v-svetovuju-oporu-v-vitebske-postradala-pensionerka-325503-2018/" title="Троллейбус врезался в световую опору в Витебске, пострадала пенсионерка"  >Троллейбус врезался в световую опору в Витебске, пострадала пенсионерка
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:18
            </span> Происшествия</div>        </div>
        </div>
    <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/kadrovye-reshenija-prezidenta-35/" title="Кадровые решения Президента" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_243194.jpg" alt="Кадровые решения Президента" title="Кадровые решения Президента"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/kadrovye-reshenija-prezidenta-35/" title="Кадровые решения Президента">Кадровые решения Президента</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_195356.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019">Европейские игры - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_137374.jpg" alt="Прямые телефонные линии власти с населением" title="Прямые телефонные линии власти с населением"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/prjamye-telefonnye-linii-vlasti-s-naseleniem-27/" title="Прямые телефонные линии власти с населением">Прямые телефонные линии власти с населением</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/chempionat-khl-20182019-364/" title="Чемпионат КХЛ-2018/2019" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_1533042678_364.jpg" alt="Чемпионат КХЛ-2018/2019" title="Чемпионат КХЛ-2018/2019"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/chempionat-khl-20182019-364/" title="Чемпионат КХЛ-2018/2019">Чемпионат КХЛ-2018/2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/uluchshenie-uslovij-vedenija-biznesa-313/" title="Улучшение условий ведения бизнеса" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_105286.jpg" alt="Улучшение условий ведения бизнеса" title="Улучшение условий ведения бизнеса"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/uluchshenie-uslovij-vedenija-biznesa-313/" title="Улучшение условий ведения бизнеса">Улучшение условий ведения бизнеса</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/naplyv-migrantov-v-evropu-105/" title="Наплыв мигрантов в Европу" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_147106.jpg" alt="Наплыв мигрантов в Европу" title="Наплыв мигрантов в Европу"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/naplyv-migrantov-v-evropu-105/" title="Наплыв мигрантов в Европу">Наплыв мигрантов в Европу</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
            
					  		<div style="text-align:center;margin-top:20px">
                
                
                        </div>
            </div>    <div class="center_col">
            
    <h1>Возможности предпринимателей по использованию ЕРИП для платежей в ФСЗН расширяются</h1>
    <div class="sp_date">
         
                <a href="https://www.belta.by/society/" title="Общество">Общество</a>
        14.11.2018 | 15:08
                        <div class="share"></div>
    </div>

    
            <div class="img_doc" >
          <img src="https://www.belta.by/images/storage/news/000022_1542197931_325502_big.jpg" alt="Фото из архива" title="Фото из архива"/>
          <div class="img_doc_title">Фото из архива</div>        </div>
                	<div class="suzetNews block_slider">
    <div class="suzetNewsTitle">
                    <img src="https://www.belta.by/images/storage/news/thumb/000001_579450.jpg" alt="Улучшение условий ведения бизнеса" title=""/>
                Новости темы 
        <a href="https://www.belta.by/all-rubric-news/viewSuzet/uluchshenie-uslovij-vedenija-biznesa-313/" title="Улучшение условий ведения бизнеса">
                Улучшение условий ведения бизнеса
        </a>
        <div class="clear"></div>
    </div>
    <div class="suzetNewsSlider" id="suzetNewsSlider">
                                                              

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/economics/view/sovet-po-razvitiju-predprinimatelstva-ozvuchil-svoju-pozitsiju-po-proektu-nalogovogo-kodeksa-323872-2018/" title="Совет по развитию предпринимательства озвучил свою позицию по проекту Налогового кодекса">
                     Совет по развитию предпринимательства озвучил свою позицию по проекту Налогового кодекса</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/economics/view/v-belarusi-gotovjat-proekt-ukaza-o-edinom-perechne-administrativnyh-protsedur-v-otnoshenii-biznesa-323622-2018/" title="В Беларуси готовят проект указа о едином перечне административных процедур в отношении бизнеса">
                     В Беларуси готовят проект указа о едином перечне административных процедур в отношении бизнеса</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/economics/view/prokurory-orientirovany-na-iskljuchenie-neopravdannyh-proverok-biznesa-konjuk-323538-2018/" title="Прокуроры ориентированы на исключение неоправданных проверок бизнеса - Конюк">
                     Прокуроры ориентированы на исключение неоправданных проверок бизнеса - Конюк</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/economics/view/minekonomiki-predlagaet-peredavat-biznesu-gossobstvennost-v-nekotoryh-rajonah-bez-dopuslovij-322463-2018/" title="Минэкономики предлагает передавать бизнесу госсобственность в некоторых районах без допусловий">
                     Минэкономики предлагает передавать бизнесу госсобственность в некоторых районах без допусловий</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/economics/view/kolichestvo-proverok-biznesa-za-9-mesjatsev-sokratilos-pochti-v-tri-raza-krutoj-322462-2018/" title="Количество проверок бизнеса за 9 месяцев сократилось почти в три раза - Крутой">
                     Количество проверок бизнеса за 9 месяцев сократилось почти в три раза - Крутой</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/economics/view/v-belarusi-planiruetsja-sozdat-sistemu-monitoringa-reshenij-gosorganov-v-otnoshenii-biznesa-322461-2018/" title="В Беларуси планируется создать систему мониторинга решений госорганов в отношении бизнеса">
                     В Беларуси планируется создать систему мониторинга решений госорганов в отношении бизнеса</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/economics/view/krutoj-kolichestvo-zanjatyh-v-segmente-msp-k-2030-godu-mozhet-sostavit-2-mln-322460-2018/" title="Крутой: количество занятых в сегменте МСП к 2030 году может составить 2 млн">
                     Крутой: количество занятых в сегменте МСП к 2030 году может составить 2 млн</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/economics/view/mart-predlagaet-obsudit-izmenenija-v-porjadok-organizatsii-jarmarok-v-belarusi-322392-2018/" title="МАРТ предлагает обсудить изменения в порядок организации ярмарок в Беларуси">
                     МАРТ предлагает обсудить изменения в порядок организации ярмарок в Беларуси</a>
            </div>
                                                                  

            <div>
                <div class="block_slider_bkgr"></div>
                
                                                                    
                 <a href="http://www.belta.by/economics/view/v-belarusi-pereformatirujut-sistemu-podderzhki-malogo-i-srednego-predprinimatelstva-322146-2018/" title="В Беларуси переформатируют систему поддержки малого и среднего предпринимательства">
                     В Беларуси переформатируют систему поддержки малого и среднего предпринимательства</a>
            </div>
                            </div>
    <div class="all_block"><a href="https://www.belta.by/all-rubric-news/allSuzetes/" title="Другие темы">
            Другие темы
    </a></div>
</div>
    
    
    <meta name="mediator_published_time" content="2018-11-14T15:08:01+00:00" />
    <meta name="mediator_theme" content="Общество" />
            <meta name="mediator_theme" content="Министерство труда и соцзащиты" />
        <meta name="mediator" content="/society/view/vozmozhnosti-predprinimatelej-po-ispolzovaniju-erip-dlja-platezhej-v-fszn-rasshirjajutsja-325502-2018/" />

        <div class="js-mediator-article">
    <p>14 ноября, Минск /Корр. БЕЛТА/. С 14 ноября расширяются возможности по использованию единого расчетного и информационного пространства (ЕРИП) при совершении различных выплат в ФСЗН для индивидуальных предпринимателей, адвокатов, нотариусов, сообщили корреспонденту БЕЛТА в Министерстве труда и социальной защиты.</p><p></p><p>"Теперь индивидуальные предприниматели, адвокаты, нотариусы смогут посредством системы "Расчет" в ЕРИП уплачивать в бюджет государственного внебюджетного фонда социальной защиты населения кроме обязательных страховых взносов, как это было раньше, еще и пени, административные штрафы", - пояснили в Минтруда и соцзащиты.</p><p></p><p>Кроме того, уплачивать указанные платежи индивидуальные предприниматели смогут не только за себя (те, кто работает самостоятельно), но и за граждан, которым предоставляют работу по трудовым и (или) гражданско-правовым договорам.</p><p></p><p>Пошаговая инструкция о том, каким образом можно осуществить платеж, размещена на сайте Минтруда.-0-</p><p></p>
    </div>
    
        <div class="invite_in_messagers">
   

    Присоединяйтесь к нашему каналу
  <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">
      <img src="/desimages/telegramm.png" alt="telegramm.png"></a>


    

   и сообществу 
  <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">
      <img src="/desimages/viber.png"  alt="viber.png"></a>
 

</div>    
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="https://www.belta.by/search/findTags/602">Министерство труда и соцзащиты</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/society/view/vozmozhnosti-predprinimatelej-po-ispolzovaniju-erip-dlja-platezhej-v-fszn-rasshirjajutsja-325502-2018/" onclick="window.open('/printv/society/view/vozmozhnosti-predprinimatelej-po-ispolzovaniju-erip-dlja-platezhej-v-fszn-rasshirjajutsja-325502-2018/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    

                <div class="yandex_share_print">
                                    <div><!-- Yandex.RTB R-A-132717-11 -->
<div id="yandex_rtb_R-A-132717-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-11",
                renderTo: "yandex_rtb_R-A-132717-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="https://www.belta.by/society">Новости рубрики Общество</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                <a href="/society/view/edgard-zapashnyj-provel-v-moskve-fotosessiju-v-forme-zvezdnyh-poslov-ii-evropejskih-igr-325524-2018/"  title="Эдгард Запашный провел в Москве фотосессию в форме звездных послов II Европейских игр">
                    Эдгард Запашный провел в Москве фотосессию в форме звездных послов II Европейских игр
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        16:47
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/society/view/v-belarusi-zapustili-distantsionnyj-kurs-po-osnovam-berdvotchinga-325519-2018/"  title="В Беларуси запустили дистанционный курс по основам бердвотчинга" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1542201895_325519_small.jpg" alt="Фото АПБ" title="Фото АПБ"/>
                    </a>
                                <a href="/society/view/v-belarusi-zapustili-distantsionnyj-kurs-po-osnovam-berdvotchinga-325519-2018/"  title="В Беларуси запустили дистанционный курс по основам бердвотчинга">
                    В Беларуси запустили дистанционный курс по основам бердвотчинга
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        16:19
                                <span class="with_video"></span> 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/society/view/studenty-grodnenskogo-universiteta-imeni-janki-kupaly-podarili-ikonu-muzeju-dvortsa-nezavisimosti-325518-2018/"  title="Студенты Гродненского университета имени Янки Купалы подарили икону музею Дворца Независимости" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1542202882_325518_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/society/view/studenty-grodnenskogo-universiteta-imeni-janki-kupaly-podarili-ikonu-muzeju-dvortsa-nezavisimosti-325518-2018/"  title="Студенты Гродненского университета имени Янки Купалы подарили икону музею Дворца Независимости">
                    Студенты Гродненского университета имени Янки Купалы подарили икону музею Дворца Независимости
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        16:17
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/society/view/mingorispolkom-i-oblispolkomy-17-nojabrja-provedut-prjamye-telefonnye-linii-325511-2018/"  title="Мингорисполком и облисполкомы 17 ноября проведут прямые телефонные линии" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1542199536_325511_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/society/view/mingorispolkom-i-oblispolkomy-17-nojabrja-provedut-prjamye-telefonnye-linii-325511-2018/"  title="Мингорисполком и облисполкомы 17 ноября проведут прямые телефонные линии">
                    Мингорисполком и облисполкомы 17 ноября проведут прямые телефонные линии
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:44
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/society/view/delegatsija-minoborony-belarusi-poseschaet-s-ofitsialnym-vizitov-vjetnam-325507-2018/"  title="Делегация Минобороны Беларуси посещает с официальным визитом Вьетнам" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1542198754_325507_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/society/view/delegatsija-minoborony-belarusi-poseschaet-s-ofitsialnym-vizitov-vjetnam-325507-2018/"  title="Делегация Минобороны Беларуси посещает с официальным визитом Вьетнам">
                    Делегация Минобороны Беларуси посещает с официальным визитом Вьетнам
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:30
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/society/view/vozmozhnosti-predprinimatelej-po-ispolzovaniju-erip-dlja-platezhej-v-fszn-rasshirjajutsja-325502-2018/"  title="Возможности предпринимателей по использованию ЕРИП для платежей в ФСЗН расширяются" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1542197931_325502_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/society/view/vozmozhnosti-predprinimatelej-po-ispolzovaniju-erip-dlja-platezhej-v-fszn-rasshirjajutsja-325502-2018/"  title="Возможности предпринимателей по использованию ЕРИП для платежей в ФСЗН расширяются">
                    Возможности предпринимателей по использованию ЕРИП для платежей в ФСЗН расширяются
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:08
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/society/view/belarus-i-indonezija-provedut-pervyj-konkurs-sovmestnyh-nauchno-issledovatelskih-proektov-325490-2018/"  title="Беларусь и Индонезия проведут первый конкурс совместных научно-исследовательских проектов" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1542195176_325490_small.jpg" alt="Фото ГКНТ" title="Фото ГКНТ"/>
                    </a>
                                <a href="/society/view/belarus-i-indonezija-provedut-pervyj-konkurs-sovmestnyh-nauchno-issledovatelskih-proektov-325490-2018/"  title="Беларусь и Индонезия проведут первый конкурс совместных научно-исследовательских проектов">
                    Беларусь и Индонезия проведут первый конкурс совместных научно-исследовательских проектов
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:29
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                <a href="/society/view/sbor-u-naselenija-othodov-bytovoj-tehniki-v-janvare-sentjabre-udvoilsja-325485-2018/"  title="Сбор у населения отходов бытовой техники в январе-сентябре удвоился">
                    Сбор у населения отходов бытовой техники в январе-сентябре удвоился
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:02
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                <a href="/society/view/minjust-planiruet-vnedrjat-v-ispolnitelnoe-proizvodstvo-elementy-mediatsii-325477-2018/"  title="Минюст планирует внедрять в исполнительное производство элементы медиации">
                    Минюст планирует внедрять в исполнительное производство элементы медиации
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:30
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="https://www.belta.by/society/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2&pp=1&sch=1">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <!-- SVK-Native -->
<script type="text/javascript" data-key="6e6cd9878d8d2f33faca4a2d1ab78dfc">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': '6e6cd9878d8d2f33faca4a2d1ab78dfc',
			'settings': {
				'w': 16377
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->

            
        

    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                    
   
                <div class='yandex_right'>
                                <div><!-- Yandex.RTB R-A-132717-8 -->
<div id="yandex_rtb_R-A-132717-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-8",
                renderTo: "yandex_rtb_R-A-132717-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
                
        
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/partizanskaja-letopis-legendarnyj-komandir-filipskih-i-ego-bojtsy-325427-2018/" title="Партизанская летопись: легендарный командир Филипских и его бойцы"  class="news_header_bold newsList_header_green">
                Партизанская летопись: легендарный командир Филипских и его бойцы
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/schetkina-gendernoe-ravenstvo-odna-iz-tselej-i-sredstv-ustojchivogo-razvitija-v-belarusi-325482-2018/" title="Щеткина: гендерное равенство - одна из целей и средств устойчивого развития в Беларуси"  >
                Щеткина: гендерное равенство - одна из целей и средств устойчивого развития в Беларуси
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/incident/view/v-kalinkovichskom-rajone-stolknulis-maz-i-mikroavtobus-pogibli-pjat-chelovek-325454-2018/" title="В Калинковичском районе столкнулись грузовик и микроавтобус: погибли пять человек"  >
                В Калинковичском районе столкнулись грузовик и микроавтобус: погибли пять человек
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/economics/view/belarus-uchastvuet-v-krupnejshem-neftegazovom-forume-v-oae-325501-2018/" title="Беларусь участвует в крупнейшем нефтегазовом форуме в ОАЭ"  >
                Беларусь участвует в крупнейшем нефтегазовом форуме в ОАЭ
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/economics/view/proizvodstvo-moloka-v-belarusi-v-dva-s-lishnim-raza-prevyshaet-vnutrennjuju-potrebnost-325522-2018/" title="Производство молока в Беларуси в два с лишним раза превышает внутреннюю потребность"  >
                Производство молока в Беларуси в два с лишним раза превышает внутреннюю потребность
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/regions/view/fotofakt-pervyj-sneg-v-minske-325403-2018/" title="ФОТОФАКТ: Снег в Беларуси"  >
                ФОТОФАКТ: Снег в Беларуси
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/economics/view/ermolovich-naznachen-polnomochnym-predstavitelem-belarusi-v-sovete-eabr-325464-2018/" title="Ермолович назначен полномочным представителем Беларуси в Совете ЕАБР"  >
                Ермолович назначен полномочным представителем Беларуси в Совете ЕАБР
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/incident/view/ugolovnoe-delo-vozbuzhdeno-po-faktu-avarii-s-marshrutkoj-pod-smorgonjju-325513-2018/" title="Уголовное дело возбуждено по факту аварии с маршруткой под Сморгонью"  >
                Уголовное дело возбуждено по факту аварии с маршруткой под Сморгонью
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/incident/view/v-minskom-rajone-propala-17-letnjaja-devushka-325489-2018/" title="В Минском районе пропала 17-летняя девушка"  >
                В Минском районе пропала 17-летняя девушка
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/gai-rekomenduet-voditeljam-zaranee-pozabotitsja-o-smene-reziny-325447-2018/" title="ГАИ рекомендует водителям заранее позаботиться о смене резины"  >
                ГАИ рекомендует водителям заранее позаботиться о смене резины
                 
                <span class="with_photo"></span>            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://tv.belta.by/?utm_source=belta&utm_medium=right&utm_campaign=bannerright" title="TB программа"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000146_cde8e93c7ffff2e25a46fcef48aa86bf_work.jpg" alt="TB программа" title="TB программа" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +1..+3&deg;C
                                <img src="/desimages/d_OVC.png" title="Сплошная облачность. дождь"  alt="Сплошная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        0..+2&deg;C
                                <img src="/desimages/n_OVC.png" title="Сплошная облачность. дождь"  alt="Сплошная облачность" class="weather_clouds"/>
    </div>
<a href="https://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/srok-sanatsii-brestskogo-kombinata-strojmaterialov-prodlen-do-1-nojabrja-2023-goda-325469-2018/"  
                   title="Срок санации Брестского комбината стройматериалов продлен до 1 ноября 2023 года">Срок санации Брестского комбината стройматериалов продлен до 1 ноября 2023 года
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/aktsii-oao-krasnoselskstrojmaterialy-peredany-belorusskoj-tsementnoj-kompanii-325402-2018/"  
                   title="Акции ОАО &quot;Красносельскстройматериалы&quot; переданы Белорусской цементной компании">Акции ОАО "Красносельскстройматериалы" переданы Белорусской цементной компании
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/bobrujskaja-slavjanka-uvelichila-proizvodstvo-kozhanoj-odezhdy-bolee-chem-v-5-raz-325273-2018/"  
                   title="Бобруйская &quot;Славянка&quot; увеличила производство кожаной одежды более чем в 5 раз">Бобруйская "Славянка" увеличила производство кожаной одежды более чем в 5 раз
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/bobrujskie-shiny-dlja-megasamosvalov-projdut-ispytanija-v-kemerovskoj-oblasti-325165-2018/"  
                   title="Бобруйские шины для мегасамосвалов пройдут испытания в Кемеровской области">Бобруйские шины для мегасамосвалов пройдут испытания в Кемеровской области
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/pravitelstvo-predostavit-belarusbanku-garantiju-v-pogashenii-kredita-verhnedvinskomu-maslosyrzavodu-325160-2018/"  
                   title="Правительство предоставит Беларусбанку гарантию в погашении кредита Верхнедвинскому маслосырзаводу">Правительство предоставит Беларусбанку гарантию в погашении кредита Верхнедвинскому маслосырзаводу
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/bmz-otgruzil-potrebiteljam-trehmillionnuju-tonnu-provoloki-324030-2018/"  
                   title="БМЗ отгрузил потребителям трехмиллионную тонну проволоки">БМЗ отгрузил потребителям трехмиллионную тонну проволоки
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/zapusk-rekonstruirovannoj-pechi-dast-polotsk-steklovoloknu-godovuju-vyruchku-v-9-mln-323945-2018/"  
                   title="Запуск реконструированной печи даст &quot;Полоцк-Стекловолокну&quot; годовую выручку в $9 млн">Запуск реконструированной печи даст "Полоцк-Стекловолокну" годовую выручку в $9 млн
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/svetlogorskhimvolokno-po-itogam-goda-uvelichit-postavki-uglerodnyh-materialov-v-kitaj-na-20-323770-2018/"  
                   title="&quot;СветлогорскХимволокно&quot; по итогам года увеличит поставки углеродных материалов в Китай на 20%">"СветлогорскХимволокно" по итогам года увеличит поставки углеродных материалов в Китай на 20%
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/svetlogorskhimvolokno-v-2018-godu-nachalo-postavki-produktsii-v-6-novyh-stran-323556-2018/"  
                   title="&quot;СветлогорскХимволокно&quot; в 2018 году начало поставки продукции в 6 новых стран">"СветлогорскХимволокно" в 2018 году начало поставки продукции в 6 новых стран
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/izrail-i-kitaj-zainteresovany-v-postavkah-minskogo-morozhenogo-323093-2018/"  
                   title="Израиль и Китай заинтересованы в поставках минского мороженого">Израиль и Китай заинтересованы в поставках минского мороженого
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.425 BYN</td>
            <td>
                2.417 BYN
            </td>    
            <td>2.424 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.1472 BYN</td>
            <td>
                2.144 BYN
            </td>    
            <td>2.147 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.162 BYN</td>
            <td>
                3.16 BYN
            </td>    
            <td>3.17 BYN</td> 
          </tr>
            </table>


    <a href="https://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="https://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="https://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="https://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="https://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="https://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="https://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="https://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="https://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="https://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="https://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="https://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="https://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="https://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/6z9Zu451lco
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Стеклодувы из Березовки к Новому году вручную изготовили уникальные сувениры</div>
            <div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://www.belta.by/photonews/view/pochetnoe-konsulstvo-kazahstana-otkrylos-v-mogileve-14328/" 
                   title="">
                    <img src="https://www.belta.by/images/storage/photonews/000049_1542203224_14328_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Почетное консульство Казахстана открылось в Могилеве</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://www.belta.by/photonews/view/proschanie-s-igorem-luchenkom-proshlo-v-tsentralnom-dome-ofitserov-14327/" 
               title="Прощание с Игорем Лученком прошло в Центральном Доме офицеров">
                <img src="https://www.belta.by/images/storage/photonews/000049_1542200189_14327_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://www.belta.by/photonews/view/okolo-70-importozameschajuschej-produktsii-v-mogilevskoj-oblasti-proizvoditsja-malym-i-srednim-biznesom-14325/" 
               title="Около 70% импортозамещающей продукции в Могилевской области производится малым и средним бизнесом">
                <img src="https://www.belta.by/images/storage/photonews/000049_1542195968_14325_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://www.belta.by/infographica/view/kak-podgotovit-avtomobil-k-zime-14326/" title="Как подготовить автомобиль к зиме">
                <img src="https://www.belta.by/images/storage/photonews/000048_1542196258_14326_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://www.belta.by/infographica/view/kak-podgotovit-avtomobil-k-zime-14326/" title="Как подготовить автомобиль к зиме">Как подготовить автомобиль к зиме</a>
            Необходимо провести антикоррозийную обработку кузова, смазать замки и резиновые уплотнители, установить зимнюю резину,
заменить масло и все фильтры, зарядить аккумулятор и очистить клеммы, залить незамерзающую жидкость в стеклоочиститель.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/president/view/lukashenko-vidit-horoshie-perspektivy-dlja-razvitija-torgovli-s-turtsiej-325294-2018/"  title="Лукашенко видит хорошие перспективы для развития торговли с Турцией" >
            <img src="https://www.belta.by/images/storage/news/000019_1542103755_325294_small.jpg" alt="Во время встречи" title="Во время встречи"/>
    </a>
<a href="https://www.belta.by/president/view/lukashenko-vidit-horoshie-perspektivy-dlja-razvitija-torgovli-s-turtsiej-325294-2018/"  title="Лукашенко видит хорошие перспективы для развития торговли с Турцией">
    Лукашенко видит хорошие перспективы для развития торговли с Турцией
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-napravil-privetstvie-uchastnikam-vi-foruma-vserossijskoj-programmy-svjatost-materinstva-325444-2018/"  title="Лукашенко направил приветствие участникам VI Форума Всероссийской программы &quot;Святость материнства&quot;">
            Лукашенко направил приветствие участникам VI Форума Всероссийской программы "Святость материнства"
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/prezident-ob-igore-luchenke-iz-zhizni-ushel-chelovek-ogromnogo-talanta-chjim-tvorchestvom-gorditsja-325365-2018/"  title="Президент об Игоре Лученке: из жизни ушел человек огромного таланта, чьим творчеством гордится страна">
            Президент об Игоре Лученке: из жизни ушел человек огромного таланта, чьим творчеством гордится страна
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/politics/view/prezident-azerbajdzhana-vstretilsja-s-poslom-belarusi-325499-2018/"  title="Президент Азербайджана встретился с послом Беларуси" >
            <img src="https://www.belta.by/images/storage/news/000020_1542197453_325499_small.jpg" alt="Геннадий Ахрамович и Ильхам Алиев. Фото посольства Беларуси в Азербайджане" title="Геннадий Ахрамович и Ильхам Алиев. Фото посольства Беларуси в Азербайджане"/>
    </a>
<a href="https://www.belta.by/politics/view/prezident-azerbajdzhana-vstretilsja-s-poslom-belarusi-325499-2018/"  title="Президент Азербайджана встретился с послом Беларуси">
    Президент Азербайджана встретился с послом Беларуси
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/proekt-voennoj-doktriny-i-perspektivy-otmeny-rouminga-budut-obsuzhdatsja-na-sojuznom-sovmine-v-breste-325521-2018/"  title="Проект Военной доктрины и перспективы отмены роуминга будут обсуждаться на союзном Совмине в Бресте">
            Проект Военной доктрины и перспективы отмены роуминга будут обсуждаться на союзном Совмине в Бресте
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/belarus-i-rossija-zavershajut-rabotu-nad-soglasheniem-o-vzaimnom-priznanii-viz-rapota-325515-2018/"  title="Беларусь и Россия завершают работу над соглашением о взаимном признании виз - Рапота">
            Беларусь и Россия завершают работу над соглашением о взаимном признании виз - Рапота
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/economics/view/obschij-objem-investitsij-v-svobodnye-ekonomicheskie-zony-mozhet-dostich-1-mlrd-325449-2018/"  title="Общий объем инвестиций в свободные экономические зоны может достичь $1 млрд" >
            <img src="https://www.belta.by/images/storage/news/000021_1542187867_325449_small.jpg" alt="Максим Ермолович. Фото из архива" title="Максим Ермолович. Фото из архива"/>
    </a>
<a href="https://www.belta.by/economics/view/obschij-objem-investitsij-v-svobodnye-ekonomicheskie-zony-mozhet-dostich-1-mlrd-325449-2018/"  title="Общий объем инвестиций в свободные экономические зоны может достичь $1 млрд">
    Общий объем инвестиций в свободные экономические зоны может достичь $1 млрд
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/belarus-i-pakistan-gotovjatsja-k-provedeniju-zasedanija-nauchno-tehnicheskoj-komissii-325523-2018/"  title="Беларусь и Пакистан готовятся к проведению заседания научно-технической комиссии">
            Беларусь и Пакистан готовятся к проведению заседания научно-технической комиссии
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/proizvodstvo-moloka-v-belarusi-v-dva-s-lishnim-raza-prevyshaet-vnutrennjuju-potrebnost-325522-2018/"  title="Производство молока в Беларуси в два с лишним раза превышает внутреннюю потребность">
            Производство молока в Беларуси в два с лишним раза превышает внутреннюю потребность
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/incident/view/v-kalinkovichskom-rajone-stolknulis-maz-i-mikroavtobus-pogibli-pjat-chelovek-325454-2018/"  title="В Калинковичском районе столкнулись грузовик и микроавтобус: погибли пять человек" >
            <img src="https://www.belta.by/images/storage/news/000024_1542188892_325454_small.jpg" alt="Фото СК" title="Фото СК"/>
    </a>
<a href="https://www.belta.by/incident/view/v-kalinkovichskom-rajone-stolknulis-maz-i-mikroavtobus-pogibli-pjat-chelovek-325454-2018/"  title="В Калинковичском районе столкнулись грузовик и микроавтобус: погибли пять человек">
    В Калинковичском районе столкнулись грузовик и микроавтобус: погибли пять человек
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/incident/view/rabochie-nashli-protivotankovuju-minu-pri-remonte-mosta-v-brestskoj-kreposti-325514-2018/"  title="Рабочие нашли противотанковую мину при ремонте моста в Брестской крепости">
            Рабочие нашли противотанковую мину при ремонте моста в Брестской крепости
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/incident/view/ugolovnoe-delo-vozbuzhdeno-po-faktu-avarii-s-marshrutkoj-pod-smorgonjju-325513-2018/"  title="Уголовное дело возбуждено по факту аварии с маршруткой под Сморгонью">
            Уголовное дело возбуждено по факту аварии с маршруткой под Сморгонью
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/regions/view/okolo-70-importozameschajuschej-produktsii-v-mogilevskoj-oblasti-proizvoditsja-malym-i-srednim-biznesom-325473-2018/"  title="Около 70% импортозамещающей продукции в Могилевской области производится малым и средним бизнесом" >
            <img src="https://www.belta.by/images/storage/news/000023_1542193856_325473_small.jpg" alt="Выступает Руслан Страхар" title="Выступает Руслан Страхар"/>
    </a>
<a href="https://www.belta.by/regions/view/okolo-70-importozameschajuschej-produktsii-v-mogilevskoj-oblasti-proizvoditsja-malym-i-srednim-biznesom-325473-2018/"  title="Около 70% импортозамещающей продукции в Могилевской области производится малым и средним бизнесом">
    Около 70% импортозамещающей продукции в Могилевской области производится малым и средним бизнесом
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/gazomotornyj-kombajn-gomselmasha-ispytajut-v-irkutskoj-oblasti-325516-2018/"  title="Газомоторный комбайн &quot;Гомсельмаша&quot; испытают в Иркутской области">
            Газомоторный комбайн "Гомсельмаша" испытают в Иркутской области
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/slet-mashinistov-projdet-22-23-nojabrja-v-mogileve-325509-2018/"  title="Слет машинистов пройдет 22-23 ноября в Могилеве">
            Слет машинистов пройдет 22-23 ноября в Могилеве
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_144272.jpg" 
                                             alt="Бизнес должен подталкивать образование к новациям" title="Бизнес должен подталкивать образование к новациям"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/biznes-dolzhen-podtalkivat-obrazovanie-k-novatsijam-6537/"  title="Бизнес должен подталкивать образование к новациям" class="fio_text">
            <span class="person_name">Андрей Лобович</span>Бизнес должен подталкивать образование к новациям
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_287390.jpg" 
                                             alt="ОДКБ посылает миру сигнал о нацеленности на создание пояса добрососедства" title="ОДКБ посылает миру сигнал о нацеленности на создание пояса добрососедства"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/odkb-posylaet-miru-signal-o-natselennosti-na-sozdanie-pojasa-dobrososedstva-6534/"  title="ОДКБ посылает миру сигнал о нацеленности на создание пояса добрососедства" class="fio_text">
            <span class="person_name">Станислав Зась</span>ОДКБ посылает миру сигнал о нацеленности на создание пояса добрососедства
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_958528.jpg" 
                                             alt="Решения саммита ОДКБ в Астане лежат в русле политики Беларуси" title="Решения саммита ОДКБ в Астане лежат в русле политики Беларуси"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/reshenija-sammita-odkb-v-astane-lezhat-v-rusle-politiki-belarusi-6533/"  title="Решения саммита ОДКБ в Астане лежат в русле политики Беларуси" class="fio_text">
            <span class="person_name">Владимир Макей</span>Решения саммита ОДКБ в Астане лежат в русле политики Беларуси
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_79592.jpg" 
                                             alt="Беларусь в сфере продвижения безопасности демонстрирует наилучшую практику" title="Беларусь в сфере продвижения безопасности демонстрирует наилучшую практику"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/belarus-v-sfere-prodvizhenija-bezopasnosti-demonstriruet-nailuchshuju-praktiku-6531/"  title="Беларусь в сфере продвижения безопасности демонстрирует наилучшую практику" class="fio_text">
            <span class="person_name">Анатолий Ничкасов</span>Беларусь в сфере продвижения безопасности демонстрирует наилучшую практику
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_47763.jpg" 
                                             alt="Развитие химической отрасли в Беларуси должно стать национальным проектом" title="Развитие химической отрасли в Беларуси должно стать национальным проектом"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/razvitie-himicheskoj-otrasli-v-belarusi-dolzhno-stat-natsionalnym-proektom-6530/"  title="Развитие химической отрасли в Беларуси должно стать национальным проектом" class="fio_text">
            <span class="person_name">Михаил Мясникович</span>Развитие химической отрасли в Беларуси должно стать национальным проектом
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1542195575_6538.jpg" 
                                             alt="В Год книги страны СНГ будут познавать друг друга через национальную литературу" title="В Год книги страны СНГ будут познавать друг друга через национальную литературу"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/v-god-knigi-strany-sng-budut-poznavat-drug-druga-cherez-natsionalnuju-literaturu-6538/"  title="В Год книги страны СНГ будут познавать друг друга через национальную литературу" class="fio_text">
            <span class="person_name">Татьяна Ковалева</span>В Год книги страны СНГ будут познавать друг друга через национальную литературу
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1540813153_6516.jpg" 
                                             alt="Повестка дня заседания СГП СНГ в Астане: от космоса до гуманитарного сотрудничества" title="Повестка дня заседания СГП СНГ в Астане: от космоса до гуманитарного сотрудничества"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/povestka-dnja-zasedanija-sgp-sng-v-astane-ot-kosmosa-do-gumanitarnogo-sotrudnichestva-6516/"  title="Повестка дня заседания СГП СНГ в Астане: от космоса до гуманитарного сотрудничества" class="fio_text">
            <span class="person_name">Виктор Гуминский</span>Повестка дня заседания СГП СНГ в Астане: от космоса до гуманитарного сотрудничества
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1540478300_6510.jpg" 
                                             alt="Кредиты и вклады - что изменится для клиентов банков с 29 октября" title="Кредиты и вклады - что изменится для клиентов банков с 29 октября"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/kredity-i-vklady-chto-izmenitsja-dlja-klientov-bankov-s-29-oktjabrja-6510/"  title="Кредиты и вклады - что изменится для клиентов банков с 29 октября" class="fio_text">
            <span class="person_name"> </span>Кредиты и вклады - что изменится для клиентов банков с 29 октября
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1540043094_6501.jpg" 
                                             alt="Трудовой подвиг белорусов в 1943-1950 годах представят через призму архивных документов" title="Трудовой подвиг белорусов в 1943-1950 годах представят через призму архивных документов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/trudovoj-podvig-belorusov-v-1943-1950-godah-predstavjat-cherez-prizmu-arhivnyh-dokumentov-6501/"  title="Трудовой подвиг белорусов в 1943-1950 годах представят через призму архивных документов" class="fio_text">
            <span class="person_name"> </span>Трудовой подвиг белорусов в 1943-1950 годах представят через призму архивных документов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1539675650_6493.jpg" 
                                             alt="Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе" title="Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/metodika-belarusi-po-otsenke-potreblenija-alkogolja-priznana-odnoj-iz-luchshih-v-evroregione-6493/"  title="Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе" class="fio_text">
            <span class="person_name"> </span>Методика Беларуси по оценке потребления алкоголя признана одной из лучших в Еврорегионе
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_268393.jpg" 
                                             alt="Беларусь - Китай: вектор на расширение открытости" title="Беларусь - Китай: вектор на расширение открытости"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/belarus-kitaj-vektor-na-rasshirenie-otkrytosti-6536/"  title="Беларусь - Китай: вектор на расширение открытости" class="fio_text">
            <span class="person_name">Цуй Цимин</span>Беларусь - Китай: вектор на расширение открытости
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1541769787_2474.jpg" 
                                             alt="Будущее цен на топливо и налоговый маневр - к чему готовится белорусская нефтепереработка" title="Будущее цен на топливо и налоговый маневр - к чему готовится белорусская нефтепереработка"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/buduschee-tsen-na-toplivo-i-nalogovyj-manevr-k-chemu-gotovitsja-belorusskaja-neftepererabotka-6535/"  title="Будущее цен на топливо и налоговый маневр - к чему готовится белорусская нефтепереработка" class="fio_text">
            <span class="person_name">Владимир Сизов</span>Будущее цен на топливо и налоговый маневр - к чему готовится белорусская нефтепереработка
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1541684348_2473.jpg" 
                                             alt="Выставка инноваций, соревнования стартапов, мировые бренды - чем удивит Неделя предпринимательства" title="Выставка инноваций, соревнования стартапов, мировые бренды - чем удивит Неделя предпринимательства"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/vystavka-innovatsij-sorevnovanija-startapov-mirovye-brendy-chem-udivit-nedelja-predprinimatelstva-6532/"  title="Выставка инноваций, соревнования стартапов, мировые бренды - чем удивит Неделя предпринимательства" class="fio_text">
            <span class="person_name">Татьяна Маринич</span>Выставка инноваций, соревнования стартапов, мировые бренды - чем удивит Неделя предпринимательства
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000053_1541427969_6529.jpg" 
                                             alt="Раздельный сбор мусора как важный инструмент улучшения экологии" title="Раздельный сбор мусора как важный инструмент улучшения экологии"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/razdelnyj-sbor-musora-kak-vazhnyj-instrument-uluchshenija-ekologii-6529/"  title="Раздельный сбор мусора как важный инструмент улучшения экологии" class="fio_text">
            <span class="person_name"> </span>Раздельный сбор мусора как важный инструмент улучшения экологии
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000053_1541162120_6522.jpg" 
                                             alt="Опасности Сети и дети" title="Опасности Сети и дети"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/opasnosti-seti-i-deti-6522/"  title="Опасности Сети и дети" class="fio_text">
            <span class="person_name">Марта Сантуш Паиш</span>Опасности Сети и дети
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1541080812_6521.jpg" 
                                             alt="Пикировки на фоне пике" title="Пикировки на фоне пике"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/pikirovki-na-fone-pike-6521/"  title="Пикировки на фоне пике" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Пикировки на фоне пике
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1539867825_6498.jpg" 
                                             alt="ГОЛовокружение от успехов, или Игра не в футбол Кокорина и Мамаева" title="ГОЛовокружение от успехов, или Игра не в футбол Кокорина и Мамаева"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/golovokruzhenie-ot-uspehov-6498/"  title="ГОЛовокружение от успехов, или Игра не в футбол Кокорина и Мамаева" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>ГОЛовокружение от успехов, или Игра не в футбол Кокорина и Мамаева
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1539848562_6497.jpg" 
                                             alt="Площадка партнерства и дружбы" title="Площадка партнерства и дружбы"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/ploschadka-partnerstva-i-druzhby-6497/"  title="Площадка партнерства и дружбы" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Площадка партнерства и дружбы
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1538652017_6477.jpg" 
                                             alt="Две жизни для одной Македонии" title="Две жизни для одной Македонии"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/dve-zhizni-dlja-odnoj-makedonii-6477/"  title="Две жизни для одной Македонии" class="fio_text">
            <span class="person_name">Вадим Елфимов</span>Две жизни для одной Македонии
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1538050189_6466.jpg" 
                                             alt="Индекс мира и спокойствия" title="Индекс мира и спокойствия"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/indeks-mira-i-spokojstvija-6466/"  title="Индекс мира и спокойствия" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Индекс мира и спокойствия
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_144272.jpg" 
                                             alt="Бизнес должен подталкивать образование к новациям" title="Бизнес должен подталкивать образование к новациям"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/biznes-dolzhen-podtalkivat-obrazovanie-k-novatsijam-6537/"  title="Бизнес должен подталкивать образование к новациям" class="fio_text">
            <span class="person_name">Андрей Лобович</span>Бизнес должен подталкивать образование к новациям
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1542195575_6538.jpg" 
                                             alt="В Год книги страны СНГ будут познавать друг друга через национальную литературу" title="В Год книги страны СНГ будут познавать друг друга через национальную литературу"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/comments">Комментарии</a>
        
        <a href="/comments/view/v-god-knigi-strany-sng-budut-poznavat-drug-druga-cherez-natsionalnuju-literaturu-6538/"  title="В Год книги страны СНГ будут познавать друг друга через национальную литературу" class="fio_text">
            <span class="person_name">Татьяна Ковалева</span>В Год книги страны СНГ будут познавать друг друга через национальную литературу
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1541769787_2474.jpg" 
                                             alt="Будущее цен на топливо и налоговый маневр - к чему готовится белорусская нефтепереработка" title="Будущее цен на топливо и налоговый маневр - к чему готовится белорусская нефтепереработка"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/buduschee-tsen-na-toplivo-i-nalogovyj-manevr-k-chemu-gotovitsja-belorusskaja-neftepererabotka-6535/"  title="Будущее цен на топливо и налоговый маневр - к чему готовится белорусская нефтепереработка" class="fio_text">
            <span class="person_name">Владимир Сизов</span>Будущее цен на топливо и налоговый маневр - к чему готовится белорусская нефтепереработка
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_79592.jpg" 
                                             alt="Беларусь в сфере продвижения безопасности демонстрирует наилучшую практику" title="Беларусь в сфере продвижения безопасности демонстрирует наилучшую практику"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/belarus-v-sfere-prodvizhenija-bezopasnosti-demonstriruet-nailuchshuju-praktiku-6531/"  title="Беларусь в сфере продвижения безопасности демонстрирует наилучшую практику" class="fio_text">
            <span class="person_name">Анатолий Ничкасов</span>Беларусь в сфере продвижения безопасности демонстрирует наилучшую практику
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_268393.jpg" 
                                             alt="Беларусь - Китай: вектор на расширение открытости" title="Беларусь - Китай: вектор на расширение открытости"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/belarus-kitaj-vektor-na-rasshirenie-otkrytosti-6536/"  title="Беларусь - Китай: вектор на расширение открытости" class="fio_text">
            <span class="person_name">Цуй Цимин</span>Беларусь - Китай: вектор на расширение открытости
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/sport/view/santjjago-solari-utverzhden-na-postu-glavnogo-trenera-madridskogo-reala-325416-2018/"  title="Сантьяго Солари утвержден на посту главного тренера мадридского &quot;Реала&quot;" >
            <img src="https://www.belta.by/images/storage/news/000028_1542180537_325416_small.jpg" alt="Сантьяго Солари. Фото официального сайта &quot;Реала&quot;" title="Сантьяго Солари. Фото официального сайта &quot;Реала&quot;"/>
    </a>
<a href="https://www.belta.by/sport/view/santjjago-solari-utverzhden-na-postu-glavnogo-trenera-madridskogo-reala-325416-2018/"  title="Сантьяго Солари утвержден на посту главного тренера мадридского &quot;Реала&quot;">
    Сантьяго Солари утвержден на посту главного тренера мадридского "Реала"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/hokkeisty-dinamo-minsk-postarajutsja-prodlit-pobednuju-seriju-s-magnitogorskim-metallurgom-325472-2018/"  title="Хоккеисты &quot;Динамо-Минск&quot; постараются продлить свою победную серию в противостоянии с магнитогорским &quot;Металлургом&quot;">
            Хоккеисты "Динамо-Минск" постараются продлить свою победную серию в противостоянии с магнитогорским "Металлургом"
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/belorusskij-borets-anton-kurs-zavoeval-bronzu-molodezhnogo-chm-v-buhareste-325434-2018/"  title="Белорусский борец Антон Курс завоевал бронзу молодежного ЧМ в Бухаресте">
            Белорусский борец Антон Курс завоевал бронзу молодежного ЧМ в Бухаресте
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/tech/view/oblachnye-tehnologii-dlja-biznesa-stanut-temoj-vstrechi-spetsialistov-na-biznes-zavtrake-v-minske-325297-2018/"  title="Облачные технологии для бизнеса станут темой встречи специалистов на бизнес-завтраке в Минске" >
            <img src="https://www.belta.by/images/storage/news/000025_1542103347_325297_small.jpg" alt="Фото iTCrumbs" title="Фото iTCrumbs"/>
    </a>
<a href="https://www.belta.by/tech/view/oblachnye-tehnologii-dlja-biznesa-stanut-temoj-vstrechi-spetsialistov-na-biznes-zavtrake-v-minske-325297-2018/"  title="Облачные технологии для бизнеса станут темой встречи специалистов на бизнес-завтраке в Минске">
    Облачные технологии для бизнеса станут темой встречи специалистов на бизнес-завтраке в Минске
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/belorusskij-meditsinskij-it-startap-stal-laureatom-mezhdunarodnoj-premii-i-poluchil-20-tys-evro-325358-2018/"  title="Белорусский медицинский IT-стартап стал лауреатом международной премии и получил 20 тыс. евро">
            Белорусский медицинский IT-стартап стал лауреатом международной премии и получил 20 тыс. евро
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/v-twitter-pojavitsja-funktsija-redaktirovanija-tvitov-325337-2018/"  title="В Twitter появится функция редактирования твитов">
            В Twitter появится функция редактирования твитов
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/culture/view/samaja-tehnologichnaja-stsena-parjaschaja-green-room-i-drugie-nou-hau-detskogo-evrovidenija-2018-325344-2018/"  title="РЕПОРТАЖ: Самая технологичная сцена, парящая Green Room и другие ноу-хау детского &quot;Евровидения-2018&quot;" >
            <img src="https://www.belta.by/images/storage/news/000027_1542115693_325344_small.jpg" alt="" title=""/>
    </a>
<a href="https://www.belta.by/culture/view/samaja-tehnologichnaja-stsena-parjaschaja-green-room-i-drugie-nou-hau-detskogo-evrovidenija-2018-325344-2018/"  title="РЕПОРТАЖ: Самая технологичная сцена, парящая Green Room и другие ноу-хау детского &quot;Евровидения-2018&quot;">
    РЕПОРТАЖ: Самая технологичная сцена, парящая Green Room и другие ноу-хау детского "Евровидения-2018"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/vystavku-mastera-psihologicheskogo-portreta-gunarsa-binde-predstavjat-v-minske-325500-2018/"  title="Выставку мастера психологического портрета Гунарса Бинде представят в Минске">
            Выставку мастера психологического портрета Гунарса Бинде представят в Минске
             
            	</a>
        
    </div>
	          	        	        <div class="sp_rb_item">
	<a href="https://www.belta.by/comments/view/v-god-knigi-strany-sng-budut-poznavat-drug-druga-cherez-natsionalnuju-literaturu-6538/"  title="В Год книги страны СНГ будут познавать друг друга через национальную литературу">
            В Год книги страны СНГ будут познавать друг друга через национальную литературу
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/world/view/ssha-zajavili-o-gotovnosti-k-holodnoj-vojne-s-kitaem-325401-2018/"  title="США заявили о готовности к холодной войне с Китаем" >
            <img src="https://www.belta.by/images/storage/news/000026_1542174272_325401_small.jpg" alt="Дональд Трамп. Фото из архива Getty Images" title="Дональд Трамп. Фото из архива Getty Images"/>
    </a>
<a href="https://www.belta.by/world/view/ssha-zajavili-o-gotovnosti-k-holodnoj-vojne-s-kitaem-325401-2018/"  title="США заявили о готовности к холодной войне с Китаем">
    США заявили о готовности к холодной войне с Китаем
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/objjavleny-finalisty-premii-luchshih-mest-kinosjemok-v-evrope-325495-2018/"  title="Объявлены финалисты премии лучших мест киносъемок в Европе">
            Объявлены финалисты премии лучших мест киносъемок в Европе
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/glava-minoborony-izrailja-avigdor-liberman-ushel-v-otstavku-325496-2018/"  title="Глава Минобороны Израиля Авигдор Либерман ушел в отставку">
            Глава Минобороны Израиля Авигдор Либерман ушел в отставку
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/kaleidoscope/view/sten-li-pered-smertjju-pridumal-325415-2018/"  title="Стэн Ли перед смертью придумал нового супергероя" >
            <img src="https://www.belta.by/images/storage/news/000029_1542180282_325415_small.jpg" alt="Фото Getty Images" title="Фото Getty Images"/>
    </a>
<a href="https://www.belta.by/kaleidoscope/view/sten-li-pered-smertjju-pridumal-325415-2018/"  title="Стэн Ли перед смертью придумал нового супергероя">
    Стэн Ли перед смертью придумал нового супергероя
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/sokraschenie-vremeni-polzovanija-325520-2018/"  title="Сокращение времени пользования соцсетями снижает чувство одиночества">
            Сокращение времени пользования соцсетями снижает чувство одиночества
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/printsu-charlzu-70-let-kensingtonskij-325504-2018/"  title="Принцу Чарльзу 70 лет: Кенсингтонский дворец опубликовал новые фото королевской семьи">
            Принцу Чарльзу 70 лет: Кенсингтонский дворец опубликовал новые фото королевской семьи
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="https://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="https://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="https://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="https://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="https://www.belta.by/onlineconference/view/pensionnoe-obespechenie-v-belarusi-1091/" title="Пенсионное обеспечение в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1540894088_1091_small.jpg" title="Пенсионное обеспечение в Беларуси"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Валерий Ковальков,<br/> Наталья Мурашкевич,<br/> Елена Дронова,<br/> Елена Гоморова</span>
                <span class="press_date "> 2 ноября</span>
                Пенсионное обеспечение в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/ischislenie-podohodnogo-naloga-v-2018-godu-1088/" title="Исчисление подоходного налога в 2018 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1540196436_1088_small.jpg" title="Исчисление подоходного налога в 2018 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Ковалевский,<br/> Сергей Шкут</span>
                <span class="press_date ">25 октября</span>
                Исчисление подоходного налога в 2018 году       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/prakticheskoe-primenenie-zakonodatelstva-ob-ohrane-truda-1084/" title="Практическое применение законодательства об охране труда" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1538653600_1084_small.jpg" title="Практическое применение законодательства об охране труда"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Игорь Старовойтов,<br/> Иван Карчевский,<br/> Ирина Каменецкая</span>
                <span class="press_date "> 8 октября</span>
                Практическое применение законодательства об охране труда       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/prjamaja-telefonnaja-linija-gazety-7-dnej-po-voprosam-adaptatsii-detej-k-shkole-1074/" title="Как помочь ребенку адаптироваться к школе. Прямая линия газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1536047616_1074_small.jpg" title="Как помочь ребенку адаптироваться к школе. Прямая линия газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Наталья Смирнова,<br/> Лилия Кузнецова,<br/> Клавдия Винокур</span>
                <span class="press_date "> 7 сентября</span>
                Как помочь ребенку адаптироваться к школе. Прямая линия газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/o-rabote-mart-po-predotvrascheniju-narushenij-antimonopolnogo-zakonodatelstva-1070/" title="О работе МАРТ по пресечению нарушений антимонопольного законодательства" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1534747749_1070_small.jpg" title="О работе МАРТ по пресечению нарушений антимонопольного законодательства"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Иван Вежновец,<br/> Ольга Королькова</span>
                <span class="press_date ">21 августа</span>
                О работе МАРТ по пресечению нарушений антимонопольного законодательства       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="https://www.belta.by/briefing/view/sovershenstvovanie-porjadka-vydachi-razreshitelnoj-dokumentatsii-na-stroitelstvo-objektov-v-belarusi-1094/" title="Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1542105442_1094_small.jpg" title="Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Артем Юшкевич</span>
                <span class="press_date ">15 ноября, 15:00</span>
                Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/novatsii-bankovskogo-kodeksa-belarusi-usilenie-zaschity-interesov-grazhdan-sovershenstvovanie-dejatelnosti-1089/" title="Новации Банковского кодекса Беларуси: усиление защиты интересов граждан, совершенствование деятельности банков и НКФО" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1540277912_1089_small.jpg" title="Новации Банковского кодекса Беларуси: усиление защиты интересов граждан, совершенствование деятельности банков и НКФО"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Елена Орда,<br/> Ольга Илюкевич,<br/> Виталий Сорокин,<br/> Татьяна Сусло</span>
                <span class="press_date ">25 октября</span>
                Новации Банковского кодекса Беларуси: усиление защиты интересов граждан, совершенствование деятельности банков и НКФО       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/ob-uvelichenii-sroka-bezvizovogo-prebyvanija-dlja-inostrantsev-v-belarusi-1064/" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1532517580_1064_small.jpg" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Игорь Фисенко,<br/> Андрей Молчан,<br/> Дмитрий Калистратов,<br/> Вадим Заборонок,<br/> Кузьма Лесняк,<br/> Филипп Гулый</span>
                <span class="press_date ">25 июля</span>
                Об увеличении срока безвизового пребывания для иностранцев в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/partnerskaja-proverka-rezultatov-stress-testov-belorusskoj-aes-i-dalnejshie-shagi-1059/" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1530945931_1059_small.jpg" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Олег Соболев,<br/> Юлианна Крюк</span>
                <span class="press_date ">10 июля</span>
                Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-porjadke-oplaty-uslug-zhku-v-polnom-objeme-ne-zanjatymi-v-ekonomike-trudosposobnymi-grazhdanami-1038/" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1524750678_1038_small.jpg" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Жанна Попучеева</span>
                <span class="press_date ">27 апреля</span>
                О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="https://www.belta.by/roundtable/view/istoricheskie-formy-belorusskoj-gosudarstvennosti-v-ixxiii-vv-1082/" title="Исторические формы белорусской государственности в IX–XIII вв." class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538402389_1082_small.jpg" title="Исторические формы белорусской государственности в IX–XIII вв."/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Геннадий Давыдько,<br/> Ольга Левко,<br/> Василий Воронин,<br/> Степан Темушев,<br/> Денис Дук</span>
                <span class="press_date "> 1 октября</span>
                Исторические формы белорусской государственности в IX–XIII вв.       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/kak-sdelat-pitanie-belorusov-bolee-poleznym-kruglyj-stol-gazety-7-dnej-1081/" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538039423_1081_small.jpg" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Елена Моргунова,<br/> Валерий Шилов,<br/> Ирина Почицкая</span>
                <span class="press_date ">27 сентября</span>
                Как сделать питание белорусов более полезным? Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/chto-i-pochemu-nuzhno-menjat-v-trudovom-kodekse-1077/" title="Что и почему нужно менять в Трудовом кодексе" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1536735609_1077_small.jpg" title="Что и почему нужно менять в Трудовом кодексе"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Игорь Старовойтов,<br/> Виталий Шилов,<br/> Анатолий Дашко,<br/> Елена Манкевич,<br/> Нина Наумович</span>
                <span class="press_date ">12 сентября</span>
                Что и почему нужно менять в Трудовом кодексе       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/meditsinskaja-etika-teorija-i-praktika-1072/" title="Медицинская этика. Теория и практика" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1535618709_1072_small.jpg" title="Медицинская этика. Теория и практика"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Ольга Маршалко,<br/> Дмитрий Шевцов,<br/> Дмитрий Чередниченко,<br/> Валерия Сокольчик,<br/> Наталья Поляк,<br/> Дмитрий Гаврукович</span>
                <span class="press_date ">30 августа</span>
                Медицинская этика. Теория и практика       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/chto-i-pochemu-nuzhno-menjat-v-zakonodatelstve-o-turizme-1069/" title="Какие реформы нужны туристической отрасли" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1534498823_1069_small.jpg" title="Какие реформы нужны туристической отрасли"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Виталий Грицевич,<br/> Филипп Гулый,<br/> Юлия Куцер,<br/> Людмила Кулак</span>
                <span class="press_date ">17 августа</span>
                Какие реформы нужны туристической отрасли       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="https://www.belta.by/pressconference/view/karta-gostja-kak-effektivnyj-instrument-razvitija-vnutrennego-i-vjezdnogo-turizma-1093/" title="&quot;Карта гостя&quot; как эффективный инструмент развития внутреннего и въездного туризма. Новые возможности и форматы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1542024618_1093_small.jpg" title="&quot;Карта гостя&quot; как эффективный инструмент развития внутреннего и въездного туризма. Новые возможности и форматы"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Борис Васильев,<br/> Светлана Демешко</span>
                <span class="press_date ">14 ноября</span>
                "Карта гостя" как эффективный инструмент развития внутреннего и въездного туризма. Новые возможности и форматы       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/podgotovka-kadrov-dlja-sovremennogo-rynka-truda-sovershenstvovanie-natsionalnoj-sistemy-kvalifikatsij-1092/" title="Подготовка кадров для современного рынка труда. Совершенствование Национальной системы квалификаций" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1542011603_1092_small.jpg" title="Подготовка кадров для современного рынка труда. Совершенствование Национальной системы квалификаций"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Андрей Лобович,<br/> Валерий Голубовский</span>
                <span class="press_date ">13 ноября</span>
                Подготовка кадров для современного рынка труда. Совершенствование Национальной системы квалификаций       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/o-hode-podgotovki-k-ii-evropejskim-igram-1086/" title="Европейские игры – 2019: подготовка спортивной инфраструктуры, билетные программы, работа с волонтерами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1540188802_1086_small.jpg" title="Европейские игры – 2019: подготовка спортивной инфраструктуры, билетные программы, работа с волонтерами"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Анатолий Котов,<br/> Надежда Анисовец,<br/> Максим Кошкалда</span>
                <span class="press_date "> 6 ноября</span>
                Европейские игры – 2019: подготовка спортивной инфраструктуры, билетные программы, работа с волонтерами       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/xxxi-mezhdunarodnyj-festival-sovremennoj-horeografii-ifmc-1090/" title="XXXI Международный фестиваль современной хореографии (IFMC)" class="press_wrap_title">            
            
                                    
                                                                                                <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1540881440_1090_small.jpg" title="XXXI Международный фестиваль современной хореографии (IFMC)"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span></span>
                <span class="press_date ">31 октября</span>
                XXXI Международный фестиваль современной хореографии (IFMC)       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/razvitie-transportnoj-infrastruktury-v-belarusi-predvaritelnye-itogi-2018-goda-i-plany-do-2020-goda-1087/" title="Развитие транспортной инфраструктуры в Беларуси: предварительные итоги 2018 года и планы до 2020 года" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1540192408_1087_small.jpg" title="Развитие транспортной инфраструктуры в Беларуси: предварительные итоги 2018 года и планы до 2020 года"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Анатолий Сивак,<br/> Александр Головнев,<br/> Сергей Дубина,<br/> Артем Сикорский</span>
                <span class="press_date ">23 октября</span>
                Развитие транспортной инфраструктуры в Беларуси: предварительные итоги 2018 года и планы до 2020 года       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/briefing/view/sovershenstvovanie-porjadka-vydachi-razreshitelnoj-dokumentatsii-na-stroitelstvo-objektov-v-belarusi-1094/" title="Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1542105442_1094_small.jpg" title="Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Артем Юшкевич</span>
                <span class="press_date ">15 ноября, 15:00</span>
                Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/karta-gostja-kak-effektivnyj-instrument-razvitija-vnutrennego-i-vjezdnogo-turizma-1093/" title="&quot;Карта гостя&quot; как эффективный инструмент развития внутреннего и въездного туризма. Новые возможности и форматы" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1542024618_1093_small.jpg" title="&quot;Карта гостя&quot; как эффективный инструмент развития внутреннего и въездного туризма. Новые возможности и форматы"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Борис Васильев,<br/> Светлана Демешко</span>
                <span class="press_date ">14 ноября</span>
                "Карта гостя" как эффективный инструмент развития внутреннего и въездного туризма. Новые возможности и форматы       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/podgotovka-kadrov-dlja-sovremennogo-rynka-truda-sovershenstvovanie-natsionalnoj-sistemy-kvalifikatsij-1092/" title="Подготовка кадров для современного рынка труда. Совершенствование Национальной системы квалификаций" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1542011603_1092_small.jpg" title="Подготовка кадров для современного рынка труда. Совершенствование Национальной системы квалификаций"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Андрей Лобович,<br/> Валерий Голубовский</span>
                <span class="press_date ">13 ноября</span>
                Подготовка кадров для современного рынка труда. Совершенствование Национальной системы квалификаций       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/o-hode-podgotovki-k-ii-evropejskim-igram-1086/" title="Европейские игры – 2019: подготовка спортивной инфраструктуры, билетные программы, работа с волонтерами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1540188802_1086_small.jpg" title="Европейские игры – 2019: подготовка спортивной инфраструктуры, билетные программы, работа с волонтерами"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Анатолий Котов,<br/> Надежда Анисовец,<br/> Максим Кошкалда</span>
                <span class="press_date "> 6 ноября</span>
                Европейские игры – 2019: подготовка спортивной инфраструктуры, билетные программы, работа с волонтерами       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/pensionnoe-obespechenie-v-belarusi-1091/" title="Пенсионное обеспечение в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1540894088_1091_small.jpg" title="Пенсионное обеспечение в Беларуси"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Валерий Ковальков,<br/> Наталья Мурашкевич,<br/> Елена Дронова,<br/> Елена Гоморова</span>
                <span class="press_date "> 2 ноября</span>
                Пенсионное обеспечение в Беларуси       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=6061" title="Традиция внимания и заботы" >Традиция внимания и заботы</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=6062" title="На проводе – АЭС" >На проводе – АЭС</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://7dney.by/ru/issues?art_id=6063" title="Семь брендов БССР" >Семь брендов БССР</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Екатерина КНЯЗЕВА. Трудовое право совершенствуется"  rel="nofollow">Екатерина КНЯЗЕВА. Трудовое право совершенствуется</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Светлана ВАСИЛЕВСКАЯ. Банкротство как регулятор экономики"  rel="nofollow">Светлана ВАСИЛЕВСКАЯ. Банкротство как регулятор экономики</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Снежана МИХАЙЛОВСКАЯ. Витаминный допинг"  rel="nofollow">Снежана МИХАЙЛОВСКАЯ. Витаминный допинг</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=https://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_106310.pdf" title="Михаил ОРДА. Мы должны быть вместе" >Михаил ОРДА. Мы должны быть вместе</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_113334.pdf" title="Снежана МИХАЙЛОВСКАЯ. Наука – аграриям в помощь" >Снежана МИХАЙЛОВСКАЯ. Наука – аграриям в помощь</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_687559.pdf" title="Не расстались с комсомолом…" >Не расстались с комсомолом…</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

    <div class="yandex_footer">
                                <div><!-- Yandex.RTB R-A-132717-1 -->
<div id="yandex_rtb_R-A-132717-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-1",
                renderTo: "yandex_rtb_R-A-132717-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
            
        

    </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://2017.belta.by/" title="События года.2017" >События года.2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://best-photo.belta.by/2017" title="Лучшие фото БЕЛТА 2017" >Лучшие фото БЕЛТА 2017</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belta.by/about_agency" title="Об агентстве" >Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/society/view/vozmozhnosti-predprinimatelej-po-ispolzovaniju-erip-dlja-platezhej-v-fszn-rasshirjajutsja-325502-2018/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                                                                    $('#suzetNewsSlider').bxSlider({
                                            slideWidth:212,
                                            minSlides:3,
                                            maxSlides:3,
                                            slideMargin: 0,
                                            moveSlides: 3,
                                            controls: false,
                                            infiniteLoop:false
                    });
                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"http://178.124.183.5/hls/CH_BELARUS5/variant.m3u8"});

            
        
     
    
    }
    
    
</script>





</body>
</html>