    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Баскетболисты "Цмокi-Мiнск" проиграли УНИКСу в Единой лиге ВТБ</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1545592926" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/sport/view/basketbolisty-tsmoki-minsk-proigrali-uniksu-v-edinoj-lige-vtb-330581-2018/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="В нынешнем чемпионате &quot;Цмокi&quot; победили лишь в двух встречах и занимают сейчас предпоследнее, 13-е место, опережая только рижский ВЭФ."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Баскетболисты &quot;Цмокi-Мiнск&quot; проиграли УНИКСу в Единой лиге ВТБ" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.belta.by/sport/view/basketbolisty-tsmoki-minsk-proigrali-uniksu-v-edinoj-lige-vtb-330581-2018" />
                            <meta property="og:description" content="В нынешнем чемпионате &amp;quot;Цмокi&amp;quot; победили лишь в двух встречах и занимают сейчас предпоследнее, 13-е место, опережая только рижский ВЭФ." />
                            <meta property="og:section" content="Спорт" />
                            <meta property="article:published_time" content="2018-12-23 19:54:19" />
                            <meta property="article:modified_time" content="2018-12-23 20:04:56" />
                            <meta property="article:tag" content="баскетбол" />
                            <meta property="article:tag" content="Цмокi-Мiнск" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
                            <!-- MO.MEDIA-->
                                    <!--head part -->
<script id='ibbTagEngine' language='javascript' src='//bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script language='javascript'>
	var adserver = ibbAds.tag.useAdProvider('BbmEu');
	adserver.manageAdSlot('BELTA_240x400', '26560.1.1.2');
	ibbAds.tag.on("NO_AD_RETURNED_FOR_AD_SLOT", function(event) {
		var id = event.getData().getCustomId();
		document.getElementById(id).style.display= "none";
	});
</script>
<script language='javascript' src='https://banners.adnetmedia.lt/keytarget/keytarget_async.js' async></script>

<!--/head part -->

            
        

                                    <script async src="https://keytarget.adnet.lt/stable/keytarget.min.js?id=belta_by"></script>

<script>
  window.adnet = window.adnet || [];
  window.adnet.push(['BELTA_240x400', '26560.1.1.2']);
  window.adnet.push(['BELTA_RUBRIKI_336x280', '26560.3.1.2']);
  window.adnet.push(['BELTA_WORLD_240x400', '26560.2.1.2']);
  window.adnet.push(['BELTA_WORLD_728x90', '26560.2.2.1']);
  window.adnet.push(['BELTA_WORLD_970x90', '26560.2.1.1']);
  window.adnet.push(['BELTA_WORLD_970x90_Footer', '26560.2.3.1']);
  window.adnet.push(['_initialize']);
</script>


            
        

                
        
          
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/sport/view/basketbolisty-tsmoki-minsk-proigrali-uniksu-v-edinoj-lige-vtb-330581-2018/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=https://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=https://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=https://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=https://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=https://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=https://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                    
                                        <div class="site_title no_logo">
                
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000017_ecb0653e887e91d3ca47d84836b22569_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                                                    </a>

                                    </div>
        
    

            
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">23 декабря 2018, Вс</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   -4&deg;C<br/>
    
<img src="/desimages/n_OVC.png" title="Сплошная облачность"  alt="Сплошная облачность"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4354</b><br/>
   USD <b>2.1408</b><br/>
   RUB <b>3.1074</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_840774.jpg" alt="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-belta-naviny-skladajuts-gistoryju-331/" class="header_topic_item_title" title="К 100-летию БЕЛТА: &quot;Навiны складаюць гiсторыю&quot;">К 100-летию БЕЛТА: "Навiны складаюць гiсторыю"</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/blagotvoritelnaja-aktsija-nashi-deti-388/" title="Благотворительная акция &quot;Наши дети&quot;">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_1543478858_388.jpg" alt="Благотворительная акция &quot;Наши дети&quot;" title="Благотворительная акция &quot;Наши дети&quot;"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/blagotvoritelnaja-aktsija-nashi-deti-388/" class="header_topic_item_title" title="Благотворительная акция &quot;Наши дети&quot;">Благотворительная акция "Наши дети"</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/president/view/lukashenko-podpisal-proekt-reshenija-soveta-kollektivnoj-bezopasnosti-o-naznachenii-zasja-330292-2018/"  title="Лукашенко подписал проект решения Совета коллективной безопасности о назначении Зася генсекретарем ОДКБ" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000019_1545386181_330292_small.jpg" alt="Александр Лукашенко и Станислав Зась" title="Александр Лукашенко и Станислав Зась"/>
                    </a>
                                <a href="https://www.belta.by/president/view/lukashenko-podpisal-proekt-reshenija-soveta-kollektivnoj-bezopasnosti-o-naznachenii-zasja-330292-2018/"  title="Лукашенко подписал проект решения Совета коллективной безопасности о назначении Зася генсекретарем ОДКБ" class="fp_rb_news_title">
                    Лукашенко подписал проект решения Совета коллективной безопасности о назначении Зася генсекретарем ОДКБ
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-vyrazil-soboleznovanija-v-svjazi-s-mnogochislennymi-zhertvami-tsunami-v-indonezii-330574-2018/"  title="Лукашенко выразил соболезнования в связи с многочисленными жертвами цунами в Индонезии" class="fp_rb_news_title">
                    Лукашенко выразил соболезнования в связи с многочисленными жертвами цунами в Индонезии
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/v-belarusi-primut-dopolnitelnye-mery-dlja-sbalansirovannoj-raboty-energosistemy-strany-330514-2018/"  title="В Беларуси примут дополнительные меры для сбалансированной работы энергосистемы страны" class="fp_rb_news_title">
                    В Беларуси примут дополнительные меры для сбалансированной работы энергосистемы страны
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/v-belarusi-ustanovleny-tarify-na-zhku-na-2019-god-platezhi-vyrastut-v-predelah-5-330513-2018/"  title="В Беларуси установлены тарифы на ЖКУ на 2019 год - платежи вырастут в пределах $5" class="fp_rb_news_title">
                    В Беларуси установлены тарифы на ЖКУ на 2019 год - платежи вырастут в пределах $5
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/stipendii-prezidenta-belarusi-naznacheny-94-molodym-uchenym-330432-2018/"  title="Стипендии Президента Беларуси назначены 94 молодым ученым" class="fp_rb_news_title">
                    Стипендии Президента Беларуси назначены 94 молодым ученым
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/politics/view/sojuznye-parlamentarii-sledujuschuju-sessiju-provedut-v-belarusi-330452-2018/"  title="Союзные парламентарии следующую сессию проведут в Беларуси" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000020_1545470330_330452_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/politics/view/sojuznye-parlamentarii-sledujuschuju-sessiju-provedut-v-belarusi-330452-2018/"  title="Союзные парламентарии следующую сессию проведут в Беларуси" class="fp_rb_news_title">
                    Союзные парламентарии следующую сессию проведут в Беларуси
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/mironchik-my-privetstvuem-plany-shvedskogo-biznesa-uvelichit-investitsii-v-belorusskuju-ekonomiku-330471-2018/"  title="Мирончик: мы приветствуем планы шведского бизнеса увеличить инвестиции в белорусскую экономику" class="fp_rb_news_title">
                    Мирончик: мы приветствуем планы шведского бизнеса увеличить инвестиции в белорусскую экономику
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/zas-prokommentiroval-raznoglasija-s-armeniej-v-voprose-naznachenija-genseka-odkb-330299-2018/"  title="Зась прокомментировал разногласия с Арменией в вопросе назначения генсека ОДКБ" class="fp_rb_news_title">
                    Зась прокомментировал разногласия с Арменией в вопросе назначения генсека ОДКБ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/makej-s-suprugoj-proveli-predrozhdestvenskuju-vstrechu-s-glavami-dipmissij-330192-2018/"  title="Макей с супругой провели предрождественскую встречу с главами дипмиссий" class="fp_rb_news_title">
                    Макей с супругой провели предрождественскую встречу с главами дипмиссий
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/mjasnikovich-sojuznym-parlamentarijam-neobhodimo-prodolzhit-monitoring-dogovora-o-sg-330187-2018/"  title="Мясникович: союзным парламентариям необходимо продолжить мониторинг договора о СГ" class="fp_rb_news_title">
                    Мясникович: союзным парламентариям необходимо продолжить мониторинг договора о СГ
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/economics/view/objem-privlechennyh-investitsij-v-velikij-kamen-v-2018-godu-sostavit-ne-menee-180-mln-330428-2018/"  title="Объем привлеченных инвестиций в &quot;Великий камень&quot; в 2018 году составит не менее $180 млн" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000021_1545465367_330428_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/economics/view/objem-privlechennyh-investitsij-v-velikij-kamen-v-2018-godu-sostavit-ne-menee-180-mln-330428-2018/"  title="Объем привлеченных инвестиций в &quot;Великий камень&quot; в 2018 году составит не менее $180 млн" class="fp_rb_news_title">
                    Объем привлеченных инвестиций в "Великий камень" в 2018 году составит не менее $180 млн
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/belorusy-s-1-marta-smogut-svobodno-otkryvat-tekuschie-scheta-v-inostrannyh-bankah-330490-2018/"  title="Белорусы с 1 марта смогут свободно открывать текущие счета в иностранных банках" class="fp_rb_news_title">
                    Белорусы с 1 марта смогут свободно открывать текущие счета в иностранных банках
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/minfin-predlagaet-aktivizirovat-rabotu-po-prodazhe-gospaketov-aktsij-predprijatij-330444-2018/"  title="Минфин предлагает активизировать работу по продаже госпакетов акций предприятий" class="fp_rb_news_title">
                    Минфин предлагает активизировать работу по продаже госпакетов акций предприятий
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/sojuznye-parlamentarii-prinjali-bjudzhet-sg-na-2019-god-v-okonchatelnom-chtenii-330440-2018/"  title="Союзные парламентарии приняли бюджет СГ на 2019 год в окончательном чтении" class="fp_rb_news_title">
                    Союзные парламентарии приняли бюджет СГ на 2019 год в окончательном чтении
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/chislo-proverok-subjektov-hozjajstvovanija-v-janvare-sentjabre-sokratilos-v-18-raz-kgk-330439-2018/"  title="Число проверок субъектов хозяйствования в январе-сентябре сократилось в 18 раз - КГК" class="fp_rb_news_title">
                    Число проверок субъектов хозяйствования в январе-сентябре сократилось в 18 раз - КГК
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/society/view/v-belarusi-vstupili-v-silu-izmenenija-v-zakon-o-zaschite-prav-potrebitelej-330557-2018/"  title="В Беларуси вступили в силу изменения в закон &quot;О защите прав потребителей&quot;" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1545564952_330557_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/society/view/v-belarusi-vstupili-v-silu-izmenenija-v-zakon-o-zaschite-prav-potrebitelej-330557-2018/"  title="В Беларуси вступили в силу изменения в закон &quot;О защите прав потребителей&quot;" class="fp_rb_news_title">
                    В Беларуси вступили в силу изменения в закон "О защите прав потребителей"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/opublikovan-proekt-direktivy-o-razvitii-strojotrasli-belarusi-330569-2018/"  title="Опубликован проект Директивы о развитии стройотрасли Беларуси" class="fp_rb_news_title">
                    Опубликован проект Директивы о развитии стройотрасли Беларуси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/vifleemskij-ogon-pribyl-v-minsk-330556-2018/"  title="Вифлеемский огонь прибыл в Минск" class="fp_rb_news_title">
                    Вифлеемский огонь прибыл в Минск
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/respublikanskij-internat-veteranov-vojny-poluchil-podarki-ot-mintruda-330551-2018/"  title="Республиканский интернат ветеранов войны и труда получил подарки от Минтруда и соцзащиты" class="fp_rb_news_title">
                    Республиканский интернат ветеранов войны и труда получил подарки от Минтруда и соцзащиты
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/pravitelstvo-s-uchetom-pogodnyh-uslovij-poruchilo-obespechit-kachestvennoe-soderzhanie-dorog-i-ulits-330495-2018/"  title="Правительство с учетом погодных условий поручило обеспечить качественное содержание дорог и улиц" class="fp_rb_news_title">
                    Правительство с учетом погодных условий поручило обеспечить качественное содержание дорог и улиц
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/regions/view/reportazh-kak-ded-moroz-obustroilsja-v-safari-parke-330566-2018/"  title="РЕПОРТАЖ: Как Дед Мороз обустроился в сафари-парке" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1545571701_330566_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/regions/view/reportazh-kak-ded-moroz-obustroilsja-v-safari-parke-330566-2018/"  title="РЕПОРТАЖ: Как Дед Мороз обустроился в сафари-парке" class="fp_rb_news_title">
                    РЕПОРТАЖ: Как Дед Мороз обустроился в сафари-парке
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/rozhdestvenskij-festival-radost-otkrylsja-v-minske-330570-2018/"  title="Рождественский фестиваль &quot;Радость&quot; открылся в Минске" class="fp_rb_news_title">
                    Рождественский фестиваль "Радость" открылся в Минске
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/v-pinske-vybrali-logotip-kulturnoj-stolitsy-goda-330567-2018/"  title="В Пинске выбрали логотип культурной столицы года" class="fp_rb_news_title">
                    В Пинске выбрали логотип культурной столицы года
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/v-grodno-vstretili-90-tysjachnogo-bezvizovogo-turista-v-2018-godu-330563-2018/"  title="В Гродно встретили 90-тысячного безвизового туриста в 2018 году" class="fp_rb_news_title">
                    В Гродно встретили 90-тысячного безвизового туриста в 2018 году
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/novogodnie-muzykalnye-shou-projdut-v-tsentre-minska-24-dekabrja-5-janvarja-330539-2018/"  title="Новогодние музыкальные шоу пройдут в центре Минска 24 декабря - 5 января" class="fp_rb_news_title">
                    Новогодние музыкальные шоу пройдут в центре Минска 24 декабря - 5 января
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/incident/view/vokzal-v-baranovichah-zaminirovala-42-letnjaja-zhenschina-330550-2018/"  title="Вокзал в Барановичах &quot;заминировала&quot; 42-летняя женщина" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1545561014_330550_small.jpg" alt="Фото Pixabay" title="Фото Pixabay"/>
                    </a>
                                <a href="https://www.belta.by/incident/view/vokzal-v-baranovichah-zaminirovala-42-letnjaja-zhenschina-330550-2018/"  title="Вокзал в Барановичах &quot;заминировала&quot; 42-летняя женщина" class="fp_rb_news_title">
                    Вокзал в Барановичах "заминировала" 42-летняя женщина
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/maljar-iz-gomelja-hranil-na-sjemnom-zhilje-294-g-marihuany-i-oruzhie-330575-2018/"  title="Маляр из Гомеля хранил на съемном жилье 294 г марихуаны и оружие" class="fp_rb_news_title">
                    Маляр из Гомеля хранил на съемном жилье 294 г марихуаны и оружие
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/kupjuru-banka-prikolov-prinesli-v-obmennik-loeva-330572-2018/"  title="Купюру &quot;Банка приколов&quot; принесли в обменник Лоева" class="fp_rb_news_title">
                    Купюру "Банка приколов" принесли в обменник Лоева
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/ploschad-lenina-v-mogileve-byla-zakryta-iz-za-podozritelnyh-korobok-s-provodami-330562-2018/"  title="Площадь Ленина в Могилеве была закрыта из-за подозрительных коробок с проводами" class="fp_rb_news_title">
                    Площадь Ленина в Могилеве была закрыта из-за подозрительных коробок с проводами
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/muzhchina-pod-ugrozoj-pistoleta-treboval-v-magazine-porezat-emu-limon-huligan-pod-domashnim-arestom-330561-2018/"  title="Мужчина под угрозой пистолета требовал в магазине порезать ему лимон - хулиган под домашним арестом" class="fp_rb_news_title">
                    Мужчина под угрозой пистолета требовал в магазине порезать ему лимон - хулиган под домашним арестом
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/tech/view/uchenye-nan-belarusi-razrabotali-mobilnoe-prilozhenie-pogoda-v-karmane-330456-2018/"  title="Ученые НАН Беларуси разработали мобильное приложение &quot;Погода в кармане&quot;" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000025_1545471618_330456_small.jpg" alt="Фото play.google.com" title="Фото play.google.com"/>
                    </a>
                                <a href="https://www.belta.by/tech/view/uchenye-nan-belarusi-razrabotali-mobilnoe-prilozhenie-pogoda-v-karmane-330456-2018/"  title="Ученые НАН Беларуси разработали мобильное приложение &quot;Погода в кармане&quot;" class="fp_rb_news_title">
                    Ученые НАН Беларуси разработали мобильное приложение "Погода в кармане"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/kitaj-vyvel-na-orbitu-pervyj-eksperimentalnyj-sputnik-svjazi-novogo-proekta-330458-2018/"  title="Китай вывел на орбиту первый экспериментальный спутник связи нового проекта" class="fp_rb_news_title">
                    Китай вывел на орбиту первый экспериментальный спутник связи нового проекта
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/park-vysokih-tehnologij-podaril-selskim-shkolnikam-600-umnyh-planshetov-330308-2018/"  title="Парк высоких технологий подарил сельским школьникам 600 умных планшетов" class="fp_rb_news_title">
                    Парк высоких технологий подарил сельским школьникам 600 умных планшетов
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/braslet-dlja-spasenija-cheloveka-v-ekstrennoj-situatsii-razrabotali-v-belarusi-330246-2018/"  title="Браслет для спасения человека в экстренной ситуации разработали в Беларуси" class="fp_rb_news_title">
                    Браслет для спасения человека в экстренной ситуации разработали в Беларуси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/vpervye-na-poverhnosti-marsa-ustanovlen-sejsmometr-330129-2018/"  title="Впервые на поверхности Марса установлен сейсмометр" class="fp_rb_news_title">
                    Впервые на поверхности Марса установлен сейсмометр
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/world/view/v-indonezii-sohranjaetsja-ugroza-povtornyh-tsunami-chislo-zhertv-uvelichivaetsja-330565-2018/"  title="В Индонезии сохраняется угроза повторных цунами, число жертв увеличивается" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000026_1545569777_330565_small.jpg" alt="Фото Reuters" title="Фото Reuters"/>
                    </a>
                                <a href="https://www.belta.by/world/view/v-indonezii-sohranjaetsja-ugroza-povtornyh-tsunami-chislo-zhertv-uvelichivaetsja-330565-2018/"  title="В Индонезии сохраняется угроза повторных цунами, число жертв увеличивается" class="fp_rb_news_title">
                    В Индонезии сохраняется угроза повторных цунами, число жертв увеличивается
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/po-delu-o-pozhare-na-shahte-v-solikamske-zaderzhali-chetyreh-chelovek-330564-2018/"  title="По делу о пожаре на шахте в Соликамске задержали четырех человек" class="fp_rb_news_title">
                    По делу о пожаре на шахте в Соликамске задержали четырех человек
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/samolet-sovershil-ekstrennuju-posadku-v-gamburge-iz-za-zamykanija-v-kofevarke-330552-2018/"  title="Самолет совершил экстренную посадку в Гамбурге из-за замыкания в кофеварке" class="fp_rb_news_title">
                    Самолет совершил экстренную посадку в Гамбурге из-за замыкания в кофеварке
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/v-novosibirske-pri-pozhare-v-bolnitse-pogib-chelovek-330546-2018/"  title="В Новосибирске при пожаре в больнице погиб человек" class="fp_rb_news_title">
                    В Новосибирске при пожаре в больнице погиб человек
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/na-leningradskoj-aes-navsegda-ostanovili-pervyj-v-mire-energoblok-330527-2018/"  title="На Ленинградской АЭС навсегда остановили первый в мире энергоблок" class="fp_rb_news_title">
                    На Ленинградской АЭС навсегда остановили первый в мире энергоблок
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/culture/view/sozdan-orgkomitet-dlja-podgotovki-dnja-belorusskoj-pismennosti-v-2019-godu-330502-2018/"  title="Создан оргкомитет для подготовки Дня белорусской письменности в 2019 году" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1545486590_330502_small.jpg" alt="Флаги городов, в которых проходил День белорусской письменности" title="Флаги городов, в которых проходил День белорусской письменности"/>
                    </a>
                                <a href="https://www.belta.by/culture/view/sozdan-orgkomitet-dlja-podgotovki-dnja-belorusskoj-pismennosti-v-2019-godu-330502-2018/"  title="Создан оргкомитет для подготовки Дня белорусской письменности в 2019 году" class="fp_rb_news_title">
                    Создан оргкомитет для подготовки Дня белорусской письменности в 2019 году
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/dva-volshebnyh-novogodnih-mjuzikla-pokazhet-detjam-teatr-estrady-330512-2018/"  title="Два волшебных новогодних мюзикла покажет детям Театр эстрады" class="fp_rb_news_title">
                    Два волшебных новогодних мюзикла покажет детям Театр эстрады
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/vystavka-avtorskoj-kukly-i-mishek-teddi-otkrylas-v-minske-330469-2018/"  title="Выставка авторской куклы и мишек Тедди открылась в Минске" class="fp_rb_news_title">
                    Выставка авторской куклы и мишек Тедди открылась в Минске
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/luchshim-spektaklem-teatra-dramy-priznan-revizor-kupalovskogo-teatra-330384-2018/"  title="Лучшим спектаклем театра драмы признан &quot;Ревизор&quot; Купаловского театра" class="fp_rb_news_title">
                    Лучшим спектаклем театра драмы признан "Ревизор" Купаловского театра
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/vystavka-dvenadtsat-mesjatsev-otkrylas-v-natsionalnom-hudozhestvennom-muzee-330357-2018/"  title="Выставка &quot;Двенадцать месяцев&quot; открылась в Национальном художественном музее" class="fp_rb_news_title">
                    Выставка "Двенадцать месяцев" открылась в Национальном художественном музее
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/sport/view/anastasija-kuzmina-pobedila-v-mass-starte-na-etape-km-po-biatlonu-v-nove-mesto-irina-krivko-330571-2018/"  title="Анастасия Кузьмина победила в масс-старте на этапе КМ по биатлону в Нове-Место, Ирина Кривко финишировала 15-й" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1545576665_330571_small.jpg" alt="Анастасия Кузьмина. Фото IBU" title="Анастасия Кузьмина. Фото IBU"/>
                    </a>
                                <a href="https://www.belta.by/sport/view/anastasija-kuzmina-pobedila-v-mass-starte-na-etape-km-po-biatlonu-v-nove-mesto-irina-krivko-330571-2018/"  title="Анастасия Кузьмина победила в масс-старте на этапе КМ по биатлону в Нове-Место, Ирина Кривко финишировала 15-й" class="fp_rb_news_title">
                    Анастасия Кузьмина победила в масс-старте на этапе КМ по биатлону в Нове-Место, Ирина Кривко финишировала 15-й
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/rossijskij-forvard-denis-kazionov-vernulsja-v-minskoe-dinamo-iz-soligorskogo-shahtera-provedja-za-330560-2018/"  title="Российский форвард Денис Казионов вернулся в минское &quot;Динамо&quot; из солигорского &quot;Шахтера&quot;, проведя за &quot;горняков&quot; два матча" class="fp_rb_news_title">
                    Российский форвард Денис Казионов вернулся в минское "Динамо" из солигорского "Шахтера", проведя за "горняков" два матча
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/johannes-be-pobedil-v-gonke-s-massovogo-starta-na-etape-km-v-nove-mesto-330558-2018/"  title="Йоханнес Бё победил в гонке с массового старта на этапе КМ в Нове-Место" class="fp_rb_news_title">
                    Йоханнес Бё победил в гонке с массового старта на этапе КМ в Нове-Место
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/hokkeisty-junosti-obygrali-shahter-i-ukrepili-liderskie-pozitsii-v-ekstralige-330544-2018/"  title="Хоккеисты &quot;Юности&quot; обыграли &quot;Шахтер&quot; и укрепили лидерские позиции в экстралиге" class="fp_rb_news_title">
                    Хоккеисты "Юности" обыграли "Шахтер" и укрепили лидерские позиции в экстралиге
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/volejbolisty-shahtera-vpervye-pobedili-v-kubke-belarusi-330526-2018/"  title="Волейболисты &quot;Шахтера&quot; впервые завоевали Кубок Беларуси" class="fp_rb_news_title">
                    Волейболисты "Шахтера" впервые завоевали Кубок Беларуси
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-24-po-30-330414-2018/"  title="Гороскоп на неделю с 24 по 30 декабря" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000029_1545459055_330414_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-24-po-30-330414-2018/"  title="Гороскоп на неделю с 24 по 30 декабря" class="fp_rb_news_title">
                    Гороскоп на неделю с 24 по 30 декабря
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/strannyj-asteroid-proletel-na-samom-330555-2018/"  title="Странный астероид пролетел на самом близком за 400 лет расстоянии от Земли" class="fp_rb_news_title">
                    Странный астероид пролетел на самом близком за 400 лет расстоянии от Земли
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/loboda-vpechatlila-poklonnikov-novym-330429-2018/"  title="Лобода впечатлила поклонников новым фото" class="fp_rb_news_title">
                    Лобода впечатлила поклонников новым фото
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/zond-sdelal-snimki-ledjanogo-ozera-na-330227-2018/"  title="Зонд сделал снимки &quot;ледяного&quot; озера на Марсе" class="fp_rb_news_title">
                    Зонд сделал снимки "ледяного" озера на Марсе
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/v-velikobritanii-pojavilos-novoe-330220-2018/"  title="В Великобритании появилось новое граффити Бэнкси" class="fp_rb_news_title">
                    В Великобритании появилось новое граффити Бэнкси
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
            
                                        <div class="yandex_under_header">
                                            <div><!-- Yandex.RTB R-A-132717-7 -->
<div id="yandex_rtb_R-A-132717-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-7",
                renderTo: "yandex_rtb_R-A-132717-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

                </div>
                                

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
    <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://www.belta.by/president/view/vash-uspeh-primer-istinnogo-patriotizma-lukashenko-vruchil-gosnagrady-rabotnikam-razlichnyh-sfer-330269-2018/" title="&quot;Ваш успех - пример истинного патриотизма&quot; - Лукашенко вручил госнаграды работникам различных сфер" >
                        <img src="https://www.belta.by/images/storage/news/000019_1545379883_330269_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/vash-uspeh-primer-istinnogo-patriotizma-lukashenko-vruchil-gosnagrady-rabotnikam-razlichnyh-sfer-330269-2018/" title="&quot;Ваш успех - пример истинного патриотизма&quot; - Лукашенко вручил госнаграды работникам различных сфер" class="last_news_title_main" >"Ваш успех - пример истинного патриотизма" - Лукашенко вручил госнаграды работникам различных сфер
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/president/view/lukashenko-negasimyj-svet-rozhdestva-sogrevaet-serdtsa-samymi-teplymi-chuvstvami-330402-2018/" title="Лукашенко: негасимый свет Рождества согревает сердца самыми теплыми чувствами"  >Лукашенко: негасимый свет Рождества согревает сердца самыми теплыми чувствами
                     
                                    </a>
               <div class="news_rubric">Президент</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/opublikovan-proekt-direktivy-o-razvitii-strojotrasli-belarusi-330569-2018/" title="Опубликован проект Директивы о развитии стройотрасли Беларуси"  >Опубликован проект Директивы о развитии стройотрасли Беларуси
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/belorusskomu-telegrafnomu-agentstvu-segodnja-ispolnjaetsja-100-let-330530-2018/" title="Белорусскому телеграфному агентству исполняется 100 лет"  >Белорусскому телеграфному агентству исполняется 100 лет
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/v-belarusi-vstupili-v-silu-izmenenija-v-zakon-o-zaschite-prav-potrebitelej-330557-2018/" title="В Беларуси вступили в силу изменения в закон &quot;О защите прав потребителей&quot;"  >В Беларуси вступили в силу изменения в закон "О защите прав потребителей"
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            
            <!-- body part -->
             
                <div class='mo_in_left_col' id='BELTA_240x400'></div>

            
            <!-- /body part -->
            
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/aktsent-na-pervyh-etazhah-domov-kak-mingorispolkom-nameren-razvivat-konkurentsiju-v-torgovle-330586-2018/" title="&quot;Акцент на первых этажах домов&quot;: как Мингорисполком намерен развивать конкуренцию в торговле"  >"Акцент на первых этажах домов": как Мингорисполком намерен развивать конкуренцию в торговле
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        22:01
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/kovalchuk-v-belarusi-budet-razrabotana-edinaja-metodika-podgotovki-molodyh-atletov-v-kazhdom-vide-330585-2018/" title="Ковальчук: в Беларуси будет разработана единая методика подготовки молодых атлетов в каждом виде спорта"  >Ковальчук: в Беларуси будет разработана единая методика подготовки молодых атлетов в каждом виде спорта
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        21:54
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/arhitekturnye-dominanty-minska-nuzhno-svjazat-s-okruzhajuschim-prostranstvom-luchinovich-330584-2018/" title="Архитектурные доминанты Минска нужно связать с окружающим пространством - Лучинович"  >Архитектурные доминанты Минска нужно связать с окружающим пространством - Лучинович
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        21:11
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/politics/view/evrosojuz-vidit-v-belarusi-samostojatelnogo-igroka-v-mezhdunarodnoj-politike-330583-2018/" title="Евросоюз видит в Беларуси самостоятельного игрока в международной политике"  >Евросоюз видит в Беларуси самостоятельного игрока в международной политике
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        21:04
            </span> Политика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/world/view/vrachi-sdelali-patsientu-operatsiju-na-mozge-a-on-v-eto-vremja-igral-na-gitare-330582-2018/" title="Врачи сделали пациенту операцию на мозге, а он в это время играл на гитаре"  >Врачи сделали пациенту операцию на мозге, а он в это время играл на гитаре
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        20:35
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sport/view/basketbolisty-tsmoki-minsk-proigrali-uniksu-v-edinoj-lige-vtb-330581-2018/" title="Баскетболисты &quot;Цмокi-Мiнск&quot; проиграли УНИКСу в Единой лиге ВТБ"  >Баскетболисты "Цмокi-Мiнск" проиграли УНИКСу в Единой лиге ВТБ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:54
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/world/view/bolee-tysjachi-povtornyh-podzemnyh-tolchkov-zaregistrirovano-u-poberezhjja-kamchatki-330580-2018/" title="Более тысячи повторных подземных толчков зарегистрировано у побережья Камчатки"  >Более тысячи повторных подземных толчков зарегистрировано у побережья Камчатки
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:40
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sport/view/volejbolistki-minchanki-ustupili-v-matche-rossijskoj-superligi-330579-2018/" title="Волейболистки &quot;Минчанки&quot; уступили в матче российской суперлиги"  >Волейболистки "Минчанки" уступили в матче российской суперлиги
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        19:02
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/kaleidoscope/view/v-saudovskoj-aravii-vpervye-budut-330578-2018/" title="В Саудовской Аравии впервые будут работать женщины-пожарные"  >В Саудовской Аравии впервые будут работать женщины-пожарные
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:49
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/legkovushka-popala-pod-furu-na-trasse-m1-v-minskoj-oblasti-chetyre-cheloveka-postradali-330577-2018/" title="Легковушка попала под фуру на трассе М1 в Минской области, четыре человека пострадали"  >Легковушка попала под фуру на трассе М1 в Минской области, четыре человека пострадали
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:26
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/tech/view/spacex-nakonets-zapustila-raketu-s-navigatsionnym-sputnikom-330576-2018/" title="SpaceX наконец запустила ракету с навигационным спутником"  >SpaceX наконец запустила ракету с навигационным спутником
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:16
            </span> Технологии</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/maljar-iz-gomelja-hranil-na-sjemnom-zhilje-294-g-marihuany-i-oruzhie-330575-2018/" title="Маляр из Гомеля хранил на съемном жилье 294 г марихуаны и оружие"  >Маляр из Гомеля хранил на съемном жилье 294 г марихуаны и оружие
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:10
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sportstable/view/biatlon-raspisanie-i-rezultaty-sorevnovanij-etapov-kubka-mira-172205/" title="Биатлон. Расписание и результаты этапов Кубка мира-2018/2019, а также чемпионата мира в Эстерсунде "  >Биатлон. Расписание и результаты этапов Кубка мира-2018/2019, а также чемпионата мира в Эстерсунде 
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        18:00
            </span> Турнирные таблицы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/president/view/lukashenko-vyrazil-soboleznovanija-v-svjazi-s-mnogochislennymi-zhertvami-tsunami-v-indonezii-330574-2018/" title="Лукашенко выразил соболезнования в связи с многочисленными жертвами цунами в Индонезии"  >Лукашенко выразил соболезнования в связи с многочисленными жертвами цунами в Индонезии
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:58
            </span> Президент</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/obnovlennyj-roddom-otkroetsja-26-dekabrja-v-lelchitskom-rajone-330573-2018/" title="Обновленный роддом откроется 26 декабря в Лельчицком районе"  >Обновленный роддом откроется 26 декабря в Лельчицком районе
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:53
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/kupjuru-banka-prikolov-prinesli-v-obmennik-loeva-330572-2018/" title="Купюру &quot;Банка приколов&quot; принесли в обменник Лоева"  >Купюру "Банка приколов" принесли в обменник Лоева
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:47
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sport/view/anastasija-kuzmina-pobedila-v-mass-starte-na-etape-km-po-biatlonu-v-nove-mesto-irina-krivko-330571-2018/" title="Анастасия Кузьмина победила в масс-старте на этапе КМ по биатлону в Нове-Место, Ирина Кривко финишировала 15-й"  >Анастасия Кузьмина победила в масс-старте на этапе КМ по биатлону в Нове-Место, Ирина Кривко финишировала 15-й
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:43
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/rozhdestvenskij-festival-radost-otkrylsja-v-minske-330570-2018/" title="Рождественский фестиваль &quot;Радость&quot; открылся в Минске"  >Рождественский фестиваль "Радость" открылся в Минске
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:25
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/opublikovan-proekt-direktivy-o-razvitii-strojotrasli-belarusi-330569-2018/" title="Опубликован проект Директивы о развитии стройотрасли Беларуси"  >Опубликован проект Директивы о развитии стройотрасли Беларуси
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        17:19
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/bolee-190-legkovyh-avto-ozhidajut-ocheredi-na-vyezd-v-litvu-330568-2018/" title="Более 190 легковых авто ожидают очереди на выезд в Литву"  >Более 190 легковых авто ожидают очереди на выезд в Литву
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:39
            </span> Общество</div>        </div>
        </div>
    <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_170418.jpg" alt="Борьба с незаконным оборотом наркотиков" title="Борьба с незаконным оборотом наркотиков"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков">Борьба с незаконным оборотом наркотиков</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/kubok-mira-po-biatlonu-20182019-386/" title="Кубок мира по биатлону-2018/2019" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_1543068607_386.jpg" alt="Кубок мира по биатлону-2018/2019" title="Кубок мира по биатлону-2018/2019"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/kubok-mira-po-biatlonu-20182019-386/" title="Кубок мира по биатлону-2018/2019">Кубок мира по биатлону-2018/2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/novyj-god-380/" title="Новый год" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_1540275936_380.jpg" alt="Новый год" title="Новый год"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/novyj-god-380/" title="Новый год">Новый год</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/bezvizovyj-rezhim-dlja-inostrantsev-v-belarusi-363/" title="Безвизовый режим для иностранцев в Беларуси" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_870644.jpg" alt="Безвизовый режим для иностранцев в Беларуси" title="Безвизовый режим для иностранцев в Беларуси"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/bezvizovyj-rezhim-dlja-inostrantsev-v-belarusi-363/" title="Безвизовый режим для иностранцев в Беларуси">Безвизовый режим для иностранцев в Беларуси</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/chempionat-khl-20182019-364/" title="Чемпионат КХЛ-2018/2019" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_1533042678_364.jpg" alt="Чемпионат КХЛ-2018/2019" title="Чемпионат КХЛ-2018/2019"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/chempionat-khl-20182019-364/" title="Чемпионат КХЛ-2018/2019">Чемпионат КХЛ-2018/2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/detskij-otdyh-196/" title="Детский отдых" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_786283.jpg" alt="Детский отдых" title="Детский отдых"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/detskij-otdyh-196/" title="Детский отдых">Детский отдых</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
            
					  		<div style="text-align:center;margin-top:20px">
                                        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op13-belta.by_W1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7973310696/3123952661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
        

                
                        </div>
            </div>    <div class="center_col">
            
    <h1>Баскетболисты "Цмокi-Мiнск" проиграли УНИКСу в Единой лиге ВТБ</h1>
    <div class="sp_date">
         
                <a href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
        23.12.2018 | 19:54
                        <div class="share"></div>
    </div>

    
            
    <meta name="mediator_published_time" content="2018-12-23T19:54:19+00:00" />
    <meta name="mediator_theme" content="Спорт" />
            <meta name="mediator_theme" content="баскетбол" />
            <meta name="mediator_theme" content="Цмокi-Мiнск" />
        <meta name="mediator" content="/sport/view/basketbolisty-tsmoki-minsk-proigrali-uniksu-v-edinoj-lige-vtb-330581-2018/" />

        <div class="js-mediator-article">
    <p>23 декабря, Минск /Корр. БЕЛТА/. Баскетболисты "Цмокi-Мiнск" потерпели восьмое поражение в матчах Единой лиги ВТБ, сообщает корреспондент БЕЛТА. </p><p></p><p>В гостевой встрече с одним из фаворитов турнира - казанским УНИКСом минчане долгое время сражались на равных и выиграли первую половину со счетом 39:34. Но после большого перерыва хозяева заиграли гораздо сильнее и в итоге выиграли с результатом 88:69 (20:22, 14:17, 27:18, 27:12). Самым результативным в составе гостей стал Девон Саддлер, набравший 18 очков.</p><p></p><p>В нынешнем чемпионате "Цмокi" победили лишь в двух встречах и занимают сейчас предпоследнее, 13-е место, опережая только рижский ВЭФ. Лидирует ЦСКА, одержавший виктории во всех десяти проведенных встречах.</p><p></p><p>Свой следующий поединок в Единой лиге ВТБ минские "драконы" проведут 5 января 2019 года в Саратове против "Автодора", который находится на 8-м месте, победив в четырех из 10 проведенных встреч.-0-</p><p></p>
    </div>
    
        <div class="invite_in_messagers">
   

    Присоединяйтесь к нашему каналу
  <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">
      <img src="/desimages/telegramm.png" alt="telegramm.png"></a>


    

   и сообществу 
  <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">
      <img src="/desimages/viber.png"  alt="viber.png"></a>
 

</div>    
                                ﻿<script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="https://www.belta.by/search/findTags/1003">баскетбол</a>, 	    	    	<a href="https://www.belta.by/search/findTags/157">Цмокi-Мiнск</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/sport/view/basketbolisty-tsmoki-minsk-proigrali-uniksu-v-edinoj-lige-vtb-330581-2018/" onclick="window.open('/printv/sport/view/basketbolisty-tsmoki-minsk-proigrali-uniksu-v-edinoj-lige-vtb-330581-2018/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    

                <div class="yandex_share_print">
                                    <div><!-- Yandex.RTB R-A-132717-11 -->
<div id="yandex_rtb_R-A-132717-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-11",
                renderTo: "yandex_rtb_R-A-132717-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="https://www.belta.by/sport">Новости рубрики Спорт</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                <a href="/sport/view/basketbolisty-tsmoki-minsk-proigrali-uniksu-v-edinoj-lige-vtb-330581-2018/"  title="Баскетболисты &quot;Цмокi-Мiнск&quot; проиграли УНИКСу в Единой лиге ВТБ">
                    Баскетболисты "Цмокi-Мiнск" проиграли УНИКСу в Единой лиге ВТБ
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        19:54
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                <a href="/sport/view/volejbolistki-minchanki-ustupili-v-matche-rossijskoj-superligi-330579-2018/"  title="Волейболистки &quot;Минчанки&quot; уступили в матче российской суперлиги">
                    Волейболистки "Минчанки" уступили в матче российской суперлиги
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        19:02
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/argentinskij-river-plejt-zanjal-3-e-mesto-na-klubnom-chempionate-mira-po-futbolu-330515-2018/"  title="Аргентинский &quot;Ривер Плейт&quot; занял 3-е место на клубном чемпионате мира по футболу" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1545495469_330515_small.jpg" alt="Фото ФИФА" title="Фото ФИФА"/>
                    </a>
                                <a href="/sport/view/argentinskij-river-plejt-zanjal-3-e-mesto-na-klubnom-chempionate-mira-po-futbolu-330515-2018/"  title="Аргентинский &quot;Ривер Плейт&quot; занял 3-е место на клубном чемпионате мира по футболу">
                    Аргентинский "Ривер Плейт" занял 3-е место на клубном чемпионате мира по футболу
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        19:14
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/sport/view/biatlonistka-darjja-jurkevich-zanjala-41-e-mesto-v-sprinte-na-etape-kubka-ibu-v-obertilliahe-330510-2018/"  title="Биатлонистка Дарья Юркевич заняла 41-е место в спринте на этапе Кубка IBU в Обертиллиахе" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1545492125_330510_small.jpg" alt="Дарья Юркевич. Фото из архива" title="Дарья Юркевич. Фото из архива"/>
                    </a>
                                <a href="/sport/view/biatlonistka-darjja-jurkevich-zanjala-41-e-mesto-v-sprinte-na-etape-kubka-ibu-v-obertilliahe-330510-2018/"  title="Биатлонистка Дарья Юркевич заняла 41-е место в спринте на этапе Кубка IBU в Обертиллиахе">
                    Биатлонистка Дарья Юркевич заняла 41-е место в спринте на этапе Кубка IBU в Обертиллиахе
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        18:19
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/luchshih-esteticheskih-gimnastok-vyberut-v-minske-330483-2018/"  title="Лучших эстетических гимнасток выберут в Минске" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1545480663_330483_small.jpg" alt="Фото Белорусской федерации общеоздоровительной гимнастики" title="Фото Белорусской федерации общеоздоровительной гимнастики"/>
                    </a>
                                <a href="/sport/view/luchshih-esteticheskih-gimnastok-vyberut-v-minske-330483-2018/"  title="Лучших эстетических гимнасток выберут в Минске">
                    Лучших эстетических гимнасток выберут в Минске
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        15:04
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/hokkejnaja-komanda-prezidenta-belarusi-pobedila-v-matche-respublikanskih-sorevnovanij-sredi-ljubitelej-330479-2018/"  title="Хоккейная команда Президента Беларуси победила в матче Республиканских соревнований среди любителей" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1545480032_330479_small.jpg" alt="Во время матча" title="Во время матча"/>
                    </a>
                                <a href="/sport/view/hokkejnaja-komanda-prezidenta-belarusi-pobedila-v-matche-respublikanskih-sorevnovanij-sredi-ljubitelej-330479-2018/"  title="Хоккейная команда Президента Беларуси победила в матче Республиканских соревнований среди любителей">
                    Хоккейная команда Президента Беларуси победила в матче Республиканских соревнований среди любителей
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        14:59
                                <span class="with_video"></span> 
                    <span class="with_photo"></span>                </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/sport/view/belorusskie-tjazheloatlety-zavoevali-dve-nagrady-na-turnire-v-katare-330394-2018/"  title="Белорусский тяжелоатлет Евгений Тихонцов занял 3-е место на турнире в Катаре" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1545478600_330394_small.jpg" alt="Евгений Тихонцов. Фото из архива БНТУ" title="Евгений Тихонцов. Фото из архива БНТУ"/>
                    </a>
                                <a href="/sport/view/belorusskie-tjazheloatlety-zavoevali-dve-nagrady-na-turnire-v-katare-330394-2018/"  title="Белорусский тяжелоатлет Евгений Тихонцов занял 3-е место на турнире в Катаре">
                    Белорусский тяжелоатлет Евгений Тихонцов занял 3-е место на турнире в Катаре
                </a>
                <div class="news_in_rubric_date">
                                                                         	          
                        21 декабря, 22:34
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/volejbolisty-shahtera-i-stroitelja-sygrajut-v-finale-kubka-belarusi-330392-2018/"  title="Волейболисты &quot;Шахтера&quot; и &quot;Строителя&quot; сыграют в финале Кубка Беларуси" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1545418097_330392_small.jpg" alt="Эмоции волейболистов &quot;Шахтера&quot;. Фото Белорусской федерации волейбола" title="Эмоции волейболистов &quot;Шахтера&quot;. Фото Белорусской федерации волейбола"/>
                    </a>
                                <a href="/sport/view/volejbolisty-shahtera-i-stroitelja-sygrajut-v-finale-kubka-belarusi-330392-2018/"  title="Волейболисты &quot;Шахтера&quot; и &quot;Строителя&quot; сыграют в финале Кубка Беларуси">
                    Волейболисты "Шахтера" и "Строителя" сыграют в финале Кубка Беларуси
                </a>
                <div class="news_in_rubric_date">
                                                                         	          
                        21 декабря, 21:45
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/belorusskij-tjazheloatlet-vadim-lihorad-pobedil-na-turnire-v-katare-330385-2018/"  title="Белорусский тяжелоатлет Вадим Лихорад победил на турнире в Катаре" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1545414541_330385_small.jpg" alt="" title=""/>
                    </a>
                                <a href="/sport/view/belorusskij-tjazheloatlet-vadim-lihorad-pobedil-na-turnire-v-katare-330385-2018/"  title="Белорусский тяжелоатлет Вадим Лихорад победил на турнире в Катаре">
                    Белорусский тяжелоатлет Вадим Лихорад победил на турнире в Катаре
                </a>
                <div class="news_in_rubric_date">
                                                                         	          
                        21 декабря, 20:47
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="https://www.belta.by/sport/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2&pp=1&sch=1">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <!-- SVK-Native -->
<script type="text/javascript" data-key="6e6cd9878d8d2f33faca4a2d1ab78dfc">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': '6e6cd9878d8d2f33faca4a2d1ab78dfc',
			'settings': {
				'w': 16377
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->

            
        

    	    		    		                        ﻿<div id="inpage_VI-276918-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-276918-0',
                renderTo: 'inpage_VI-276918-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

            
        

    	    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                    
   
                <div class='yandex_right'>
                                <div><!-- Yandex.RTB R-A-132717-8 -->
<div id="yandex_rtb_R-A-132717-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-8",
                renderTo: "yandex_rtb_R-A-132717-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
                
                       
                            <div class="bans bannerLeftCol">
                    <a href="https://www.belta.by/regions/view/afisha-vyhodnogo-dnja-skazochnyj-bukkrossing-vstrecha-s-dobrym-jeti-i-koljadovanie-v-raubichah-330157-2018/" title="Афиша выходного дня"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000145_3e2f439cec6d37126cdbb62e995c31de_work.jpg" alt="Афиша выходного дня" title="Афиша выходного дня" />
                    </a>
                </div>                    
           
                    
    
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/tanets-poema-i-kazhdoe-dvizhenie-v-nej-slovo-330336-2018/" title="Танец - поэма, и каждое движение в ней - слово"  class="news_header_bold newsList_header_red">
                Танец - поэма, и каждое движение в ней - слово
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/president/view/v-belarusi-ustanovleny-tarify-na-zhku-na-2019-god-platezhi-vyrastut-v-predelah-5-330513-2018/" title="В Беларуси установлены тарифы на ЖКУ на 2019 год - платежи вырастут в пределах $5"  >
                В Беларуси установлены тарифы на ЖКУ на 2019 год - платежи вырастут в пределах $5
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/president/view/lukashenko-pozdravil-kollektiv-belta-s-100-letiem-agentstva-330400-2018/" title="Лукашенко поздравил коллектив БЕЛТА с 100-летием агентства"  class="news_header_bold newsList_header_green">
                Лукашенко поздравил коллектив БЕЛТА с 100-летием агентства
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/silnyj-mokryj-sneg-prognoziruetsja-nochjju-24-dekabrja-po-jugu-belarusi-330549-2018/" title="Сильный мокрый снег прогнозируется ночью 24 декабря по югу Беларуси"  >
                Сильный мокрый снег прогнозируется ночью 24 декабря по югу Беларуси
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/politics/view/evrosojuz-vidit-v-belarusi-samostojatelnogo-igroka-v-mezhdunarodnoj-politike-330583-2018/" title="Евросоюз видит в Беларуси самостоятельного игрока в международной политике"  >
                Евросоюз видит в Беларуси самостоятельного игрока в международной политике
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/incident/view/vokzal-v-baranovichah-zaminirovala-42-letnjaja-zhenschina-330550-2018/" title="Вокзал в Барановичах &quot;заминировала&quot; 42-летняя женщина"  >
                Вокзал в Барановичах "заминировала" 42-летняя женщина
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/vifleemskij-ogon-pribyl-v-minsk-330556-2018/" title="Вифлеемский огонь прибыл в Минск"  >
                Вифлеемский огонь прибыл в Минск
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/kaleidoscope/view/strannyj-asteroid-proletel-na-samom-330555-2018/" title="Странный астероид пролетел на самом близком за 400 лет расстоянии от Земли"  >
                Странный астероид пролетел на самом близком за 400 лет расстоянии от Земли
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/president/view/ezhemesjachnyj-limit-na-besposhlinnye-posylki-uvelichen-do-200-evro-i-31-kg-330431-2018/" title="Ежемесячный лимит на беспошлинные посылки увеличен до 200 евро и 31 кг"  >
                Ежемесячный лимит на беспошлинные посылки увеличен до 200 евро и 31 кг
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/incident/view/sbezhavshego-iz-doma-podrostka-ischut-v-vitebske-330538-2018/" title="Сбежавшего из дома подростка ищут в Витебске"  >
                Сбежавшего из дома подростка ищут в Витебске
                 
                <span class="with_photo"></span>            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="http://tv.belta.by/?utm_source=belta&utm_medium=right&utm_campaign=bannerright" title="TB программа"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000146_cde8e93c7ffff2e25a46fcef48aa86bf_work.jpg" alt="TB программа" title="TB программа" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        -8..-10&deg;C
                                <img src="/desimages/n_BKN.png" title="Облачно с прояснениями. Возможен туман"  alt="Облачно с прояснениями" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        -4..-6&deg;C
                                <img src="/desimages/d_OVC.png" title="Сплошная облачность. снег"  alt="Сплошная облачность" class="weather_clouds"/>
    </div>
<a href="https://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/beleksimgarant-zakljuchit-s-bankom-razvitija-i-promagrolizingom-dogovory-strahovanija-eksportnyh-riskov-330543-2018/"  
                   title="&quot;Белэксимгарант&quot; заключит с Банком развития и &quot;Промагролизингом&quot; договоры страхования экспортных рисков">"Белэксимгарант" заключит с Банком развития и "Промагролизингом" договоры страхования экспортных рисков
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/mogilevskij-vagonostroitelnyj-zavod-uvelichit-vypusk-podvizhnogo-sostava-bolee-chem-v-poltora-raza-330476-2018/"  
                   title="Могилевский вагоностроительный завод увеличит выпуск подвижного состава более чем в полтора раза">Могилевский вагоностроительный завод увеличит выпуск подвижного состава более чем в полтора раза
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/srok-sanatsii-drogichinskogo-traktororemontogo-zavoda-ustanovlen-do-ijunja-2020-goda-329852-2018/"  
                   title="Срок санации Дрогичинского трактороремонтого завода установлен до июня 2020 года">Срок санации Дрогичинского трактороремонтого завода установлен до июня 2020 года
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/vyruchka-holdinga-bmk-prevysila-2-mlrd-s-nachala-goda-329635-2018/"  
                   title="Выручка холдинга БМК превысила $2 млрд с начала года">Выручка холдинга БМК превысила $2 млрд с начала года
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/bobrujskagromash-nameren-rasshirit-svoe-prisutstvie-vo-vjetname-329222-2018/"  
                   title="&quot;Бобруйскагромаш&quot; намерен расширить свое присутствие во Вьетнаме">"Бобруйскагромаш" намерен расширить свое присутствие во Вьетнаме
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/minsk-kristall-s-nachala-goda-postavil-produktsii-bolee-chem-na-30-mln-329122-2018/"  
                   title="&quot;Минск Кристалл&quot; с начала года поставил продукции более чем на $30 млн">"Минск Кристалл" с начала года поставил продукции более чем на $30 млн
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/polotskij-molochnyj-kombinat-investiruet-br67-mln-v-razvitie-selhozfiliala-329087-2018/"  
                   title="Полоцкий молочный комбинат инвестирует Br6,7 млн в развитие сельхозфилиала">Полоцкий молочный комбинат инвестирует Br6,7 млн в развитие сельхозфилиала
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/rosselhoznadzor-snjal-ogranichenija-na-postavku-produktsii-s-vitebskoj-ptitsefabriki-328851-2018/"  
                   title="Россельхознадзор снял ограничения на поставку продукции с Витебской птицефабрики">Россельхознадзор снял ограничения на поставку продукции с Витебской птицефабрики
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/gospaket-aktsij-oao-alesja-vystavlen-na-prodazhu-v-baranovichah-327511-2018/"  
                   title="Госпакет акций ОАО &quot;Алеся&quot; выставлен на продажу в Барановичах">Госпакет акций ОАО "Алеся" выставлен на продажу в Барановичах
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/amkodor-planiruet-sozdat-v-saratovskoj-oblasti-proizvodstvo-selhozmashin-327450-2018/"  
                   title="&quot;Амкодор&quot; планирует создать в Саратовской области производство сельхозмашин">"Амкодор" планирует создать в Саратовской области производство сельхозмашин
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.4354 BYN</td>
            <td>
                2.427 BYN
            </td>    
            <td>2.439 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.1408 BYN</td>
            <td>
                2.135 BYN
            </td>    
            <td>2.142 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.1074 BYN</td>
            <td>
                3.085 BYN
            </td>    
            <td>3.115 BYN</td> 
          </tr>
            </table>


    <a href="https://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="https://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="https://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="https://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="https://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="https://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="https://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="https://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="https://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="https://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="https://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="https://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="https://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="https://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/jQq9URjCI9c?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Хоккейная команда Президента Беларуси победила в матче Республиканских соревнований среди любителей</div>
            <div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://www.belta.by/photonews/view/hokkejnaja-komanda-prezidenta-belarusi-pobedila-v-matche-respublikanskih-sorevnovanij-sredi-ljubitelej-14820/" 
                   title="">
                    <img src="https://www.belta.by/images/storage/photonews/000049_1545483624_14820_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Хоккейная команда Президента Беларуси победила в матче Республиканских соревнований среди любителей</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://www.belta.by/photonews/view/zhurnalisty-belta-stali-laureatami-konkursa-smi-kontserna-belneftihim-14819/" 
               title="Журналисты БЕЛТА стали лауреатами конкурса СМИ концерна &quot;Белнефтихим&quot;">
                <img src="https://www.belta.by/images/storage/photonews/000049_1545481387_14819_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://www.belta.by/photonews/view/rozhdestvenskaja-jarmarka-potrebitelskoj-kooperatsii-otkrylas-v-minske-14817/" 
               title="Рождественская ярмарка потребительской кооперации открылась в Минске">
                <img src="https://www.belta.by/images/storage/photonews/000049_1545479041_14817_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://www.belta.by/infographica/view/prazdnichnyj-fejerverk-14812/" title="Праздничный фейерверк">
                <img src="https://www.belta.by/images/storage/photonews/000048_1545473051_14812_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://www.belta.by/infographica/view/prazdnichnyj-fejerverk-14812/" title="Праздничный фейерверк">Праздничный фейерверк</a>
            Как правильно украсить новогодний праздник хлопушками и фейерверками, не причинив вреда ни себе, ни окружающим: покупайте только сертифицированные петарды и фейерверки в официальных торговых точках.
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/president/view/lukashenko-podpisal-proekt-reshenija-soveta-kollektivnoj-bezopasnosti-o-naznachenii-zasja-330292-2018/"  title="Лукашенко подписал проект решения Совета коллективной безопасности о назначении Зася генсекретарем ОДКБ" >
            <img src="https://www.belta.by/images/storage/news/000019_1545386181_330292_small.jpg" alt="Александр Лукашенко и Станислав Зась" title="Александр Лукашенко и Станислав Зась"/>
    </a>
<a href="https://www.belta.by/president/view/lukashenko-podpisal-proekt-reshenija-soveta-kollektivnoj-bezopasnosti-o-naznachenii-zasja-330292-2018/"  title="Лукашенко подписал проект решения Совета коллективной безопасности о назначении Зася генсекретарем ОДКБ">
    Лукашенко подписал проект решения Совета коллективной безопасности о назначении Зася генсекретарем ОДКБ
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-vyrazil-soboleznovanija-v-svjazi-s-mnogochislennymi-zhertvami-tsunami-v-indonezii-330574-2018/"  title="Лукашенко выразил соболезнования в связи с многочисленными жертвами цунами в Индонезии">
            Лукашенко выразил соболезнования в связи с многочисленными жертвами цунами в Индонезии
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-pozdravil-imperatora-japonii-s-natsionalnym-prazdnikom-330531-2018/"  title="Лукашенко поздравил Императора Японии с национальным праздником">
            Лукашенко поздравил Императора Японии с национальным праздником
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/politics/view/sojuznye-parlamentarii-sledujuschuju-sessiju-provedut-v-belarusi-330452-2018/"  title="Союзные парламентарии следующую сессию проведут в Беларуси" >
            <img src="https://www.belta.by/images/storage/news/000020_1545470330_330452_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/politics/view/sojuznye-parlamentarii-sledujuschuju-sessiju-provedut-v-belarusi-330452-2018/"  title="Союзные парламентарии следующую сессию проведут в Беларуси">
    Союзные парламентарии следующую сессию проведут в Беларуси
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/evrosojuz-vidit-v-belarusi-samostojatelnogo-igroka-v-mezhdunarodnoj-politike-330583-2018/"  title="Евросоюз видит в Беларуси самостоятельного игрока в международной политике">
            Евросоюз видит в Беларуси самостоятельного игрока в международной политике
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/mironchik-my-privetstvuem-plany-shvedskogo-biznesa-uvelichit-investitsii-v-belorusskuju-ekonomiku-330471-2018/"  title="Мирончик: мы приветствуем планы шведского бизнеса увеличить инвестиции в белорусскую экономику">
            Мирончик: мы приветствуем планы шведского бизнеса увеличить инвестиции в белорусскую экономику
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/economics/view/objem-privlechennyh-investitsij-v-velikij-kamen-v-2018-godu-sostavit-ne-menee-180-mln-330428-2018/"  title="Объем привлеченных инвестиций в &quot;Великий камень&quot; в 2018 году составит не менее $180 млн" >
            <img src="https://www.belta.by/images/storage/news/000021_1545465367_330428_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/economics/view/objem-privlechennyh-investitsij-v-velikij-kamen-v-2018-godu-sostavit-ne-menee-180-mln-330428-2018/"  title="Объем привлеченных инвестиций в &quot;Великий камень&quot; в 2018 году составит не менее $180 млн">
    Объем привлеченных инвестиций в "Великий камень" в 2018 году составит не менее $180 млн
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/garantii-pravitelstva-predostavleny-belagroprombanku-po-investproektam-v-orshanskom-rajone-330548-2018/"  title="Гарантии правительства предоставлены Белагропромбанку по инвестпроектам в Оршанском районе">
            Гарантии правительства предоставлены Белагропромбанку по инвестпроектам в Оршанском районе
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/rabochaja-gruppa-zajmetsja-resheniem-voprosov-stroitelstva-novogo-azotnogo-kompleksa-na-grodno-azote-330500-2018/"  title="Рабочая группа займется решением вопросов строительства нового азотного комплекса на &quot;Гродно Азоте&quot;">
            Рабочая группа займется решением вопросов строительства нового азотного комплекса на "Гродно Азоте"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/incident/view/vokzal-v-baranovichah-zaminirovala-42-letnjaja-zhenschina-330550-2018/"  title="Вокзал в Барановичах &quot;заминировала&quot; 42-летняя женщина" >
            <img src="https://www.belta.by/images/storage/news/000024_1545561014_330550_small.jpg" alt="Фото Pixabay" title="Фото Pixabay"/>
    </a>
<a href="https://www.belta.by/incident/view/vokzal-v-baranovichah-zaminirovala-42-letnjaja-zhenschina-330550-2018/"  title="Вокзал в Барановичах &quot;заминировала&quot; 42-летняя женщина">
    Вокзал в Барановичах "заминировала" 42-летняя женщина
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/incident/view/legkovushka-popala-pod-furu-na-trasse-m1-v-minskoj-oblasti-chetyre-cheloveka-postradali-330577-2018/"  title="Легковушка попала под фуру на трассе М1 в Минской области, четыре человека пострадали">
            Легковушка попала под фуру на трассе М1 в Минской области, четыре человека пострадали
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/incident/view/maljar-iz-gomelja-hranil-na-sjemnom-zhilje-294-g-marihuany-i-oruzhie-330575-2018/"  title="Маляр из Гомеля хранил на съемном жилье 294 г марихуаны и оружие">
            Маляр из Гомеля хранил на съемном жилье 294 г марихуаны и оружие
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/society/view/v-belarusi-vstupili-v-silu-izmenenija-v-zakon-o-zaschite-prav-potrebitelej-330557-2018/"  title="В Беларуси вступили в силу изменения в закон &quot;О защите прав потребителей&quot;" >
            <img src="https://www.belta.by/images/storage/news/000022_1545564952_330557_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/society/view/v-belarusi-vstupili-v-silu-izmenenija-v-zakon-o-zaschite-prav-potrebitelej-330557-2018/"  title="В Беларуси вступили в силу изменения в закон &quot;О защите прав потребителей&quot;">
    В Беларуси вступили в силу изменения в закон "О защите прав потребителей"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/kovalchuk-v-belarusi-budet-razrabotana-edinaja-metodika-podgotovki-molodyh-atletov-v-kazhdom-vide-330585-2018/"  title="Ковальчук: в Беларуси будет разработана единая методика подготовки молодых атлетов в каждом виде спорта">
            Ковальчук: в Беларуси будет разработана единая методика подготовки молодых атлетов в каждом виде спорта
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/opublikovan-proekt-direktivy-o-razvitii-strojotrasli-belarusi-330569-2018/"  title="Опубликован проект Директивы о развитии стройотрасли Беларуси">
            Опубликован проект Директивы о развитии стройотрасли Беларуси
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_834754.jpg" 
                                             alt="Важно подарить радость детям, которые праздники проведут вне семьи" title="Важно подарить радость детям, которые праздники проведут вне семьи"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/vazhno-podarit-radost-detjam-kotorye-prazdniki-provedut-vne-semji-6613/"  title="Важно подарить радость детям, которые праздники проведут вне семьи" class="fio_text">
            <span class="person_name">Игорь Карпенко</span>Важно подарить радость детям, которые праздники проведут вне семьи
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_47763.jpg" 
                                             alt="БЕЛТА служит надежным источником оперативной и объективной информации" title="БЕЛТА служит надежным источником оперативной и объективной информации"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/belta-sluzhit-nadezhnym-istochnikom-operativnoj-i-objektivnoj-informatsii-6612/"  title="БЕЛТА служит надежным источником оперативной и объективной информации" class="fio_text">
            <span class="person_name">Михаил Мясникович</span>БЕЛТА служит надежным источником оперативной и объективной информации
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_302774.jpg" 
                                             alt="Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм" title="Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/rabota-s-predstaviteljami-sfery-turuslug-vazhnyj-komponent-podgotovki-k-ii-evropejskim-igram-6610/"  title="Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм" class="fio_text">
            <span class="person_name">Анатолий Котов</span>Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_975180.jpg" 
                                             alt="Вступление Беларуси в ВТО не несет негативных последствий для банковского сектора" title="Вступление Беларуси в ВТО не несет негативных последствий для банковского сектора"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/vstuplenie-belarusi-v-vto-ne-neset-negativnyh-posledstvij-dlja-bankovskogo-sektora-6606/"  title="Вступление Беларуси в ВТО не несет негативных последствий для банковского сектора" class="fio_text">
            <span class="person_name">Павел Каллаур</span>Вступление Беларуси в ВТО не несет негативных последствий для банковского сектора
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1536137932_2346.jpg" 
                                             alt="Молодежь должна знать и уважать историю своей страны" title="Молодежь должна знать и уважать историю своей страны"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/molodezh-dolzhna-znat-i-uvazhat-istoriju-svoej-strany-6605/"  title="Молодежь должна знать и уважать историю своей страны" class="fio_text">
            <span class="person_name">Дмитрий Воронюк</span>Молодежь должна знать и уважать историю своей страны
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1544528505_2507.jpg" 
                                             alt="В странах СНГ обеспечен контроль над криминогенной обстановкой" title="В странах СНГ обеспечен контроль над криминогенной обстановкой"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/v-stranah-sng-obespechen-kontrol-nad-kriminogennoj-obstanovkoj-6591/"  title="В странах СНГ обеспечен контроль над криминогенной обстановкой" class="fio_text">
            <span class="person_name">Агыбай Смагулов</span>В странах СНГ обеспечен контроль над криминогенной обстановкой
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1544193579_6586.jpg" 
                                             alt="Развитие городов-спутников и индивидуальной застройки - главный архитектор Минской области о ближайших планах" title="Развитие городов-спутников и индивидуальной застройки - главный архитектор Минской области о ближайших планах"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/razvitie-gorodov-sputnikov-i-individualnoj-zastrojki-glavnyj-arhitektor-minskoj-oblasti-o-blizhajshih-planah-6586/"  title="Развитие городов-спутников и индивидуальной застройки - главный архитектор Минской области о ближайших планах" class="fio_text">
            <span class="person_name">Вадим Николаенко</span>Развитие городов-спутников и индивидуальной застройки - главный архитектор Минской области о ближайших планах
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1544075934_6579.jpg" 
                                             alt="Успеть за трендами: почему инертность и излишняя осторожность могут убрать с рынка розницы национальных игроков" title="Успеть за трендами: почему инертность и излишняя осторожность могут убрать с рынка розницы национальных игроков"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/uspet-za-trendami-pochemu-inertnost-i-izlishnjaja-ostorozhnost-mogut-ubrat-s-rynka-roznitsy-natsionalnyh-6579/"  title="Успеть за трендами: почему инертность и излишняя осторожность могут убрать с рынка розницы национальных игроков" class="fio_text">
            <span class="person_name"> </span>Успеть за трендами: почему инертность и излишняя осторожность могут убрать с рынка розницы национальных игроков
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1543918093_6575.jpg" 
                                             alt="Что может сделать город - участник соглашения мэров по климату и энергии" title="Что может сделать город - участник соглашения мэров по климату и энергии"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/chto-mozhet-sdelat-gorod-uchastnik-soglashenija-merov-po-klimatu-i-energii-6575/"  title="Что может сделать город - участник соглашения мэров по климату и энергии" class="fio_text">
            <span class="person_name"> </span>Что может сделать город - участник соглашения мэров по климату и энергии
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1543848045_6573.jpg" 
                                             alt="Баням вернули бюджетное финансирование" title="Баням вернули бюджетное финансирование"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/banjam-vernuli-bjudzhetnoe-finansirovanie-6573/"  title="Баням вернули бюджетное финансирование" class="fio_text">
            <span class="person_name"> </span>Баням вернули бюджетное финансирование
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000053_1545379826_6611.jpg" 
                                             alt="Любовь без границ - как оформить брак с иностранцем в Минске" title="Любовь без границ - как оформить брак с иностранцем в Минске"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/ljubov-bez-granits-kak-oformit-brak-s-inostrantsem-v-minske-6611/"  title="Любовь без границ - как оформить брак с иностранцем в Минске" class="fio_text">
            <span class="person_name">Юлия Кочина</span>Любовь без границ - как оформить брак с иностранцем в Минске
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1545316870_2519.jpg" 
                                             alt="У меня большой запас сил на новые достижения" title="У меня большой запас сил на новые достижения"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/u-menja-bolshoj-zapas-sil-na-novye-dostizhenija-6609/"  title="У меня большой запас сил на новые достижения" class="fio_text">
            <span class="person_name">Илья Шиманович</span>У меня большой запас сил на новые достижения
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_162701.jpg" 
                                             alt="Наша задача – не пропустить ни одного события в жизни страны" title="Наша задача – не пропустить ни одного события в жизни страны"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/nasha-zadacha-ne-propustit-ni-odnogo-sobytija-v-zhizni-strany-6608/"  title="Наша задача – не пропустить ни одного события в жизни страны" class="fio_text">
            <span class="person_name">Ирина Акулович</span>Наша задача – не пропустить ни одного события в жизни страны
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000053_1545145033_6603.jpg" 
                                             alt="&quot;Служба мешания и защиты&quot; Вооруженных Сил отметила 76-летие" title="&quot;Служба мешания и защиты&quot; Вооруженных Сил отметила 76-летие"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/sluzhba-meshanija-i-zaschity-vooruzhennyh-sil-otmetila-76-letie-6603/"  title="&quot;Служба мешания и защиты&quot; Вооруженных Сил отметила 76-летие" class="fio_text">
            <span class="person_name">Игорь Данильчик</span>"Служба мешания и защиты" Вооруженных Сил отметила 76-летие
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_509917.jpg" 
                                             alt="Делаем все, чтобы создавать востребованное кино" title="Делаем все, чтобы создавать востребованное кино"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/delaem-vse-chtoby-sozdavat-vostrebovannoe-kino-6602/"  title="Делаем все, чтобы создавать востребованное кино" class="fio_text">
            <span class="person_name">Владимир Карачевский</span>Делаем все, чтобы создавать востребованное кино
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1545299795_6607.jpg" 
                                             alt="Бюджет 2019: без люфтов и зазоров" title="Бюджет 2019: без люфтов и зазоров"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/bjudzhet-2019-bez-ljuftov-i-zazorov-6607/"  title="Бюджет 2019: без люфтов и зазоров" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Бюджет 2019: без люфтов и зазоров
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1544691213_6594.jpg" 
                                             alt="Мирный... не в паре" title="Мирный... не в паре"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/mirnyj-ne-v-pare-6594/"  title="Мирный... не в паре" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Мирный... не в паре
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1544690588_6593.jpg" 
                                             alt="Помним, знаем, действуем" title="Помним, знаем, действуем"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/pomnim-znaem-dejstvuem-6593/"  title="Помним, знаем, действуем" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Помним, знаем, действуем
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1544083843_6580.jpg" 
                                             alt="Биатлон: не наш уж трон?" title="Биатлон: не наш уж трон?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/biatlon-ne-nash-uzh-tron-6580/"  title="Биатлон: не наш уж трон?" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Биатлон: не наш уж трон?
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_211487.jpg" 
                                             alt="И ответственность, и право" title="И ответственность, и право"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/i-otvetstvennost-i-pravo-6563/"  title="И ответственность, и право" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>И ответственность, и право
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_162701.jpg" 
                                             alt="Наша задача – не пропустить ни одного события в жизни страны" title="Наша задача – не пропустить ни одного события в жизни страны"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/nasha-zadacha-ne-propustit-ni-odnogo-sobytija-v-zhizni-strany-6608/"  title="Наша задача – не пропустить ни одного события в жизни страны" class="fio_text">
            <span class="person_name">Ирина Акулович</span>Наша задача – не пропустить ни одного события в жизни страны
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_834754.jpg" 
                                             alt="Важно подарить радость детям, которые праздники проведут вне семьи" title="Важно подарить радость детям, которые праздники проведут вне семьи"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/vazhno-podarit-radost-detjam-kotorye-prazdniki-provedut-vne-semji-6613/"  title="Важно подарить радость детям, которые праздники проведут вне семьи" class="fio_text">
            <span class="person_name">Игорь Карпенко</span>Важно подарить радость детям, которые праздники проведут вне семьи
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_302774.jpg" 
                                             alt="Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм" title="Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/rabota-s-predstaviteljami-sfery-turuslug-vazhnyj-komponent-podgotovki-k-ii-evropejskim-igram-6610/"  title="Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм" class="fio_text">
            <span class="person_name">Анатолий Котов</span>Работа с представителями сферы туруслуг - важный компонент подготовки к II Европейским играм
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_47763.jpg" 
                                             alt="БЕЛТА служит надежным источником оперативной и объективной информации" title="БЕЛТА служит надежным источником оперативной и объективной информации"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/belta-sluzhit-nadezhnym-istochnikom-operativnoj-i-objektivnoj-informatsii-6612/"  title="БЕЛТА служит надежным источником оперативной и объективной информации" class="fio_text">
            <span class="person_name">Михаил Мясникович</span>БЕЛТА служит надежным источником оперативной и объективной информации
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000053_1545379826_6611.jpg" 
                                             alt="Любовь без границ - как оформить брак с иностранцем в Минске" title="Любовь без границ - как оформить брак с иностранцем в Минске"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/ljubov-bez-granits-kak-oformit-brak-s-inostrantsem-v-minske-6611/"  title="Любовь без границ - как оформить брак с иностранцем в Минске" class="fio_text">
            <span class="person_name">Юлия Кочина</span>Любовь без границ - как оформить брак с иностранцем в Минске
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/regions/view/reportazh-kak-ded-moroz-obustroilsja-v-safari-parke-330566-2018/"  title="РЕПОРТАЖ: Как Дед Мороз обустроился в сафари-парке" >
            <img src="https://www.belta.by/images/storage/news/000023_1545571701_330566_small.jpg" alt="" title=""/>
    </a>
<a href="https://www.belta.by/regions/view/reportazh-kak-ded-moroz-obustroilsja-v-safari-parke-330566-2018/"  title="РЕПОРТАЖ: Как Дед Мороз обустроился в сафари-парке">
    РЕПОРТАЖ: Как Дед Мороз обустроился в сафари-парке
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/aktsent-na-pervyh-etazhah-domov-kak-mingorispolkom-nameren-razvivat-konkurentsiju-v-torgovle-330586-2018/"  title="&quot;Акцент на первых этажах домов&quot;: как Мингорисполком намерен развивать конкуренцию в торговле">
            "Акцент на первых этажах домов": как Мингорисполком намерен развивать конкуренцию в торговле
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/arhitekturnye-dominanty-minska-nuzhno-svjazat-s-okruzhajuschim-prostranstvom-luchinovich-330584-2018/"  title="Архитектурные доминанты Минска нужно связать с окружающим пространством - Лучинович">
            Архитектурные доминанты Минска нужно связать с окружающим пространством - Лучинович
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/tech/view/uchenye-nan-belarusi-razrabotali-mobilnoe-prilozhenie-pogoda-v-karmane-330456-2018/"  title="Ученые НАН Беларуси разработали мобильное приложение &quot;Погода в кармане&quot;" >
            <img src="https://www.belta.by/images/storage/news/000025_1545471618_330456_small.jpg" alt="Фото play.google.com" title="Фото play.google.com"/>
    </a>
<a href="https://www.belta.by/tech/view/uchenye-nan-belarusi-razrabotali-mobilnoe-prilozhenie-pogoda-v-karmane-330456-2018/"  title="Ученые НАН Беларуси разработали мобильное приложение &quot;Погода в кармане&quot;">
    Ученые НАН Беларуси разработали мобильное приложение "Погода в кармане"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/spacex-nakonets-zapustila-raketu-s-navigatsionnym-sputnikom-330576-2018/"  title="SpaceX наконец запустила ракету с навигационным спутником">
            SpaceX наконец запустила ракету с навигационным спутником
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/spacex-v-chetvertyj-raz-otlozhila-330523-2018/"  title="SpaceX в четвертый раз отложила запуск навигационного спутника ВВС США">
            SpaceX в четвертый раз отложила запуск навигационного спутника ВВС США
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/culture/view/sozdan-orgkomitet-dlja-podgotovki-dnja-belorusskoj-pismennosti-v-2019-godu-330502-2018/"  title="Создан оргкомитет для подготовки Дня белорусской письменности в 2019 году" >
            <img src="https://www.belta.by/images/storage/news/000027_1545486590_330502_small.jpg" alt="Флаги городов, в которых проходил День белорусской письменности" title="Флаги городов, в которых проходил День белорусской письменности"/>
    </a>
<a href="https://www.belta.by/culture/view/sozdan-orgkomitet-dlja-podgotovki-dnja-belorusskoj-pismennosti-v-2019-godu-330502-2018/"  title="Создан оргкомитет для подготовки Дня белорусской письменности в 2019 году">
    Создан оргкомитет для подготовки Дня белорусской письменности в 2019 году
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/dva-volshebnyh-novogodnih-mjuzikla-pokazhet-detjam-teatr-estrady-330512-2018/"  title="Два волшебных новогодних мюзикла покажет детям Театр эстрады">
            Два волшебных новогодних мюзикла покажет детям Театр эстрады
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/vystavka-avtorskoj-kukly-i-mishek-teddi-otkrylas-v-minske-330469-2018/"  title="Выставка авторской куклы и мишек Тедди открылась в Минске">
            Выставка авторской куклы и мишек Тедди открылась в Минске
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/world/view/v-indonezii-sohranjaetsja-ugroza-povtornyh-tsunami-chislo-zhertv-uvelichivaetsja-330565-2018/"  title="В Индонезии сохраняется угроза повторных цунами, число жертв увеличивается" >
            <img src="https://www.belta.by/images/storage/news/000026_1545569777_330565_small.jpg" alt="Фото Reuters" title="Фото Reuters"/>
    </a>
<a href="https://www.belta.by/world/view/v-indonezii-sohranjaetsja-ugroza-povtornyh-tsunami-chislo-zhertv-uvelichivaetsja-330565-2018/"  title="В Индонезии сохраняется угроза повторных цунами, число жертв увеличивается">
    В Индонезии сохраняется угроза повторных цунами, число жертв увеличивается
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/vrachi-sdelali-patsientu-operatsiju-na-mozge-a-on-v-eto-vremja-igral-na-gitare-330582-2018/"  title="Врачи сделали пациенту операцию на мозге, а он в это время играл на гитаре">
            Врачи сделали пациенту операцию на мозге, а он в это время играл на гитаре
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/bolee-tysjachi-povtornyh-podzemnyh-tolchkov-zaregistrirovano-u-poberezhjja-kamchatki-330580-2018/"  title="Более тысячи повторных подземных толчков зарегистрировано у побережья Камчатки">
            Более тысячи повторных подземных толчков зарегистрировано у побережья Камчатки
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-24-po-30-330414-2018/"  title="Гороскоп на неделю с 24 по 30 декабря" >
            <img src="https://www.belta.by/images/storage/news/000029_1545459055_330414_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-24-po-30-330414-2018/"  title="Гороскоп на неделю с 24 по 30 декабря">
    Гороскоп на неделю с 24 по 30 декабря
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/v-saudovskoj-aravii-vpervye-budut-330578-2018/"  title="В Саудовской Аравии впервые будут работать женщины-пожарные">
            В Саудовской Аравии впервые будут работать женщины-пожарные
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/strannyj-asteroid-proletel-na-samom-330555-2018/"  title="Странный астероид пролетел на самом близком за 400 лет расстоянии от Земли">
            Странный астероид пролетел на самом близком за 400 лет расстоянии от Земли
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="https://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="https://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="https://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="https://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="https://www.belta.by/onlineconference/view/kontrol-i-nadzor-po-novomu-praktika-primenenija-1104/" title="Контроль и надзор по-новому: практика применения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1545368895_1104_small.jpg" title="Контроль и надзор по-новому: практика применения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Асташонок,<br/> Елена Горнак</span>
                <span class="press_date ">22 декабря</span>
                Контроль и надзор по-новому: практика применения       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/chto-izmenitsja-v-nalogovoj-sisteme-belarusi-v-2019-godu-1103/" title="Что изменится в налоговой системе Беларуси в 2019 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1545299657_1103_small.jpg" title="Что изменится в налоговой системе Беларуси в 2019 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Дмитрий Кийко,<br/> Элла Селицкая</span>
                <span class="press_date ">21 декабря</span>
                Что изменится в налоговой системе Беларуси в 2019 году       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/chem-udivit-bolshoj-teatr-belarusi-v-rozhdestvenskie-i-novogodnie-prazdniki-1099/" title="Чем удивит Большой театр Беларуси в рождественские и новогодние праздники" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1544442709_1099_small.jpg" title="Чем удивит Большой театр Беларуси в рождественские и новогодние праздники"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Владимир Гридюшко</span>
                <span class="press_date ">12 декабря</span>
                Чем удивит Большой театр Беларуси в рождественские и новогодние праздники       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/voprosy-ischislenija-nds-v-2018-godu-1095/" title="Вопросы исчисления НДС в 2018 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1542615676_1095_small.jpg" title="Вопросы исчисления НДС в 2018 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Светлана Новикова</span>
                <span class="press_date ">22 ноября</span>
                Вопросы исчисления НДС в 2018 году       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/pensionnoe-obespechenie-v-belarusi-1091/" title="Пенсионное обеспечение в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1540894088_1091_small.jpg" title="Пенсионное обеспечение в Беларуси"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Валерий Ковальков,<br/> Наталья Мурашкевич,<br/> Елена Дронова,<br/> Елена Гоморова</span>
                <span class="press_date "> 2 ноября</span>
                Пенсионное обеспечение в Беларуси       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="https://www.belta.by/briefing/view/sovershenstvovanie-porjadka-vydachi-razreshitelnoj-dokumentatsii-na-stroitelstvo-objektov-v-belarusi-1094/" title="Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1542105442_1094_small.jpg" title="Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Артем Юшкевич</span>
                <span class="press_date ">15 ноября</span>
                Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/novatsii-bankovskogo-kodeksa-belarusi-usilenie-zaschity-interesov-grazhdan-sovershenstvovanie-dejatelnosti-1089/" title="Новации Банковского кодекса Беларуси: усиление защиты интересов граждан, совершенствование деятельности банков и НКФО" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1540277912_1089_small.jpg" title="Новации Банковского кодекса Беларуси: усиление защиты интересов граждан, совершенствование деятельности банков и НКФО"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Елена Орда,<br/> Ольга Илюкевич,<br/> Виталий Сорокин,<br/> Татьяна Сусло</span>
                <span class="press_date ">25 октября</span>
                Новации Банковского кодекса Беларуси: усиление защиты интересов граждан, совершенствование деятельности банков и НКФО       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/ob-uvelichenii-sroka-bezvizovogo-prebyvanija-dlja-inostrantsev-v-belarusi-1064/" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1532517580_1064_small.jpg" title="Об увеличении срока безвизового пребывания для иностранцев в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Игорь Фисенко,<br/> Андрей Молчан,<br/> Дмитрий Калистратов,<br/> Вадим Заборонок,<br/> Кузьма Лесняк,<br/> Филипп Гулый</span>
                <span class="press_date ">25 июля</span>
                Об увеличении срока безвизового пребывания для иностранцев в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/partnerskaja-proverka-rezultatov-stress-testov-belorusskoj-aes-i-dalnejshie-shagi-1059/" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1530945931_1059_small.jpg" title="Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Ольга Луговская,<br/> Олег Соболев,<br/> Юлианна Крюк</span>
                <span class="press_date ">10 июля</span>
                Партнерская проверка результатов стресс-тестов Белорусской АЭС и дальнейшие шаги       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-porjadke-oplaty-uslug-zhku-v-polnom-objeme-ne-zanjatymi-v-ekonomike-trudosposobnymi-grazhdanami-1038/" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1524750678_1038_small.jpg" title="О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Олег Токун,<br/> Жанна Попучеева</span>
                <span class="press_date ">27 апреля</span>
                О порядке оплаты услуг ЖКУ не занятыми в экономике трудоспособными гражданами       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="https://www.belta.by/roundtable/view/istoricheskie-formy-belorusskoj-gosudarstvennosti-v-ixxiii-vv-1082/" title="Исторические формы белорусской государственности в IX–XIII вв." class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538402389_1082_small.jpg" title="Исторические формы белорусской государственности в IX–XIII вв."/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Геннадий Давыдько,<br/> Ольга Левко,<br/> Василий Воронин,<br/> Степан Темушев,<br/> Денис Дук</span>
                <span class="press_date "> 1 октября</span>
                Исторические формы белорусской государственности в IX–XIII вв.       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/kak-sdelat-pitanie-belorusov-bolee-poleznym-kruglyj-stol-gazety-7-dnej-1081/" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538039423_1081_small.jpg" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Елена Моргунова,<br/> Валерий Шилов,<br/> Ирина Почицкая</span>
                <span class="press_date ">27 сентября</span>
                Как сделать питание белорусов более полезным? Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/chto-i-pochemu-nuzhno-menjat-v-trudovom-kodekse-1077/" title="Что и почему нужно менять в Трудовом кодексе" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1536735609_1077_small.jpg" title="Что и почему нужно менять в Трудовом кодексе"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Игорь Старовойтов,<br/> Виталий Шилов,<br/> Анатолий Дашко,<br/> Елена Манкевич,<br/> Нина Наумович</span>
                <span class="press_date ">12 сентября</span>
                Что и почему нужно менять в Трудовом кодексе       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/meditsinskaja-etika-teorija-i-praktika-1072/" title="Медицинская этика. Теория и практика" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1535618709_1072_small.jpg" title="Медицинская этика. Теория и практика"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Ольга Маршалко,<br/> Дмитрий Шевцов,<br/> Дмитрий Чередниченко,<br/> Валерия Сокольчик,<br/> Наталья Поляк,<br/> Дмитрий Гаврукович</span>
                <span class="press_date ">30 августа</span>
                Медицинская этика. Теория и практика       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/chto-i-pochemu-nuzhno-menjat-v-zakonodatelstve-o-turizme-1069/" title="Какие реформы нужны туристической отрасли" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1534498823_1069_small.jpg" title="Какие реформы нужны туристической отрасли"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Виталий Грицевич,<br/> Филипп Гулый,<br/> Юлия Куцер,<br/> Людмила Кулак</span>
                <span class="press_date ">17 августа</span>
                Какие реформы нужны туристической отрасли       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="https://www.belta.by/pressconference/view/vstrecha-glavnogo-belorusskogo-deda-moroza-s-zhurnalistami-1102/" title="Встреча главного белорусского Деда Мороза с журналистами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1545045734_1102_small.jpg" title="Встреча главного белорусского Деда Мороза с журналистами"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Главный белорусский Дед Мороз,<br/> Нина Богуш</span>
                <span class="press_date ">19 декабря</span>
                Встреча главного белорусского Деда Мороза с журналистами       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/novyj-zakon-o-zaschite-prav-potrebitelej-chto-izmenitsja-s-23-dekabrja-1101/" title="Новый закон о защите прав потребителей: что изменится с 23 декабря" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1545030717_1101_small.jpg" title="Новый закон о защите прав потребителей: что изменится с 23 декабря"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Инна Гаврильчик,<br/> Ирина Барышникова,<br/> Анна Суша,<br/> Ирина Астафьева</span>
                <span class="press_date ">19 декабря</span>
                Новый закон о защите прав потребителей: что изменится с 23 декабря       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/ob-organizatsii-elochnyh-bazarov-i-navedenii-porjadka-v-lesnom-fonde-1100/" title="Об организации елочных базаров и наведении порядка в лесном фонде" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1544691318_1100_small.jpg" title="Об организации елочных базаров и наведении порядка в лесном фонде"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Валентин Шатравко</span>
                <span class="press_date ">17 декабря</span>
                Об организации елочных базаров и наведении порядка в лесном фонде       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/proekt-zelenye-goroda-opyt-realizatsii-pilotnyh-initsiativ-i-perspektivy-razvitija-zelenogo-gradostroitelstva-1098/" title="Проект &quot;Зеленые города&quot;: опыт реализации пилотных инициатив и перспективы развития зеленого градостроительства в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1544174065_1098_small.jpg" title="Проект &quot;Зеленые города&quot;: опыт реализации пилотных инициатив и перспективы развития зеленого градостроительства в Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Наталья Жаркина,<br/> Игорь Чульба,<br/> Ирина Усова,<br/> Николай Власюк</span>
                <span class="press_date ">11 декабря</span>
                Проект "Зеленые города": опыт реализации пилотных инициатив и перспективы развития зеленого градостроительства в Беларуси       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/o-razvitii-proizvodstva-organicheskoj-produktsii-v-belarusi-1096/" title="О развитии производства органической продукции в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1542619426_1096_small.jpg" title="О развитии производства органической продукции в Беларуси"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Владимир Гракун,<br/> Елизавета Козленко,<br/> Андрей Кузьмич</span>
                <span class="press_date "> 5 декабря</span>
                О развитии производства органической продукции в Беларуси       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/onlineconference/view/kontrol-i-nadzor-po-novomu-praktika-primenenija-1104/" title="Контроль и надзор по-новому: практика применения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1545368895_1104_small.jpg" title="Контроль и надзор по-новому: практика применения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Асташонок,<br/> Елена Горнак</span>
                <span class="press_date ">22 декабря</span>
                Контроль и надзор по-новому: практика применения       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/chto-izmenitsja-v-nalogovoj-sisteme-belarusi-v-2019-godu-1103/" title="Что изменится в налоговой системе Беларуси в 2019 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1545299657_1103_small.jpg" title="Что изменится в налоговой системе Беларуси в 2019 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Дмитрий Кийко,<br/> Элла Селицкая</span>
                <span class="press_date ">21 декабря</span>
                Что изменится в налоговой системе Беларуси в 2019 году       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/vstrecha-glavnogo-belorusskogo-deda-moroza-s-zhurnalistami-1102/" title="Встреча главного белорусского Деда Мороза с журналистами" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1545045734_1102_small.jpg" title="Встреча главного белорусского Деда Мороза с журналистами"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Главный белорусский Дед Мороз,<br/> Нина Богуш</span>
                <span class="press_date ">19 декабря</span>
                Встреча главного белорусского Деда Мороза с журналистами       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/novyj-zakon-o-zaschite-prav-potrebitelej-chto-izmenitsja-s-23-dekabrja-1101/" title="Новый закон о защите прав потребителей: что изменится с 23 декабря" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1545030717_1101_small.jpg" title="Новый закон о защите прав потребителей: что изменится с 23 декабря"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Инна Гаврильчик,<br/> Ирина Барышникова,<br/> Анна Суша,<br/> Ирина Астафьева</span>
                <span class="press_date ">19 декабря</span>
                Новый закон о защите прав потребителей: что изменится с 23 декабря       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/ob-organizatsii-elochnyh-bazarov-i-navedenii-porjadka-v-lesnom-fonde-1100/" title="Об организации елочных базаров и наведении порядка в лесном фонде" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1544691318_1100_small.jpg" title="Об организации елочных базаров и наведении порядка в лесном фонде"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Валентин Шатравко</span>
                <span class="press_date ">17 декабря</span>
                Об организации елочных базаров и наведении порядка в лесном фонде       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6146" title="Ирина АКУЛОВИЧ: Наша задача – не пропустить ни одного события в жизни страны" >Ирина АКУЛОВИЧ: Наша задача – не пропустить ни одного события в жизни страны</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6148" title="Фабрика новогоднего настроения" >Фабрика новогоднего настроения</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6147" title="Гении и таланты – главное богатство страны" >Гении и таланты – главное богатство страны</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Екатерина КНЯЗЕВА. Трудовое право совершенствуется"  rel="nofollow">Екатерина КНЯЗЕВА. Трудовое право совершенствуется</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Светлана ВАСИЛЕВСКАЯ. Банкротство как регулятор экономики"  rel="nofollow">Светлана ВАСИЛЕВСКАЯ. Банкротство как регулятор экономики</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Снежана МИХАЙЛОВСКАЯ. Витаминный допинг"  rel="nofollow">Снежана МИХАЙЛОВСКАЯ. Витаминный допинг</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=https://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_267292.pdf" title="Андрей РАВКОВ. Белорусская армия: современное состояние и перспективы развития" >Андрей РАВКОВ. Белорусская армия: современное состояние и перспективы развития</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_836284.pdf" title="Микола ТРУС. Московская тетрадь Максима Богдановича" >Микола ТРУС. Московская тетрадь Максима Богдановича</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_70136.pdf" title="Виктор ЛОВГАЧ. Три степени славы" >Виктор ЛОВГАЧ. Три степени славы</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

    <div class="yandex_footer">
                                <div><!-- Yandex.RTB R-A-132717-1 -->
<div id="yandex_rtb_R-A-132717-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-1",
                renderTo: "yandex_rtb_R-A-132717-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
            
        

    </div>

 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/personi/" title="Персоналии">Персоналии</a>
                
        </div>
                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://2017.belta.by/" title="События года - 2017" >События года - 2017</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://best-photo.belta.by/2017" title="Лучшие фото БЕЛТА 2017" >Лучшие фото БЕЛТА 2017</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/mediakit/" title="Медиакит">Медиакит</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2018гг. 
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" border="0" src="/uploads/images/Sportloto/r.png" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/sport/view/basketbolisty-tsmoki-minsk-proigrali-uniksu-v-edinoj-lige-vtb-330581-2018/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                	       
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"http://178.124.183.5/hls/CH_BELARUS5/variant.m3u8"});

            
        
     
    
    }
    
    
</script>

</body>
</html>