    
    <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head  prefix="article: http://ogp.me/ns/article#">
	<title>Мужская сборная Швеции по керлингу выиграла золото Олимпиады</title>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="viewport" content="width=device-width">
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css">
    <link rel="stylesheet" href="/styles/styles2.css?1645270449" type="text/css">
    <link rel="stylesheet" href="/styles/styles.css?1645270449" type="text/css">
    <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css">
    <link rel="icon" href="/desimages/fav.png" type="image/png">
	<meta name="keywords" content="">
	<meta name="description" content="На предыдущих Играх шведы стали вторыми, а затем выиграли три чемпионата мира подряд.">
            
                   <link rel = "amphtml" href="https://www.belta.by/amp/sport/view/muzhskaja-sbornaja-shvetsii-po-kerlingu-vyigrala-zoloto-olimpiady-485728-2022/">
         	    <meta property="og:locale" content="ru_RU">
                	<meta property="og:site_name" content="Белорусское телеграфное агентство" />
                	<meta property="og:title" content="Мужская сборная Швеции по керлингу выиграла золото Олимпиады" />
                	<meta property="og:type" content="article" />
                	<meta property="og:url" content="https://www.belta.by/sport/view/muzhskaja-sbornaja-shvetsii-po-kerlingu-vyigrala-zoloto-olimpiady-485728-2022" />
                	<meta property="og:image" content="https://www.belta.by/images/storage/news/with_archive/2022/000028_1645267924_485728_big.jpg" />
                	<meta property="og:description" content="На предыдущих Играх шведы стали вторыми, а затем выиграли три чемпионата мира подряд." />
                	<meta property="og:section" content="Спорт" />
                	<meta property="article:published_time" content="2022-02-19 13:45:52" />
                	<meta property="article:modified_time" content="2022-02-19 13:52:04" />
                	<meta property="article:tag" content="Китай" />
                	<meta property="article:tag" content="Олимпиада" />
            	                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <meta property="fb:pages" content="107521439328407" />

            
                
                        <meta name="google-site-verification" content="co-xJOwE_pyZNYL8hF6TaT2C9dDisgW8231sszZ-JI0" />

            
        

            	                        <script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
            
        

        
</head>
<body>
            <a id="top"></a>
	<div class="all   ">
        <div class="ban_main_top">
            
        </div>
        <div class="top_line">
	                <div class="social_icons">
                                          <a href="/rss" title="Rss"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.svg" alt="Rss" title="Rss" />
                </a>
                                              <a href="https://www.twitter.com/beltanews" title="twitter"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.svg" alt="twitter" title="twitter" />
                </a>
                                              <a href="https://www.instagram.com/beltanews.official/ " title="Instagram" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.svg" alt="Instagram" title="Instagram" />
                </a>
                                              <a href="https://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.svg" alt="YouTube" title="YouTube" />
                </a>
                                              <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.svg" alt="facebook" title="facebook" />
                </a>
                                              <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.svg" alt="odnoklassniki" title="odnoklassniki" />
                </a>
                                              <a href="https://vk.com/beltanews" title="ВК"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.svg" alt="ВК" title="ВК" />
                </a>
                                              <a href="https://t.me/belta_telegramm" title="Telegram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.svg" alt="Telegram" title="Telegram" />
                </a>
                        </div>
    
	        <script>
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item " id="pr_el_464"><a target="_blank"  href="https://elo.belta.by/ru/form-subscribe-ru"  title=" Рассылка" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_563dea317be5879fa49d3cd630192f82.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_262368ed1c0ff739d2abc042a7226c78.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_262368ed1c0ff739d2abc042a7226c78.svg" title=" Рассылка" alt=" Рассылка"/><span> Рассылка</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_257"><a target="_blank"  href="https://www.belta.by/meteo/"  title="Погода" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_780475ce54241537057199193807b1c2.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_1a1bb0701f9d3f01b920ea218691e4e6.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_1a1bb0701f9d3f01b920ea218691e4e6.svg" title="Погода" alt="Погода"/><span>Погода</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_258"><a target="_blank"  href="https://www.belta.by/currency/"  title="Курсы" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_392ede967e1c9a4f2dd58f8fb7121ace.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_741103557056bc95717efc0007c9a8b9.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_741103557056bc95717efc0007c9a8b9.svg" title="Курсы" alt="Курсы"/><span>Курсы</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_461"><a target="_blank"  href="https://www.belta.by/konverter-valyut/"  title="Конвертер валют" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_257ab989382c03ca0cf846f2393e3edb.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_1e776498a84d5a964ffa737581f9796c.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_1e776498a84d5a964ffa737581f9796c.svg" title="Конвертер валют" alt="Конвертер валют"/><span>Конвертер валют</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_252"><a target="_blank"  href="https://tv.belta.by/"  title=" ТВ-гид" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_4d6b0a54a531361c70a3377e6b4983d8.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_0109aaa7e4539325740d0207dd9936e7.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_0109aaa7e4539325740d0207dd9936e7.svg" title=" ТВ-гид" alt=" ТВ-гид"/><span> ТВ-гид</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_58"><a target="_blank"  href="https://photobelta.by/"  title=" Фотохроника" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_67b2a7fda7a719c19d95c6acdb6bc728.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_9977c9bc7bd3b8c7436c91140b5212d9.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_9977c9bc7bd3b8c7436c91140b5212d9.svg" title=" Фотохроника" alt=" Фотохроника"/><span> Фотохроника</span>    </a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop" id="pr_el_111"><a   href="https://www.belta.by/"  title="ГОСОРГАНЫ" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_ac7f968d737ea18c8d0b7dd120436698.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_a798da0a2a2fb39e57893bcf36c1f22d.svg'">
            <img src="https://www.belta.by/images/storage/menu/000091_a798da0a2a2fb39e57893bcf36c1f22d.svg" title="ГОСОРГАНЫ" alt="ГОСОРГАНЫ"/><span>ГОСОРГАНЫ</span>    </a>
                    <script>
                var scroll_pr_m = "pr_m_111";
                scroll_items[scroll_items.length] = "pr_m_111";
            </script>
          <div class="projects_menu_s" id="pr_m_111">  
           	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://president.gov.by/ru" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minzdrav.gov.by/ru/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </div>
                       </div> 
            </div>
</div>

     
        </div>
        <div class="header">
            <div class="header_date">
                                            <a class="header_flag" href="/" title="Флаг"  target ="_blank">
                <img 
                    src="https://www.belta.by/images/storage/banners/000461_f84a57f535ca765aa986787a72e34e6b_work.png" 
                    alt="Флаг" 
                    title="Флаг" 
                                    />
            </a>
            
                Суббота, 19 февраля 2022
            </div>
	    	        	        <div class="logo">
            
                                                                    <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <span class="logo_img"><img src="https://www.belta.by/images/storage/banners/000016_1f05602c5d3d55b0d0ac9538d34543fd_work.svg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" /></span>
                                                    </a>
                                                        </div>
    
        	<div class="weather_currency">
            	<div class="weather_currency_inner">
            		    	 
	<form id="cityForm_header">
    	<input type="hidden" id="selCityIn_header" name="selCity" value="12"/>
        <span id="cityNameIn_header" class="header_weather" onclick="open_block('city_hiddenIn_header');">Минск</span>
        <a href="/meteo/" title="" id="weather_table_header">
            <img src="/desimages/d_.svg" title=". "  alt=""/>
            
            +2&deg;C
            
        </a>    
            <a class="link_arrow" href="/meteo/" title=""></a>
            
            <div id="city_hiddenIn_header" style="display: none;">
                                <div class="close" onclick="close_popup('city_hiddenIn_header')"></div>
                <div class="header_cities_inner">
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '14', this, 'city_hiddenIn_header');set_cookie('city', '14');get_page('/meteo/weatherInHeader?city=14&template=meteoData', 'weather_table_header', 0, '', '', 1);">Барановичи</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '15', this, 'city_hiddenIn_header');set_cookie('city', '15');get_page('/meteo/weatherInHeader?city=15&template=meteoData', 'weather_table_header', 0, '', '', 1);">Бобруйск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '8', this, 'city_hiddenIn_header');set_cookie('city', '8');get_page('/meteo/weatherInHeader?city=8&template=meteoData', 'weather_table_header', 0, '', '', 1);">Борисов</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '18', this, 'city_hiddenIn_header');set_cookie('city', '18');get_page('/meteo/weatherInHeader?city=18&template=meteoData', 'weather_table_header', 0, '', '', 1);">Брест</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '1', this, 'city_hiddenIn_header');set_cookie('city', '1');get_page('/meteo/weatherInHeader?city=1&template=meteoData', 'weather_table_header', 0, '', '', 1);">Варшава</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '7', this, 'city_hiddenIn_header');set_cookie('city', '7');get_page('/meteo/weatherInHeader?city=7&template=meteoData', 'weather_table_header', 0, '', '', 1);">Вильнюс</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '6', this, 'city_hiddenIn_header');set_cookie('city', '6');get_page('/meteo/weatherInHeader?city=6&template=meteoData', 'weather_table_header', 0, '', '', 1);">Витебск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '20', this, 'city_hiddenIn_header');set_cookie('city', '20');get_page('/meteo/weatherInHeader?city=20&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гомель</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '10', this, 'city_hiddenIn_header');set_cookie('city', '10');get_page('/meteo/weatherInHeader?city=10&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гродно</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '16', this, 'city_hiddenIn_header');set_cookie('city', '16');get_page('/meteo/weatherInHeader?city=16&template=meteoData', 'weather_table_header', 0, '', '', 1);">Жлобин</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '21', this, 'city_hiddenIn_header');set_cookie('city', '21');get_page('/meteo/weatherInHeader?city=21&template=meteoData', 'weather_table_header', 0, '', '', 1);">Киев</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '11', this, 'city_hiddenIn_header');set_cookie('city', '11');get_page('/meteo/weatherInHeader?city=11&template=meteoData', 'weather_table_header', 0, '', '', 1);">Лида</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '12', this, 'city_hiddenIn_header');set_cookie('city', '12');get_page('/meteo/weatherInHeader?city=12&template=meteoData', 'weather_table_header', 0, '', '', 1);">Минск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '13', this, 'city_hiddenIn_header');set_cookie('city', '13');get_page('/meteo/weatherInHeader?city=13&template=meteoData', 'weather_table_header', 0, '', '', 1);">Могилев</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '19', this, 'city_hiddenIn_header');set_cookie('city', '19');get_page('/meteo/weatherInHeader?city=19&template=meteoData', 'weather_table_header', 0, '', '', 1);">Мозырь</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '17', this, 'city_hiddenIn_header');set_cookie('city', '17');get_page('/meteo/weatherInHeader?city=17&template=meteoData', 'weather_table_header', 0, '', '', 1);">Москва</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '9', this, 'city_hiddenIn_header');set_cookie('city', '9');get_page('/meteo/weatherInHeader?city=9&template=meteoData', 'weather_table_header', 0, '', '', 1);">Орша</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '5', this, 'city_hiddenIn_header');set_cookie('city', '5');get_page('/meteo/weatherInHeader?city=5&template=meteoData', 'weather_table_header', 0, '', '', 1);">Полоцк</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '4', this, 'city_hiddenIn_header');set_cookie('city', '4');get_page('/meteo/weatherInHeader?city=4&template=meteoData', 'weather_table_header', 0, '', '', 1);">Рига</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '3', this, 'city_hiddenIn_header');set_cookie('city', '3');get_page('/meteo/weatherInHeader?city=3&template=meteoData', 'weather_table_header', 0, '', '', 1);">Санкт-Петербург</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '22', this, 'city_hiddenIn_header');set_cookie('city', '22');get_page('/meteo/weatherInHeader?city=22&template=meteoData', 'weather_table_header', 0, '', '', 1);">Солигорск</div>
                        </div>
            </div>
            
                	</form>
	
   

    
				 	    <div class="header_currency_conteiner">
        <div id="header_currency">
<a class="header_currency" href="/currency/"><span> EUR</span> 2.9202</a>
<a class="header_currency" href="/currency/"><span> USD</span> 2.5676</a>
<a class="header_currency" href="/currency/"><span>100 RUB</span> 3.3901</a>
        </div>
<a class="link_arrow" href="/currency/" title="Подробнее о курсах валют НБ"></a>
</div>

            	</div>
            </div>
 	   	</div>
	   	<div class="menu_line">
		    <div class="main_langs" id="main_langs">
            <div class="main_langs_inner" id="main_langs_inner">
	
                                                    	
                                    <div class="main_lang_item" ><a target="_blank"   href="https://blr.belta.by" title="Бел" >Бел </a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="https://eng.belta.by" title="Eng" >Eng </a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="https://deu.belta.by" title="Deu" >Deu </a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="https://esp.belta.by" title="Esp" >Esp </a></div>
        	
                                    <div class="main_lang_item" ><a target="_blank"   href="https://chn.belta.by/" title="中文" >中文 </a></div>
        </div>
<div class="main_lang_item main_lang_selected" ><a   href="https://www.belta.by/" title="Рус">Рус</a></div>
</div>
		

    		   <div class="h_menu_fp" id="h_menu_fp" >
    <div class="h_menu_title" id="h_menu_title">
                Меню
    </div>
            <div class="h_menu_s" id="h_menu_s"></div>
        <div class="menu_more">
            <div class="menu_more_title" id="h_menu_more" >Еще </div>
                    <div id="h_menu" class="h_menu">
                <div class="content_all_margin">
	                        <div class="menu_els" id="h_menu_line_1">
                                                            <div class="menu_item " id="h_menu_item_1_1">
                            <a   href="https://www.belta.by/president/" title="Президент">Президент</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_2">
                            <a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_3">
                            <a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_4">
                            <a   href="https://www.belta.by/society/" title="Общество">Общество</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_5">
                            <a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_6">
                            <a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_7">
                            <a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_8">
                            <a   href="https://www.belta.by/world/" title="В мире">В мире</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_9">
                            <a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
                        </div>
                                                                                <div class="menu_item menu_item_selected" id="h_menu_item_1_10">
                            <a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_11">
                            <a   href="https://www.belta.by/events/" title="Афиша">Афиша</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_12">
                            <a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_2">
                                                            <div class="menu_item " id="h_menu_item_2_1">
                            <a   href="https://www.belta.by/opinions/" title="Мнения">Мнения</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_2">
                            <a   href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_3">
                            <a   href="https://www.belta.by/interview/" title="Интервью">Интервью</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_4">
                            <a   href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_3">
                                                            <div class="menu_item " id="h_menu_item_3_1">
                            <a   href="https://www.belta.by/photonews/" title="Фотоновости">Фотоновости</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_2">
                            <a   href="https://www.belta.by/search/findTags/1193/" title="Репортаж">Репортаж</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_3">
                            <a   href="https://www.belta.by/video/" title="Видео">Видео</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_4">
                            <a   href="https://www.belta.by/infographica/" title="Инфографика">Инфографика</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_4">
                                                            <div class="menu_item " id="h_menu_item_4_1">
                            <a   href="https://beldumka.belta.by/" title="Журнал &quot;Беларуская думка&quot;" >Журнал "Беларуская думка"</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_2">
                            <a   href="https://belarus-economy.by/ru" title="Журнал &quot;Экономика Беларуси&quot;" >Журнал "Экономика Беларуси"</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_3">
                            <a   href="https://7dney.by/ru/" title="Газета &quot;7 дней&quot;" >Газета "7 дней"</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_5">
                                                            <div class="menu_item " id="h_menu_item_5_1">
                            <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_2">
                            <a   href="https://www.belta.by/press-center/" title="Пресс-центр">Пресс-центр</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_3">
                            <a   href="https://www.belta.by/advertising/" title="Реклама">Реклама</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_4">
                            <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                        </div>
                                                </div>
                                                                                                        <div class="menu_els" id="h_menu_line_9">
                                                            <div class="menu_item menu_item_spec menu_item_selected" id="h_menu_item_9_1">
                            <span class="menu_span_spec" id="h_menu_span_9_1" onclick="return open_hide_menu_item('h_menu_span_9_1', 'h_menu_item_spec_9_1');">
                                Спецпроекты
                            </span>
                        </div>
                        <div class="h_menu_item_spec" id="h_menu_item_spec_9_1">
                                                            <div class="menu_item " id="h_menu_item_9_1_1">
                                    <a   href="http://expert.belta.by/es" title="Экспертная среда" >Экспертная среда</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_2_2">
                                    <a   href="http://victorychronicle.belta.by/letter" title="Судьбы, сложенные в треугольник" >Судьбы, сложенные в треугольник</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_3_3">
                                    <a   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_4_4">
                                    <a   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_5_5">
                                    <a   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_6_6">
                                    <a   href="https://za-belarus.belta.by/" title="З гонарам у сэрцы" >З гонарам у сэрцы</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_7_7">
                                    <a   href="https://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_8_8">
                                    <a   href="https://www.belta.by/posters/" title="Плакаты БЕЛТА" >Плакаты БЕЛТА</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_9_9">
                                    <a   href="https://atom.belta.by/ru" title="Атомная энергетика" >Атомная энергетика</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_10_10">
                                    <a   href="http://stopcovid.belta.by/" title="СтопCOVID" >СтопCOVID</a>
                                </div>
                                                    </div>
                                                </div>
                            </div>
       
    </div>
                    </div>
           </div>            
	


	
			    <div class="vsv">
                              <a href="/special/" title="Версия для слабовидящих"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000348_d6729adc3ec89b066e21fde3221aee32_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000348_62ac476b347e745a56913223e1431577_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000348_62ac476b347e745a56913223e1431577_work.svg" alt="Версия для слабовидящих" title="Версия для слабовидящих" />
                </a>
                    </div>
    
    		<div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск" class="search_edit"/>
    <input type="submit" value="НАЙТИ" class="search_submit" />
    <div class="clear"></div>
        <div class="fp_search_where">
        <span id="fp_search_where">Искать:</span>
            <input type="radio" name="group" value="0" id="group_0"/><label for="group_0">Везде</label>
                                                        <input type="radio" name="group" value="2" id="group_2"/><label for="group_2">Новости</label>
                                           <input type="radio" name="group" value="3" id="group_3"/><label for="group_3">Фото</label>
                                           <input type="radio" name="group" value="4" id="group_4"/><label for="group_4">Видео</label>
                                           <input type="radio" name="group" value="5" id="group_5"/><label for="group_5">Инфографика</label>
                                           <input type="radio" name="group" value="10" id="group_10"/><label for="group_10">Официальные видео</label>
                                           <input type="radio" name="group" value="11" id="group_11"/><label for="group_11">Пресс-центр </label>
                                           <input type="radio" name="group" value="12" id="group_12"/><label for="group_12">Плакаты</label>
               </div>
       <div class="fp_search_where">
        <span id="fp_search_when">За период:</span>
            <input type="radio" name="period" value="0" id="period_0"/><label for="period_0">Весь</label>
            <input type="radio" name="period" value="1" id="period_1"/><label for="period_1">День</label>
            <input type="radio" name="period" value="2" id="period_2"/><label for="period_2">Неделя</label>
            <input type="radio" name="period" value="3" id="period_3"/><label for="period_3">Месяц</label>
            <input type="radio" name="period" value="4" id="period_4"/><label for="period_4">За год</label>
                </div>
    <div class="search_close close_btn" onclick="close_search('search')"></div>
</form>
   

        	    <div class="belta_plus">
      	<a href="https://beltaplus.by/ru" title="Белта +"  target ="_blank">Белта +</a>
        </div>
    
            		</div>    <div class="top_lenta_inner">
  <div class="top_lenta">
    <a href="/" title="На главную" class="tl_logo"></a>
    <div class="tl_title">
                    <a href="https://www.belta.by/all_news" title="Новости">Новости</a>
            </div>
                            <div class="tl_inner" id="tl_inner">
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/senator-budu-golosovat-za-nashi-traditsionnye-tsennosti-485733-2022/"   title="Сенатор: буду голосовать за наши традиционные ценности">
                    <span class="tl_date">
                                                                                                <span>14:23</span>
                    </span>
                    <span class="tl_news">Сенатор: буду голосовать за наши традиционные ценности</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/brestskie-tamozhenniki-presekli-nezakonnyj-vvoz-avtozapchastej-na-br14-mln-485732-2022/"   title="Брестские таможенники пресекли незаконный ввоз автозапчастей на Br1,4 млн">
                    <span class="tl_date">
                                                                                                <span>14:19</span>
                    </span>
                    <span class="tl_news">Брестские таможенники пресекли незаконный ввоз автозапчастей на Br1,4 млн</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/narushenie-elektrosnabzhenija-i-upavshie-derevjja-posledstvija-silnogo-vetra-v-grodnenskoj-oblasti-485731-2022/"   title="Нарушение электроснабжения и упавшие деревья. Последствия сильного ветра в Гродненской области">
                    <span class="tl_date">
                                                                                                <span>14:08</span>
                    </span>
                    <span class="tl_news">Нарушение электроснабжения и упавшие деревья. Последствия сильного ветра в Гродненской области</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/belorusskaja-inspektsija-rechnogo-sudohodstva-v-2021-godu-provela-16-tys-monitoringov-po-bezopasnosti-485730-2022/"   title="Белорусская инспекция речного судоходства в 2021 году провела 1,6 тыс. мониторингов по безопасности">
                    <span class="tl_date">
                                                                                                <span>14:03</span>
                    </span>
                    <span class="tl_news">Белорусская инспекция речного судоходства в 2021 году провела 1,6 тыс. мониторингов по безопасности</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/politics/view/analitik-zapad-provodit-usilennuju-propagandistskuju-kampaniju-o-rossijskoj-agressii-485729-2022/"   title="Аналитик: Запад проводит усиленную пропагандистскую кампанию о российской &quot;агрессии&quot;">
                    <span class="tl_date">
                                                                                                <span>13:51</span>
                    </span>
                    <span class="tl_news">Аналитик: Запад проводит усиленную пропагандистскую кампанию о российской "агрессии"</span>
                    <span class="tl_node">Политика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/muzhskaja-sbornaja-shvetsii-po-kerlingu-vyigrala-zoloto-olimpiady-485728-2022/"   title="Мужская сборная Швеции по керлингу выиграла золото Олимпиады">
                    <span class="tl_date">
                                                                                                <span>13:45</span>
                    </span>
                    <span class="tl_news">Мужская сборная Швеции по керлингу выиграла золото Олимпиады</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/mintruda-razjjasnilo-osobennosti-uplaty-strahovyh-vznosov-dlja-ip-notariusov-i-advokatov-485727-2022/"   title="Минтруда разъяснило особенности уплаты страховых взносов для ИП, нотариусов и адвокатов">
                    <span class="tl_date">
                                                                                                <span>13:41</span>
                    </span>
                    <span class="tl_news">Минтруда разъяснило особенности уплаты страховых взносов для ИП, нотариусов и адвокатов</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/volfovich-sovmestnaja-gruppirovka-voennosluzhaschih-uspeshno-spravilas-s-zadachami-sojuznoj-reshimosti-485726-2022/"   title="Вольфович: совместная группировка военнослужащих успешно справилась с задачами &quot;Союзной решимости&quot;">
                    <span class="tl_date">
                                                                                                <span>13:37</span>
                    </span>
                    <span class="tl_news">Вольфович: совместная группировка военнослужащих успешно справилась с задачами "Союзной решимости"</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/brsm-zapustil-onlajn-golosovanie-za-luchshuju-razrabotku-100-idej-dlja-belarusi-485725-2022/"   title="БРСМ запустил онлайн-голосование за лучшую разработку &quot;100 идей для Беларуси&quot;">
                    <span class="tl_date">
                                                                                                <span>13:30</span>
                    </span>
                    <span class="tl_news">БРСМ запустил онлайн-голосование за лучшую разработку "100 идей для Беларуси"</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/anna-guskova-po-vozvraschenii-iz-pekina-na-olimpiade-bylo-klassno-485724-2022/"   title="Анна Гуськова по возвращении из Пекина: на Олимпиаде было классно">
                    <span class="tl_date">
                                                                                                <span>13:25</span>
                    </span>
                    <span class="tl_news">Анна Гуськова по возвращении из Пекина: на Олимпиаде было классно</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/mtz-i-vologodskaja-molochnohozjajstvennaja-akademija-zakljuchili-soglashenie-o-sotrudnichestve-485723-2022/"   title="МТЗ и Вологодская молочнохозяйственная академия заключили соглашение о сотрудничестве">
                    <span class="tl_date">
                                                                                                <span>13:17</span>
                    </span>
                    <span class="tl_news">МТЗ и Вологодская молочнохозяйственная академия заключили соглашение о сотрудничестве</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/senator-uchastie-v-referendume-eto-osoznanie-vsej-otvetstvennosti-za-schastlivoe-buduschee-nashih-detej-485722-2022/"   title="Сенатор: участие в референдуме - это осознание всей ответственности за счастливое будущее наших детей">
                    <span class="tl_date">
                                                                                                <span>13:12</span>
                    </span>
                    <span class="tl_news">Сенатор: участие в референдуме - это осознание всей ответственности за счастливое будущее наших детей</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/president/view/lukashenko-i-putin-segodnja-primut-uchastie-v-trenirovke-po-upravleniju-vooruzhennymi-silami-rossii-485721-2022/"   title="Лукашенко и Путин приняли участие в тренировке по управлению Вооруженными Силами России">
                    <span class="tl_date">
                                                                                                <span>13:09</span>
                    </span>
                    <span class="tl_news">Лукашенко и Путин приняли участие в тренировке по управлению Вооруженными Силами России</span>
                    <span class="tl_node">Президент</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/v-korme-pri-pozhare-v-podvale-spasli-muzhchinu-485720-2022/"   title="В Корме при пожаре в подвале спасли мужчину">
                    <span class="tl_date">
                                                                                                <span>13:02</span>
                    </span>
                    <span class="tl_news">В Корме при пожаре в подвале спасли мужчину</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/subsidii-na-organizatsiju-sobstvennogo-dela-v-2021-godu-poluchili-pochti-14-tys-bezrabotnyh-485719-2022/"   title="Субсидии на организацию собственного дела в 2021 году получили почти 1,4 тыс. безработных">
                    <span class="tl_date">
                                                                                                <span>12:54</span>
                    </span>
                    <span class="tl_news">Субсидии на организацию собственного дела в 2021 году получили почти 1,4 тыс. безработных</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/economics/view/predprijatija-belavtomaza-predstavili-produktsiju-na-vystavke-v-naberezhnyh-chelnah-485718-2022/"   title="Предприятия БЕЛАВТОМАЗа представили продукцию на выставке в Набережных Челнах">
                    <span class="tl_date">
                                                                                                <span>12:40</span>
                    </span>
                    <span class="tl_news">Предприятия БЕЛАВТОМАЗа представили продукцию на выставке в Набережных Челнах</span>
                    <span class="tl_node">Экономика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/pri-pozhare-v-pleschenitsah-pogib-muzhchina-485717-2022/"   title="При пожаре в Плещеницах погиб мужчина">
                    <span class="tl_date">
                                                                                                <span>12:24</span>
                    </span>
                    <span class="tl_news">При пожаре в Плещеницах погиб мужчина</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/kostjukov-belorusy-zrelaja-natsija-kotoraja-sdelaet-vybor-v-polzu-svoego-buduschego-485716-2022/"   title="Костюков: белорусы - зрелая нация, которая сделает выбор в пользу своего будущего">
                    <span class="tl_date">
                                                                                                <span>12:17</span>
                    </span>
                    <span class="tl_news">Костюков: белорусы - зрелая нация, которая сделает выбор в пользу своего будущего</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/belorusskaja-konkobezhka-marina-zueva-zanjala-7-e-mesto-v-olimpijskom-mass-starte-485715-2022/"   title="Белорусская конькобежка Марина Зуева заняла 7-е место в олимпийском масс-старте">
                    <span class="tl_date">
                                                                                                <span>12:12</span>
                    </span>
                    <span class="tl_news">Белорусская конькобежка Марина Зуева заняла 7-е место в олимпийском масс-старте</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/oranzhevyj-uroven-opasnosti-objjavlen-v-belarusi-20-fevralja-iz-za-silnogo-vetra-485713-2022/"   title="Оранжевый уровень опасности объявлен в Беларуси 20 февраля из-за сильного ветра">
                    <span class="tl_date">
                                                                                                <span>12:07</span>
                    </span>
                    <span class="tl_news">Оранжевый уровень опасности объявлен в Беларуси 20 февраля из-за сильного ветра</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/belgijskij-konkobezhets-bart-svings-vyigral-olimpijskoe-zoloto-v-mass-starte-485712-2022/"   title="Бельгийский конькобежец Барт Свингс выиграл олимпийское золото в масс-старте">
                    <span class="tl_date">
                                                                                                <span>12:00</span>
                    </span>
                    <span class="tl_news">Бельгийский конькобежец Барт Свингс выиграл олимпийское золото в масс-старте</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/na-sojuznoj-reshimosti-otrabotajut-unichtozhenie-nezakonnyh-vooruzhennyh-formirovanij-485711-2022/"   title="На &quot;Союзной решимости&quot; отработают уничтожение незаконных вооруженных формирований">
                    <span class="tl_date">
                                                                                                <span>11:58</span>
                    </span>
                    <span class="tl_news">На "Союзной решимости" отработают уничтожение незаконных вооруженных формирований</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/v-rossii-za-sutki-vyjavili-179-147-sluchaev-zarazhenija-koronavirusom-485710-2022/"   title="В России за сутки выявили 179 147 случаев заражения коронавирусом">
                    <span class="tl_date">
                                                                                                <span>11:50</span>
                    </span>
                    <span class="tl_news">В России за сутки выявили 179 147 случаев заражения коронавирусом</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/fotofakt-serebrjanyj-prizer-pekina-2022-anna-guskova-priletela-v-minsk-485708-2022/"   title="ФОТОФАКТ: Серебряный призер Пекина-2022 Анна Гуськова прилетела в Минск">
                    <span class="tl_date">
                                                                                                <span>11:47</span>
                    </span>
                    <span class="tl_news">ФОТОФАКТ: Серебряный призер Пекина-2022 Анна Гуськова прилетела в Минск</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/sk-blokirovschiki-dorog-zakljucheny-pod-strazhu-spustja-15-goda-485709-2022/"   title="СК: блокировщики дорог заключены под стражу спустя 1,5 года">
                    <span class="tl_date">
                                                                                                <span>11:46</span>
                    </span>
                    <span class="tl_news">СК: блокировщики дорог заключены под стражу спустя 1,5 года</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/rossijanin-aleksandr-bolshunov-zavoeval-olimpijskoe-zoloto-v-lyzhnom-marafone-485707-2022/"   title="Россиянин Александр Большунов завоевал олимпийское золото в лыжном марафоне">
                    <span class="tl_date">
                                                                                                <span>11:41</span>
                    </span>
                    <span class="tl_news">Россиянин Александр Большунов завоевал олимпийское золото в лыжном марафоне</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/na-obuz-lesnovskom-poligone-razygrajut-finalnyj-epizod-uchenij-sojuznaja-reshimost-485706-2022/"   title="На Обуз-Лесновском полигоне начался финальный эпизод учений &quot;Союзная решимость&quot;">
                    <span class="tl_date">
                                                                                                <span>11:34</span>
                    </span>
                    <span class="tl_news">На Обуз-Лесновском полигоне начался финальный эпизод учений "Союзная решимость"</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/prestupnuju-shemu-obogaschenija-rukovodstva-zavoda-vetpreparatov-vyjavili-v-gomele-485705-2022/"   title="Преступную схему обогащения руководства завода ветпрепаратов выявили в Гомеле">
                    <span class="tl_date">
                                                                                                <span>11:30</span>
                    </span>
                    <span class="tl_news">Преступную схему обогащения руководства завода ветпрепаратов выявили в Гомеле</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/belarus-peredala-kube-gumanitarnuju-pomosch-485704-2022/"   title="Беларусь передала Кубе гуманитарную помощь">
                    <span class="tl_date">
                                                                                                <span>11:21</span>
                    </span>
                    <span class="tl_news">Беларусь передала Кубе гуманитарную помощь</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/voennyj-politolog-ssha-nuzhen-haos-v-evrope-485703-2022/"   title="Военный политолог: США нужен хаос в Европе">
                    <span class="tl_date">
                                                                                                <span>11:13</span>
                    </span>
                    <span class="tl_news">Военный политолог: США нужен хаос в Европе</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
    </div>
    <div class="tl_arrow" title="" id="tl_arrow"></div>
    <a class="all_news main_left_col" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
  </div>
    
</div>            <div class="yandex_under_header">  
                        <div class="advertising_block adv_under_header"><div id="adfox_161295739531297543"></div>
<script>
    window.yaContextCb.push(()=>{
      Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_161295739531297543',
        params: {
            p1: 'codsl',
            p2: 'y'
           
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
    });
</script></div>
            
        
</div>

      
    <div class="main">
        <div class="content_2_col">
                  
<div class="content_margin">
    <a href="https://www.belta.by/sport/" title="Спорт"  class="rubric">Спорт</a>
        <div class="date_full">19 февраля 2022, 13:45</div>
        <h1>Мужская сборная Швеции по керлингу выиграла золото Олимпиады</h1>
    <div class="inner_content">
                    <div class="social_icons_c">
                                                                        <div><script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js"></script>
<div class="ya-share2" style="background:none!important" data-services="facebook,vkontakte,twitter,odnoklassniki,whatsapp,telegram,viber"></div>
</div>
            
       

                                            <a href="/printv/sport/view/muzhskaja-sbornaja-shvetsii-po-kerlingu-vyigrala-zoloto-olimpiady-485728-2022/" onclick="window.open('/printv/sport/view/muzhskaja-sbornaja-shvetsii-po-kerlingu-vyigrala-zoloto-olimpiady-485728-2022/');return false" class="print_icon"></a>
                </div>
                <div class="text_block">
            <div class="text">
                                                                                <div class="main_img">
                            <div class="news_slider_img">
                                <div class="news_img_slide">
                                    <picture>
                                        <source media="(max-width: 400px)" srcset="https://www.belta.by/images/storage/news/with_archive/2022/000028_1645267924_485728_inmain.jpg">
                                        <img src="https://www.belta.by/images/storage/news/with_archive/2022/000028_1645267924_485728_big.jpg" alt="Фото Getty Images" title="Фото Getty Images"/>
                                    </picture>
                                                                            <div class="img_doc_title slide_title">Фото Getty Images</div>
                                      
                                </div>
                                                                                                                            </div>
                            <div class="topNewsSlider_dots news_slider_img_dots" id="news_slider_img_dots"></div>
                        </div>
                    
                                    
                                                    <div class="suzetNews">
    <div class="suzetNewsTitle">
        Новости темы 
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/olimpijskie-igry-v-pekine-482/" title="Олимпийские игры в Пекине">
                "Олимпийские игры в Пекине"
        </a>
            </div>
                            
                                            
                                        <div class="suzetNews_item">
                                                                    
                 <a href="https://www.belta.by/sport/view/anna-guskova-po-vozvraschenii-iz-pekina-na-olimpiade-bylo-klassno-485724-2022/" title="Анна Гуськова по возвращении из Пекина: на Олимпиаде было классно">
                     Анна Гуськова по возвращении из Пекина: на Олимпиаде было классно</a>
            </div>
                                
                                            
                                        <div class="suzetNews_item">
                                                                    
                 <a href="https://www.belta.by/sport/view/belorusskaja-konkobezhka-marina-zueva-zanjala-7-e-mesto-v-olimpijskom-mass-starte-485715-2022/" title="Белорусская конькобежка Марина Зуева заняла 7-е место в олимпийском масс-старте">
                     Белорусская конькобежка Марина Зуева заняла 7-е место в олимпийском масс-старте</a>
            </div>
                        </div>
    

                
                <meta name="mediator_published_time" content="2022-02-19T13:45:52+00:00" />
    <meta name="mediator_theme" content="Спорт" />
            <meta name="mediator_theme" content="Китай" />
            <meta name="mediator_theme" content="Олимпиада" />
        <meta name="mediator" content="/sport/view/muzhskaja-sbornaja-shvetsii-po-kerlingu-vyigrala-zoloto-olimpiady-485728-2022/" />

                                <div class="js-mediator-article">
                                            <p>19 февраля, Пекин /Корр. БЕЛТА/. Шведские спортсмены выиграли мужской олимпийский турнир по керлингу, сообщает корреспондент БЕЛТА.</p><p></p><p>На предыдущих Играх шведы стали вторыми, а затем выиграли три чемпионата мира подряд. В олимпийском финале скандинавы обыграли британских керлингистов - 5:4. Для Великобритании эта серебряная медаль стала первой наградой пекинской Олимпиады. Бронзу накануне завоевали канадцы.</p><p></p><p>Финал женского турнира по керлингу, в котором сойдутся команды Японии и Великобритании, состоится завтра. Женские сборные Швеции и Швейцарии разыграют бронзовые медали Игр сегодня вечером.-0-</p><p></p>
                    

                    
                    
                                                                <script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        

                                                                               <div class="advertising_block"><!-- Composite Start -->
<div id="M704785ScriptRootC1121160"></div>
<script src="https://jsc.lentainform.com/b/e/belta.by.1121160.js" async></script>
<!-- Composite End --></div>
            
        


                
                    

                                        <div class="invite_in_messagers">
    <div>Подписывайтесь на нас в</div>
    <a  class="viber" href="https://zen.yandex.ru/belta.by" target="_blank">Яндекс.Дзен</a>,
    <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">Telegram</a> и 
    <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">Viber</a>!
</div>                                                                <div class="news_tags_block">
                            <div class="tags_title">Теги</div>
                                                            <a href="https://www.belta.by/search/findTags/70" title="Китай" class="tag_item">Китай</a>
                                                            <a href="https://www.belta.by/search/findTags/516" title="Олимпиада" class="tag_item">Олимпиада</a>
                                                    </div>
                                    </div>
                

                                        

                                        


                                                               <div class="yandex_share_print ">
    <div class="">
        
                                            <div class="advertising_block"><div id="adfox_161295815691074578"></div>
<script>
    window.yaContextCb.push(()=>{
      Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_161295815691074578',
        params: {
            p1: 'codsu',
            p2: 'y'
           
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
    });
</script></div>
            
        

            </div>
</div>                                        

                
                
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>

    
    <div class="rubricNews">
    <div class="content_margin">
<a class="block_title" href="https://www.belta.by/sport">Новости рубрики Спорт</a>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/sport/view/anna-guskova-po-vozvraschenii-iz-pekina-na-olimpiade-bylo-klassno-485724-2022/"  title="Анна Гуськова по возвращении из Пекина: на Олимпиаде было классно">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2022/000028_1645266577_485724_medium.jpg" alt="Анна Гуськова" title="Анна Гуськова"/>
                    </a>
                                <a href="/sport/view/anna-guskova-po-vozvraschenii-iz-pekina-na-olimpiade-bylo-klassno-485724-2022/"  title="Анна Гуськова по возвращении из Пекина: на Олимпиаде было классно">
                    Анна Гуськова по возвращении из Пекина: на Олимпиаде было классно
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/sport/view/belorusskaja-konkobezhka-marina-zueva-zanjala-7-e-mesto-v-olimpijskom-mass-starte-485715-2022/"  title="Белорусская конькобежка Марина Зуева заняла 7-е место в олимпийском масс-старте">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2022/000028_1645262215_485715_medium.jpg" alt="" title=""/>
                    </a>
                                <a href="/sport/view/belorusskaja-konkobezhka-marina-zueva-zanjala-7-e-mesto-v-olimpijskom-mass-starte-485715-2022/"  title="Белорусская конькобежка Марина Зуева заняла 7-е место в олимпийском масс-старте">
                    Белорусская конькобежка Марина Зуева заняла 7-е место в олимпийском масс-старте
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/sport/view/belgijskij-konkobezhets-bart-svings-vyigral-olimpijskoe-zoloto-v-mass-starte-485712-2022/"  title="Бельгийский конькобежец Барт Свингс выиграл олимпийское золото в масс-старте">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2022/000028_1645261647_485712_medium.jpg" alt="Фото Getty Images" title="Фото Getty Images"/>
                    </a>
                                <a href="/sport/view/belgijskij-konkobezhets-bart-svings-vyigral-olimpijskoe-zoloto-v-mass-starte-485712-2022/"  title="Бельгийский конькобежец Барт Свингс выиграл олимпийское золото в масс-старте">
                    Бельгийский конькобежец Барт Свингс выиграл олимпийское золото в масс-старте
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/sport/view/fotofakt-serebrjanyj-prizer-pekina-2022-anna-guskova-priletela-v-minsk-485708-2022/"  title="ФОТОФАКТ: Серебряный призер Пекина-2022 Анна Гуськова прилетела в Минск">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2022/000028_1645260465_485708_medium.jpg" alt="" title=""/>
                    </a>
                                <a href="/sport/view/fotofakt-serebrjanyj-prizer-pekina-2022-anna-guskova-priletela-v-minsk-485708-2022/"  title="ФОТОФАКТ: Серебряный призер Пекина-2022 Анна Гуськова прилетела в Минск">
                    ФОТОФАКТ: Серебряный призер Пекина-2022 Анна Гуськова прилетела в Минск
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/sport/view/rossijanin-aleksandr-bolshunov-zavoeval-olimpijskoe-zoloto-v-lyzhnom-marafone-485707-2022/"  title="Россиянин Александр Большунов завоевал олимпийское золото в лыжном марафоне">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2022/000028_1645261162_485707_medium.jpg" alt="Фото ТАСС" title="Фото ТАСС"/>
                    </a>
                                <a href="/sport/view/rossijanin-aleksandr-bolshunov-zavoeval-olimpijskoe-zoloto-v-lyzhnom-marafone-485707-2022/"  title="Россиянин Александр Большунов завоевал олимпийское золото в лыжном марафоне">
                    Россиянин Александр Большунов завоевал олимпийское золото в лыжном марафоне
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/sport/view/belorusskaja-konkobezhka-marina-zueva-vyshla-v-final-olimpijskogo-mass-starta-485701-2022/"  title="Белорусская конькобежка Марина Зуева вышла в финал олимпийского масс-старта">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2022/000028_1645257732_485701_medium.jpg" alt="" title=""/>
                    </a>
                                <a href="/sport/view/belorusskaja-konkobezhka-marina-zueva-vyshla-v-final-olimpijskogo-mass-starta-485701-2022/"  title="Белорусская конькобежка Марина Зуева вышла в финал олимпийского масс-старта">
                    Белорусская конькобежка Марина Зуева вышла в финал олимпийского масс-старта
                </a>
    </div>


    </div>
</div>






                                        
                    </div>
                                    <!--noindex-->
  <div class="main_news_inner_2_col">
	<div class="block_title">Главное</div>
    <div class="mni_col">    
            <div class="rc_item rc_item_main">                                                                	                	                                                    <a href="https://www.belta.by/president/view/lukashenko-i-putin-segodnja-primut-uchastie-v-trenirovke-po-upravleniju-vooruzhennymi-silami-rossii-485721-2022/" title="Лукашенко и Путин приняли участие в тренировке по управлению Вооруженными Силами России" >
                        <img src="https://www.belta.by/images/storage/news/with_archive/2022/000019_1645265457_485721_small.jpg" alt="" title=""/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/lukashenko-i-putin-segodnja-primut-uchastie-v-trenirovke-po-upravleniju-vooruzhennymi-silami-rossii-485721-2022/" title="Лукашенко и Путин приняли участие в тренировке по управлению Вооруженными Силами России" class="last_news_title_main" >Лукашенко и Путин приняли участие в тренировке по управлению Вооруженными Силами России
                     
                                    </a>
              </div>
        </div>
    
    


	    <div class="mni_col">
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/president/view/lukashenko-my-vpervye-za-desjatki-let-okazalis-na-poroge-konflikta-sposobnogo-zatjanut-ves-kontinent-485599-2022/" title="Лукашенко: мы впервые за десятки лет оказались на пороге конфликта, способного затянуть весь континент"  >Лукашенко: мы впервые за десятки лет оказались на пороге конфликта, способного затянуть весь континент
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/society/view/volfovich-sovmestnaja-gruppirovka-voennosluzhaschih-uspeshno-spravilas-s-zadachami-sojuznoj-reshimosti-485726-2022/" title="Вольфович: совместная группировка военнослужащих успешно справилась с задачами &quot;Союзной решимости&quot;"  >Вольфович: совместная группировка военнослужащих успешно справилась с задачами "Союзной решимости"
                     
                    <span class="with_photo"></span>                </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/sport/view/anna-guskova-po-vozvraschenii-iz-pekina-na-olimpiade-bylo-klassno-485724-2022/" title="Анна Гуськова по возвращении из Пекина: на Олимпиаде было классно"  >Анна Гуськова по возвращении из Пекина: на Олимпиаде было классно
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
              </div>
        </div>

  </div>
  <div class="one_right_col">
     	                   
                                     <div class="advertising_block"><div id="adfox_161295786924823990"></div>
<script>
    window.yaContextCb.push(()=>{
      Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_161295786924823990',
        params: {
            p1: 'codsm',
            p2: 'fgou'
            
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
    });
</script></div>
            
        

                   	<!--noindex-->
        <div class="top_news">
                
    <div class="block_title">
        Топ-новости        <div class="topNewsSlider_dots" id="topNewsSlider_dots"></div>
    </div>
    	    <div class="topNewsSlider">
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/president/view/lukashenko-tot-kto-v-sanktsionnoj-vojne-polez-na-peredovuju-silno-postradaet-485616-2022/"    title="Лукашенко: тот, кто в санкционной войне полез на передовую, сильно пострадает">
		                                                                          Лукашенко: тот, кто в санкционной войне полез на передовую, сильно пострадает
                                         		                            <span class="with_video"></span> 
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/subsidii-na-organizatsiju-sobstvennogo-dela-v-2021-godu-poluchili-pochti-14-tys-bezrabotnyh-485719-2022/"    title="Субсидии на организацию собственного дела в 2021 году получили почти 1,4 тыс. безработных">
		                                                                          Субсидии на организацию собственного дела в 2021 году получили почти 1,4 тыс. безработных
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/belarus-peredala-kube-gumanitarnuju-pomosch-485704-2022/"    title="Беларусь передала Кубе гуманитарную помощь">
		                                                                          Беларусь передала Кубе гуманитарную помощь
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/senator-uchastie-v-referendume-eto-osoznanie-vsej-otvetstvennosti-za-schastlivoe-buduschee-nashih-detej-485722-2022/"    title="Сенатор: участие в референдуме - это осознание всей ответственности за счастливое будущее наших детей">
		                                                                          Сенатор: участие в референдуме - это осознание всей ответственности за счастливое будущее наших детей
                                         		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/incident/view/narushenie-elektrosnabzhenija-i-upavshie-derevjja-posledstvija-silnogo-vetra-v-grodnenskoj-oblasti-485731-2022/"    title="Нарушение электроснабжения и упавшие деревья. Последствия сильного ветра в Гродненской области">
		                                                                          Нарушение электроснабжения и упавшие деревья. Последствия сильного ветра в Гродненской области
                                         		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/mintruda-razjjasnilo-osobennosti-uplaty-strahovyh-vznosov-dlja-ip-notariusov-i-advokatov-485727-2022/"    title="Минтруда разъяснило особенности уплаты страховых взносов для ИП, нотариусов и адвокатов">
		                                                                          Минтруда разъяснило особенности уплаты страховых взносов для ИП, нотариусов и адвокатов
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/sport/view/belorusskaja-konkobezhka-marina-zueva-zanjala-7-e-mesto-v-olimpijskom-mass-starte-485715-2022/"    title="Белорусская конькобежка Марина Зуева заняла 7-е место в олимпийском масс-старте">
		                                                                          Белорусская конькобежка Марина Зуева заняла 7-е место в олимпийском масс-старте
                                         		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/minzdrav-obnovil-rekomendatsii-ob-okazanii-medpomoschi-patsientam-do-18-let-s-covid-19-485662-2022/"    title="Минздрав обновил рекомендации об оказании медпомощи пациентам до 18 лет с COVID-19">
		                                                                          Минздрав обновил рекомендации об оказании медпомощи пациентам до 18 лет с COVID-19
                                         		                            <span class="with_video"></span> 
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/kostjukov-belorusy-zrelaja-natsija-kotoraja-sdelaet-vybor-v-polzu-svoego-buduschego-485716-2022/"    title="Костюков: белорусы - зрелая нация, которая сделает выбор в пользу своего будущего">
		                                                                          Костюков: белорусы - зрелая нация, которая сделает выбор в пользу своего будущего
                                         		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/economics/view/v-belarusi-skorrektirovana-stavka-ekologicheskogo-naloga-na-tranzit-nefti-i-nefteproduktov-485696-2022/"    title="В Беларуси скорректирована ставка экологического налога на транзит нефти и нефтепродуктов">
		                                                                          В Беларуси скорректирована ставка экологического налога на транзит нефти и нефтепродуктов
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/politics/view/zhuk-zapad-provodit-krupnejshuju-za-poslednie-gody-informatsionnuju-voennuju-operatsiju-485682-2022/"    title="Жук: Запад проводит крупнейшую за последние годы информационную военную операцию">
		                                                                          Жук: Запад проводит крупнейшую за последние годы информационную военную операцию
                                         		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/ivanets-tolko-v-edinstve-my-smozhem-prodolzhit-put-postroenija-nezavisimoj-protsvetajuschej-belarusi-485621-2022/"    title="Иванец: только в единстве мы сможем продолжить путь построения независимой процветающей Беларуси">
		                                                                          Иванец: только в единстве мы сможем продолжить путь построения независимой процветающей Беларуси
                                         		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/nazarov-razrabotano-pochti-50-povrezhdennyh-janvarskoj-stihiej-burelomov-485574-2022/"    title="Назаров: разработано почти 50% поврежденных январской стихией буреломных участков">
		                                                                          Назаров: разработано почти 50% поврежденных январской стихией буреломных участков
                                         		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/chupris-rasskazala-o-garantijah-propisannyh-v-proekte-konstitutsii-485547-2022/"    title="Чуприс рассказала о гарантиях, прописанных в проекте Конституции">
		                                                                          Чуприс рассказала о гарантиях, прописанных в проекте Конституции
                                         		                            <span class="with_video"></span> 
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/missija-nabljudatelej-ot-sng-dala-polozhitelnuju-otsenku-gotovnosti-izbiratelnyh-uchastkov-485646-2022/"    title="Миссия наблюдателей от СНГ дала положительную оценку готовности избирательных участков">
		                                                                          Миссия наблюдателей от СНГ дала положительную оценку готовности избирательных участков
                                         		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                </div>
    </div>

    <!--/noindex-->
    <!--/noindex-->
                                          <div class="bans ">
                    <a href="/advertising/" title="Реклама"  target ="_blank">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000146_a061e64a6b958b006354a1a12179ada2_work.jpg" alt="Реклама" title="Реклама" />
                                            </a>
                </div>                    
                
    
      	
  	
    <div class="right_col_block rc_info">
<div class="block_title">С нами интереснее</div>
                              <div class="rc_info_item">
                    <a href="/currency/" title="курсы"  target ="_self">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000350_38bc106f54da3066a9c4bd0137bcf41d_work.jpg" alt="курсы" title="курсы" />
                        <span>курсы</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="https://tv.belta.by/?utm_source=belta" title="тв программа"  target ="_blank">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000350_c6948d090293ec4407125aced44ab257_work.jpg" alt="тв программа" title="тв программа" />
                        <span>тв программа</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/meteo/" title="погода"  target ="_self">
                        <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000350_0697aa6e7762d0066313868387162ef7_work.jpg" alt="погода" title="погода" />
                        <span>погода</span>                    </a>
                </div>                    
                <div class="clear"></div>
</div>
      	             
    <div class="right_col_block">
<div class="block_title lastSuzet_title">Темы
    <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
    </div>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-istoricheskoj-pamjati-480/" title="Год исторической памяти" class="lastSuzet_item">Год исторической памяти</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/sudby-zhenschin-sudba-edinoj-belarusi-466/" title="Судьбы женщин - судьба единой Беларуси" class="lastSuzet_item">Судьбы женщин - судьба единой Беларуси</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/proekt-v-teme-na-youtube-kanale-belta-483/" title="Проект &quot;В теме&quot; на YouTube-канале БЕЛТА" class="lastSuzet_item">Проект "В теме" на YouTube-канале БЕЛТА</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/olimpijskie-igry-v-pekine-482/" title="Олимпийские игры в Пекине" class="lastSuzet_item">Олимпийские игры в Пекине</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/proekt-luchshie-iz-luchshih-481/" title="Проект &quot;Лучшие из лучших&quot;" class="lastSuzet_item">Проект "Лучшие из лучших"</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/spetsproekt-belta-ekspertnaja-sreda-456/" title="Спецпроект БЕЛТА &quot;Экспертная среда&quot;" class="lastSuzet_item">Спецпроект БЕЛТА "Экспертная среда"</a>
    </div>
                    
         
    
</div>
	

	
	        <div class="clear"></div>
    </div>
    
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2&v=1">
</script>
	                            <div class="advertising_block"><div id="adfox_161295803627511910"></div>
<script>
    window.yaContextCb.push(()=>{
      Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_161295803627511910',
        params: {
            p1: 'codso',
            p2: 'y'
          
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
    });
</script></div>
            
        

    
				        	        <div class="logo_f">
            
                    <div class="logo_line"></div>
            <div class="logo_f_item">
                                        <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000408_3f65ad50ae909cf8aa97e943175cea04_work.svg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>
                            </div>
            <div class="logo_line"></div>
            </div>
    
		    <div class="menu_f">
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="http://expert.belta.by/es" title="Экспертная среда" >Экспертная среда</a>
                
                	
                                                                                <a   href="http://victorychronicle.belta.by/letter" title="Судьбы, сложенные в треугольник" >Судьбы, сложенные в треугольник</a>
                
                	
                                                                                <a   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                
                	
                                                                                <a   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                
                	
                                                                                <a   href="https://za-belarus.belta.by/" title="З гонарам у сэрцы" >З гонарам у сэрцы</a>
                
                	
                                                                                <a   href="https://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                
                	
                                                                                <a   href="http://victorychronicle.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
                	
                                                                                <a   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                
                	
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
                	
                                                                                <a   href="https://atom.belta.by/ru" title="Атомная энергетика" >Атомная энергетика</a>
                
                	
                                                                                <a   href="http://stopcovid.belta.by/" title="СтопCOVID" >СтопCOVID</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Реклама">Реклама</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
                	
                                                                                <a   href="https://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
                	
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
                	
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
                	
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
                	
                                                                                <a   href="https://elo.belta.by/ru" title="Электронные обращения" >Электронные обращения</a>
                
                	
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
                	
                                                                                <a   href="https://www.belta.by/partners/" title="Партнеры">Партнеры</a>
                
                	
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
                	
                                                                                <a   href="https://elo.belta.by/ru/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
                	
                                                                                <a   href="https://www.belta.by/politika-konfidentsialnostibelta/" title="Политика конфиденциальности">Политика конфиденциальности</a>
                
                	
                                                                                <a   href="https://www.belta.by/zaschita-personalnyh-dannyh-ru/" title="Политика в отношении обработки персональных данных">Политика в отношении обработки персональных данных</a>
                
                </div>                    </div>
    
    </div>

		 
		    <div class="social_footer">
	                              <a href="/rss" title="RSS"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_56a20e3f4a4932b983766e74e58ef44c_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_c334859888e5aa8d32c7207c4501db24_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_c334859888e5aa8d32c7207c4501db24_work.svg" alt="RSS" title="RSS" />
                </a>
                                              <a href="https://vk.com/beltanews" title="ВК"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_9a44dc3fbc19e4ebc240863bcab7329d_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_a885d752db2dbd5bde529edde3b4e927_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_a885d752db2dbd5bde529edde3b4e927_work.svg" alt="ВК" title="ВК" />
                </a>
                                              <a href="https://www.facebook.com/beltanews/" title="facebook"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_27b441797f67aec079a5064e86e837b2_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_93004f1011a960970e8b6dfc02bf3a80_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_93004f1011a960970e8b6dfc02bf3a80_work.svg" alt="facebook" title="facebook" />
                </a>
                                              <a href="https://www.twitter.com/beltanews" title="twitter"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_bedf4efe12945ac5e79a8e6abaac63a3_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_622084003820c22ce7efb476eed84901_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_622084003820c22ce7efb476eed84901_work.svg" alt="twitter" title="twitter" />
                </a>
                                              <a href="https://ok.ru/beltanews" title="odnoklassniki"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_d13f124cb515338d244c31dc40b258d5_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_64860f9502d76d1af9d3109d0bb0e390_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_64860f9502d76d1af9d3109d0bb0e390_work.svg" alt="odnoklassniki" title="odnoklassniki" />
                </a>
                                              <a href="https://www.instagram.com/beltanews.official/ " title="Instagram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_08d871aefd3df4ea381512d6d548e0e3_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_e32d02bb320684b99b44f1ef799c1a70_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_e32d02bb320684b99b44f1ef799c1a70_work.svg" alt="Instagram" title="Instagram" />
                </a>
                                              <a href="https://www.youtube.com/user/beltavideo" title="YouTube"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_555172b19b09b22d76b8862f07054811_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_c16ff69dbaddf5ea9d8df13f0fc605d8_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_c16ff69dbaddf5ea9d8df13f0fc605d8_work.svg" alt="YouTube" title="YouTube" />
                </a>
                                              <a href="https://t.me/belta_telegramm" title="Telegram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_e28ba6223038d3c58f1e9ff9a21dc731_work.svg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_0a0c4889ed1c890827cf0d3110ba1d8d_work.svg'">
                    <img class="lazyload" data-src="https://www.belta.by/images/storage/banners/000063_0a0c4889ed1c890827cf0d3110ba1d8d_work.svg" alt="Telegram" title="Telegram" />
                </a>
                    </div>

                <img class="img_alt" src="/desimages/alt.png" title="Свежие новости Беларуси" alt="Свежие новости Беларуси">
    	<div class="copyright">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2022 гг.
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" src="/uploads/images/r1.png" /> - размещаются материалы рекламно-информационного характера.</div>
    </div>
                            <SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>

            
                
                
                        <!--LiveInternet counter--><script type="text/javascript" async="async"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->

            
                
                        <!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(15029098, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

            
                
        


    <script>
    
        var html = document.documentElement;

        if (sessionStorage.fontsLoaded) {
            document.body.classList.add('f-loaded');
        } else {
            var script = document.createElement("script");
            script.src = "/jscript/fontfaceobserver.js";
            script.async = true;

            script.onload = function () {
                var font = new FontFaceObserver('belta_f', {
                    weight: 'normal',
                    style: 'normal'
                });
                font.load().then(function () {
                    document.body.classList.add('f-loaded');
                    sessionStorage.fontsLoaded = true;
                });
            };
            document.head.appendChild(script);
        }
    
    </script>

    <script src="/jscript/jquery/jquery-2.0.2.min.js"></script>


    <script src="/jscript/scripts.js"></script>

    <script src="/jscript/jquery/jquery.mCustomScrollbar.concat.min.js"></script>
    
        <script src="/jscript/scripts2.js"></script>
     
    
              <script src="/jscript/jquery/slick.min.js"></script>
    
    	<script src="/jscript/lazysizes.min.js" async=""></script>
        
        
        
        
        
    
     
        
<script>
   $(document).ready(function() {
      
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
        
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://ngtrk.dc.beltelecom.by/ngtrk/smil:belarus1.smil/playlist.m3u8"});

            
        

           
		function startVideo(){
                                     this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://ngtrk.dc.beltelecom.by/ngtrk/smil:belarus1.smil/playlist.m3u8"});

            
        

        }
                
	var count_error = 0;
        function onError(){
             console.log("video error");
             count_error +=1;
             if (count_error<=10){
                  setTimeout(startVideo, 10000);
             }
        } 
        document.getElementById("videoplayer").addEventListener("player_error",onError,false);
        
        function onStart(){ 
             this.player.Full();
             this.player.Full();
        }
        document.getElementById("videoplayer").addEventListener("init",onStart,false);
        
        
    }
     
    }); 
    </script>
    
    <script>
    $(document).ready(function() {
     
     
        
    
        $('#city_hidden').mCustomScrollbar({
            theme:"minimal-dark"
        });
        $('#city_hiddenIn').mCustomScrollbar({
            theme:"minimal-dark"
        });
    

    
                $(".topNewsSlider").slick({
            rows: 5,
            slidesToShow: 1,
            slidesToScroll: 1,
            arrows: false,
            appendDots: "#topNewsSlider_dots",
            dots: true,
            autoplay:true,
            autoplaySpeed: 10000,
            pauseOnFocus:true,
            pauseOnDotsHover:true,
                    });
         

            $("#tl_arrow").click(function() {
            if ($("#tl_inner").hasClass("tl_inner")){
                $("#tl_inner").removeClass("tl_inner").addClass("tl_inner_all");
                $("#tl_arrow").addClass("tl_arrow_close");
                $(".lenta_date_past").addClass("date_past_hide");
            }
            else if($("#tl_inner").hasClass("tl_inner_all")){
                $("#tl_inner").removeClass("tl_inner_all").addClass("tl_inner");
                $("#tl_arrow").removeClass("tl_arrow_close");
                $(".lenta_date_past").removeClass("date_past_hide");
            }
        });
    
          

                  
    
         
    
                        
                        
            $("#header_currency").slick({
            slidesToShow: 1,
            slidesToScroll: 1,
            vertical:true,
            arrows:false,
            autoplaySpeed: 5000,
            autoplay:true,
            infinite:true,
        });   
       
          
    if (typeof scroll_pr_m !== "undefined") {
        $("#"+scroll_pr_m).mCustomScrollbar({
            theme:"minimal-dark"
        });
    }
                    
    if (typeof scroll_items !== "undefined") {
        if (scroll_items.length) {
            for (var i=0; i<scroll_items.length;i++) {
                $("#"+scroll_items[i]).mCustomScrollbar({
                    theme:"minimal-dark"
                });
            }
        }
    }            

            create_menu("h_menu");
        

    prepare_fix();    
         
    
    
    function get_items_hover() {
        var res_hover = [];
        var items_div = document.querySelectorAll("div");
        for (var i=0; i<items_div.length-1; i++) {
            var item_pseudo_1 = window.getComputedStyle(items_div[i], ":hover");
            var item_pseudo_2 = window.getComputedStyle(items_div[i+1]);
            if (item_pseudo_1.display == "block" && item_pseudo_2.display == "none"){ 
                res_hover[res_hover.length] = {el:$(items_div[i]), drop_el:$(items_div[i+1])};
            }
        }
        //console.log("res_hover "+res_hover);       
        return res_hover;
    }

    window.onload = function() {
        var items_hover = get_items_hover();
        //prepare_js_hover(items_hover);
    }
    

            
    
    });      
    </script>
    
    <script>
    $(window).load(function() {
                    lenta_height();
            $("#tl_inner").mCustomScrollbar({
                theme:"minimal-dark",
                setHeight: '100%'
            });
            });
    </script>

    <script>
                    lenta_height();
            </script>
    
    <script src="/jscript/jquery/jquery.scrollUp.min.js"></script>
    
   
    </body>
</html>