    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>В Японии презентован факел Олимпийских игр 2020 года</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1553089293" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/sport/view/v-japonii-prezentovan-fakel-olimpijskih-igr-2020-goda-340703-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Факел весом 1,2 кг выполнен из алюминия цвета &quot;розового золота&quot; и напоминает цветок сакуры - национальный символ Японии."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="В Японии презентован факел Олимпийских игр 2020 года" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.belta.by/sport/view/v-japonii-prezentovan-fakel-olimpijskih-igr-2020-goda-340703-2019" />
                            <meta property="og:image" content="https://www.belta.by/images/storage/news/000028_1553081417_340703_big.jpg" />
                            <meta property="og:description" content="Факел весом 1,2 кг выполнен из алюминия цвета &amp;quot;розового золота&amp;quot; и напоминает цветок сакуры - национальный символ Японии." />
                            <meta property="og:section" content="Спорт" />
                            <meta property="article:published_time" content="2019-03-20 14:16:30" />
                            <meta property="article:modified_time" content="2019-03-20 16:25:49" />
                            <meta property="article:tag" content="Олимпиада" />
                            <meta property="article:tag" content="презентация" />
                            <meta property="article:tag" content="Япония" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
                            <!-- MO.MEDIA-->
            
            
                
        
          
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/sport/view/v-japonii-prezentovan-fakel-olimpijskih-igr-2020-goda-340703-2019/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                               
                            <div class="top_bans">
                    <a href="http://tradicii.belta.by/" title="Проект Традиции суверенной Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000127_216dc81c1ab362a3a246686e1f9157d9_work.jpg" alt="Проект Традиции суверенной Беларуси" title="Проект Традиции суверенной Беларуси" />
                    </a>
                </div>                    
           
                    
    
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="https://www.belta.by/special/" title="Версия для слабовидящих"><img src=https://www.belta.by/images/storage/menu/000091_ca11c5bd1fff043ed92275b35123b280.png alt="Версия для слабовидящих" title="Версия для слабовидящих" />Версия для слабовидящих</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=https://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=https://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=https://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=https://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=https://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=https://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                            	        <div class="site_logo">
            
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                            </div>
    
                    	                    <div class="site_title">
                
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                        </a>

                                    </div>
        
    

            
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date">20 марта 2019, Ср</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +3&deg;C<br/>
    
<img src="/desimages/d_OVC.png" title="Сплошная облачность"  alt="Сплошная облачность"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.3894</b><br/>
   USD <b>2.1057</b><br/>
   RUB <b>3.2756</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/molodezhnaja-politika-belarusi-378/" title="Молодежная политика Беларуси">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_1538554959_378.jpg" alt="Молодежная политика Беларуси" title="Молодежная политика Беларуси"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/molodezhnaja-politika-belarusi-378/" class="header_topic_item_title" title="Молодежная политика Беларуси">Молодежная политика Беларуси</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/bolshoj-razgovor-obratnaja-svjaz-399/" title="Большой разговор: обратная связь">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_1552464793_399.jpg" alt="Большой разговор: обратная связь" title="Большой разговор: обратная связь"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/bolshoj-razgovor-obratnaja-svjaz-399/" class="header_topic_item_title" title="Большой разговор: обратная связь">Большой разговор: обратная связь</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/president/view/lukashenko-nameren-v-aprele-posetit-s-ofitsialnym-vizitom-turtsiju-340339-2019/"  title="Лукашенко намерен в апреле посетить с официальным визитом Турцию" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000019_1552897859_340339_small.jpg" alt="Кезбан Нилвана Дарама и Александр Лукашенко" title="Кезбан Нилвана Дарама и Александр Лукашенко"/>
                    </a>
                                <a href="https://www.belta.by/president/view/lukashenko-nameren-v-aprele-posetit-s-ofitsialnym-vizitom-turtsiju-340339-2019/"  title="Лукашенко намерен в апреле посетить с официальным визитом Турцию" class="fp_rb_news_title">
                    Лукашенко намерен в апреле посетить с официальным визитом Турцию
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/sostojalsja-telefonnyj-razgovor-lukashenko-s-nazarbaevym-340599-2019/"  title="Состоялся телефонный разговор Лукашенко с Назарбаевым" class="fp_rb_news_title">
                    Состоялся телефонный разговор Лукашенко с Назарбаевым
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-podpisal-ukaz-ob-eksperimentalnom-dome-v-smolevichah-dlja-minskih-ocherednikov-340426-2019/"  title="Лукашенко подписал указ об экспериментальном доме в Смолевичах для минских очередников" class="fp_rb_news_title">
                    Лукашенко подписал указ об экспериментальном доме в Смолевичах для минских очередников
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-utverdil-kontseptsiju-informatsionnoj-bezopasnosti-belarusi-340423-2019/"  title="Лукашенко утвердил Концепцию информационной безопасности Беларуси" class="fp_rb_news_title">
                    Лукашенко утвердил Концепцию информационной безопасности Беларуси
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-v-den-konstitutsii-vruchil-pasporta-junym-grazhdanam-belarusi-340088-2019/"  title="Лукашенко в День Конституции вручил паспорта юным гражданам Беларуси" class="fp_rb_news_title">
                    Лукашенко в День Конституции вручил паспорта юным гражданам Беларуси
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/politics/view/belarus-i-knr-obsudili-predstojaschuju-vstrechu-liderov-dvuh-stran-vo-vremja-foruma-odin-pojas-odin-put-340713-2019/"  title="Беларусь и КНР обсудили предстоящую встречу лидеров двух стран во время форума &quot;Один пояс, один путь&quot;" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000020_1553083283_340713_small.jpg" alt="Фото МИД" title="Фото МИД"/>
                    </a>
                                <a href="https://www.belta.by/politics/view/belarus-i-knr-obsudili-predstojaschuju-vstrechu-liderov-dvuh-stran-vo-vremja-foruma-odin-pojas-odin-put-340713-2019/"  title="Беларусь и КНР обсудили предстоящую встречу лидеров двух стран во время форума &quot;Один пояс, один путь&quot;" class="fp_rb_news_title">
                    Беларусь и КНР обсудили предстоящую встречу лидеров двух стран во время форума "Один пояс, один путь"
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/pervyj-vizit-frantsuzskih-senatorov-v-belarus-zaplanirovan-na-aprel-340678-2019/"  title="Первый визит французских сенаторов в Беларусь запланирован на апрель" class="fp_rb_news_title">
                    Первый визит французских сенаторов в Беларусь запланирован на апрель
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/vecher-v-dome-druzhby-byl-posvjaschen-26-letiju-belorussko-iranskih-dipotnoshenij-340453-2019/"  title="Вечер в Доме дружбы был посвящен 26-летию белорусско-иранских дипотношений" class="fp_rb_news_title">
                    Вечер в Доме дружбы был посвящен 26-летию белорусско-иранских дипотношений
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/belaja-rus-prinjala-plan-podgotovki-i-uchastija-orgstruktur-v-predstojaschih-izbiratelnyh-kampanijah-340251-2019/"  title="&quot;Белая Русь&quot; приняла план подготовки и участия оргструктур в предстоящих избирательных кампаниях" class="fp_rb_news_title">
                    "Белая Русь" приняла план подготовки и участия оргструктур в предстоящих избирательных кампаниях
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/okolo-13-tys-prozhivajuschih-v-belarusi-ukrainskih-grazhdan-smogut-progolosovat-na-vyborah-prezidenta-340244-2019/"  title="Около 13 тыс. проживающих в Беларуси украинских граждан смогут проголосовать на выборах президента Украины" class="fp_rb_news_title">
                    Около 13 тыс. проживающих в Беларуси украинских граждан смогут проголосовать на выборах президента Украины
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/economics/view/belarus-i-gruzija-i-planirujut-zapustit-sovmestnoe-proizvodstvo-po-sboru-traktorov-340718-2019/"  title="Беларусь и Грузия планируют запустить совместное производство по сбору тракторов" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000021_1553085181_340718_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/economics/view/belarus-i-gruzija-i-planirujut-zapustit-sovmestnoe-proizvodstvo-po-sboru-traktorov-340718-2019/"  title="Беларусь и Грузия планируют запустить совместное производство по сбору тракторов" class="fp_rb_news_title">
                    Беларусь и Грузия планируют запустить совместное производство по сбору тракторов
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/minfin-izmenenie-stavok-aktsizov-na-toplivo-do-kontsa-goda-vozmozhno-v-iskljuchitelnyh-sluchajah-340674-2019/"  title="Минфин: изменение ставок акцизов на топливо до конца года возможно в исключительных случаях" class="fp_rb_news_title">
                    Минфин: изменение ставок акцизов на топливо до конца года возможно в исключительных случаях
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/gosduma-rf-ratifitsirovala-belorussko-rossijskij-protokol-v-sfere-nefti-i-nefteproduktov-340675-2019/"  title="Госдума РФ ратифицировала белорусско-российский протокол в сфере нефти и нефтепродуктов" class="fp_rb_news_title">
                    Госдума РФ ратифицировала белорусско-российский протокол в сфере нефти и нефтепродуктов
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/v-kitajskij-nanchan-pribyl-mezhdunarodnyj-kontejnernyj-poezd-iz-orshi-340649-2019/"  title="В китайский Наньчан прибыл международный контейнерный поезд из Орши" class="fp_rb_news_title">
                    В китайский Наньчан прибыл международный контейнерный поезд из Орши
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/belarus-ogranichila-vvoz-ptitsy-iz-regiona-danii-iz-za-ptichjego-grippa-340648-2019/"  title="Беларусь ограничила ввоз птицы из региона Дании из-за птичьего гриппа" class="fp_rb_news_title">
                    Беларусь ограничила ввоз птицы из региона Дании из-за птичьего гриппа
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/society/view/vystavka-fotorabot-belta-predstavlena-v-natsionalnoj-galeree-pakistana-340595-2019/"  title="Выставка фоторабот БЕЛТА представлена в Национальной галерее Пакистана" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1553010434_340595_small.jpg" alt="Исламабад. Фото из архива" title="Исламабад. Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/society/view/vystavka-fotorabot-belta-predstavlena-v-natsionalnoj-galeree-pakistana-340595-2019/"  title="Выставка фоторабот БЕЛТА представлена в Национальной галерее Пакистана" class="fp_rb_news_title">
                    Выставка фоторабот БЕЛТА представлена в Национальной галерее Пакистана
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/besplatnye-ekskursii-po-belarusi-projdut-13-i-14-aprelja-340646-2019/"  title="Бесплатные экскурсии по Беларуси пройдут 13 и 14 апреля" class="fp_rb_news_title">
                    Бесплатные экскурсии по Беларуси пройдут 13 и 14 апреля
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/reportazh-posolstvo-odessy-v-minske-ili-kogda-eda-objedinjaet-340585-2019/"  title="РЕПОРТАЖ: &quot;Посольство Одессы&quot; в Минске, или Когда еда объединяет" class="fp_rb_news_title">
                    РЕПОРТАЖ: "Посольство Одессы" в Минске, или Когда еда объединяет
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/pravitelstvo-odobrilo-proekt-mezhdunarodnoj-tehpomoschi-dlja-borby-s-vich-i-tuberkulezom-340641-2019/"  title="Правительство одобрило проект международной техпомощи для борьбы с ВИЧ и туберкулезом" class="fp_rb_news_title">
                    Правительство одобрило проект международной техпомощи для борьбы с ВИЧ и туберкулезом
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/belorusskij-sojuz-zhurnalistov-rasschityvaet-na-novyj-vitok-vzaimodejstvija-s-partnerami-iz-evropy-340635-2019/"  title="Белорусский союз журналистов рассчитывает на новый виток взаимодействия с партнерами из Европы" class="fp_rb_news_title">
                    Белорусский союз журналистов рассчитывает на новый виток взаимодействия с партнерами из Европы
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/regions/view/stadler-i-minskij-metropoliten-prezentovali-poezd-dlja-stolichnoj-podzemki-340665-2019/"  title="Stadler и Минский метрополитен презентовали поезд для столичной подземки" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1553073181_340665_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/regions/view/stadler-i-minskij-metropoliten-prezentovali-poezd-dlja-stolichnoj-podzemki-340665-2019/"  title="Stadler и Минский метрополитен презентовали поезд для столичной подземки" class="fp_rb_news_title">
                    Stadler и Минский метрополитен презентовали поезд для столичной подземки
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/uspeshnost-dejatelnosti-predprijatija-zavisit-ot-rukovoditelja-vovk-340724-2019/"  title="Успешность деятельности предприятия зависит от руководителя - Вовк" class="fp_rb_news_title">
                    Успешность деятельности предприятия зависит от руководителя - Вовк
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/reportazh-pandus-dlja-chempionki-ili-mir-ne-bez-dobryh-ljudej-340722-2019/"  title="РЕПОРТАЖ: Пандус для чемпионки, или Мир не без добрых людей" class="fp_rb_news_title">
                    РЕПОРТАЖ: Пандус для чемпионки, или Мир не без добрых людей
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/parki-semejnyh-derevjev-zalozhat-21-marta-v-gluske-osipovichah-i-kirovske-340671-2019/"  title="Парки семейных деревьев заложат 21 марта в Глуске, Осиповичах и Кировске" class="fp_rb_news_title">
                    Парки семейных деревьев заложат 21 марта в Глуске, Осиповичах и Кировске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/seminary-kak-na-zemle-zarabotat-dengi-organizujut-v-kricheve-po-proektu-proon-340636-2019/"  title="Семинары &quot;Как на земле заработать деньги&quot; организуют в Кричеве по проекту ПРООН" class="fp_rb_news_title">
                    Семинары "Как на земле заработать деньги" организуют в Кричеве по проекту ПРООН
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/incident/view/predsedatelja-komiteta-arhitektury-i-gradostroitelstva-mingorispolkoma-zaderzhali-za-vzjatku-340625-2019/"  title="Председателя комитета архитектуры и градостроительства Мингорисполкома задержали за взятку" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1553064190_340625_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/incident/view/predsedatelja-komiteta-arhitektury-i-gradostroitelstva-mingorispolkoma-zaderzhali-za-vzjatku-340625-2019/"  title="Председателя комитета архитектуры и градостроительства Мингорисполкома задержали за взятку" class="fp_rb_news_title">
                    Председателя комитета архитектуры и градостроительства Мингорисполкома задержали за взятку
                    <span class="with_video"></span> 
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/oktjabrskij-rajispolkom-evakuirovali-iz-za-soobschenija-o-minirovanii-ono-okazalos-lozhnym-340684-2019/"  title="Октябрьский райисполком эвакуировали из-за сообщения о минировании, оно оказалось ложным" class="fp_rb_news_title">
                    Октябрьский райисполком эвакуировали из-за сообщения о минировании, оно оказалось ложным
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/taksi-stolknulos-s-dvumja-avto-v-minske-340680-2019/"  title="Такси столкнулось с двумя авто в Минске" class="fp_rb_news_title">
                    Такси столкнулось с двумя авто в Минске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/desjat-ugolovnyh-del-vozbuzhdeno-s-nachala-goda-za-popytki-dat-vzjatku-inspektoram-gai-340662-2019/"  title="Десять уголовных дел возбуждено с начала года за попытки дать взятку инспекторам ГАИ" class="fp_rb_news_title">
                    Десять уголовных дел возбуждено с начала года за попытки дать взятку инспекторам ГАИ
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/zhitel-molodechnenskogo-rajona-napal-s-kosoj-na-muzhchinu-340630-2019/"  title="Житель Молодечненского района напал с косой на мужчину" class="fp_rb_news_title">
                    Житель Молодечненского района напал с косой на мужчину
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/tech/view/belarus-v-obozrimom-buduschem-zavershit-sozdanie-seti-4g-i-na-ee-baze-pristupit-k-razvitiju-5g-340531-2019/"  title="Беларусь в обозримом будущем завершит создание сети 4G и на ее базе приступит к развитию 5G" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000025_1552992164_340531_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/tech/view/belarus-v-obozrimom-buduschem-zavershit-sozdanie-seti-4g-i-na-ee-baze-pristupit-k-razvitiju-5g-340531-2019/"  title="Беларусь в обозримом будущем завершит создание сети 4G и на ее базе приступит к развитию 5G" class="fp_rb_news_title">
                    Беларусь в обозримом будущем завершит создание сети 4G и на ее базе приступит к развитию 5G
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/google-anonsirovala-sobstvennuju-igrovuju-platformu-stadia-340604-2019/"  title="Google анонсировала собственную игровую платформу Stadia" class="fp_rb_news_title">
                    Google анонсировала собственную игровую платформу Stadia
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/belorusskie-i-kitajskie-uchenye-zapuskajut-proekt-po-sozdaniju-nanoelektronnyh-datchikov-340561-2019/"  title="Белорусские и китайские ученые запускают проект по созданию наноэлектронных датчиков" class="fp_rb_news_title">
                    Белорусские и китайские ученые запускают проект по созданию наноэлектронных датчиков
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/sotsset-myspace-poterjala-dannye-polzovatelej-za-12-let-340499-2019/"  title="Соцсеть MySpace потеряла данные пользователей за 12 лет" class="fp_rb_news_title">
                    Соцсеть MySpace потеряла данные пользователей за 12 лет
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/kompjjuternaja-igra-call-of-duty-stanet-dostupna-dlja-ios-i-android-340479-2019/"  title="Компьютерная игра Call of Duty станет доступна для iOS и Android" class="fp_rb_news_title">
                    Компьютерная игра Call of Duty станет доступна для iOS и Android
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/world/view/parlament-kazahstana-odobril-pereimenovanie-astany-v-nursultan-340697-2019/"  title="Парламент Казахстана одобрил переименование Астаны в Нурсултан" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000026_1553078791_340697_small.jpg" alt="Фото КАЗИНФОРМ" title="Фото КАЗИНФОРМ"/>
                    </a>
                                <a href="https://www.belta.by/world/view/parlament-kazahstana-odobril-pereimenovanie-astany-v-nursultan-340697-2019/"  title="Парламент Казахстана одобрил переименование Астаны в Нурсултан" class="fp_rb_news_title">
                    Парламент Казахстана одобрил переименование Астаны в Нурсултан
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/velikobritanija-napravila-es-zapros-o-perenose-brexit-na-30-ijunja-340729-2019/"  title="Великобритания направила ЕС запрос о переносе Brexit на 30 июня" class="fp_rb_news_title">
                    Великобритания направила ЕС запрос о переносе Brexit на 30 июня
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/evrokomissija-oshtrafovala-google-na-149-mlrd-evro-za-narushenie-antimonopolnyh-norm-340717-2019/"  title="Еврокомиссия оштрафовала Google на 1,49 млрд евро за нарушение антимонопольных норм" class="fp_rb_news_title">
                    Еврокомиссия оштрафовала Google на 1,49 млрд евро за нарушение антимонопольных норм
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/fotofakt-silnejshee-za-20-let-navodnenie-v-vostochnoj-afrike-340707-2019/"  title="ФОТОФАКТ: Сильнейшее за 20 лет наводнение в восточной Африке" class="fp_rb_news_title">
                    ФОТОФАКТ: Сильнейшее за 20 лет наводнение в восточной Африке
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/neftjanoj-tanker-zagorelsja-u-poberezhjja-respubliki-koreja-pogibli-2-morjaka-340663-2019/"  title="Нефтяной танкер загорелся у побережья Республики Корея: погибли 2 моряка" class="fp_rb_news_title">
                    Нефтяной танкер загорелся у побережья Республики Корея: погибли 2 моряка
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/culture/view/iskusstvo-s-aromatom-kofe-na-minskih-azs-projdet-nestandartnaja-vystavka-kartin-belorusskih-hudozhnikov-340664-2019/"  title="Искусство с ароматом кофе. На минских АЗС пройдет нестандартная выставка картин белорусских художников" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1553072631_340664_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/culture/view/iskusstvo-s-aromatom-kofe-na-minskih-azs-projdet-nestandartnaja-vystavka-kartin-belorusskih-hudozhnikov-340664-2019/"  title="Искусство с ароматом кофе. На минских АЗС пройдет нестандартная выставка картин белорусских художников" class="fp_rb_news_title">
                    Искусство с ароматом кофе. На минских АЗС пройдет нестандартная выставка картин белорусских художников
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/shelkografiju-korolja-pop-arta-endi-uorhola-vpervye-predstavjat-v-minske-340699-2019/"  title="Шелкографию короля поп-арта Энди Уорхола впервые представят в Минске" class="fp_rb_news_title">
                    Шелкографию короля поп-арта Энди Уорхола впервые представят в Минске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/vystavka-akvareli-gennadija-shutova-otkroetsja-v-natsionalnom-hudozhestvennom-muzee-26-marta-340695-2019/"  title="Выставка акварели Геннадия Шутова откроется в Национальном художественном музее 26 марта" class="fp_rb_news_title">
                    Выставка акварели Геннадия Шутова откроется в Национальном художественном музее 26 марта
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/bolshoj-teatr-belarusi-podgotovil-podarok-zriteljam-dva-bileta-po-tsene-odnogo-na-seduju-legendu-340581-2019/"  title="Большой театр Беларуси подготовил подарок зрителям - два билета по цене одного на &quot;Седую легенду&quot;" class="fp_rb_news_title">
                    Большой театр Беларуси подготовил подарок зрителям - два билета по цене одного на "Седую легенду"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/unikalnyj-interaktivnyj-maket-krevskogo-zamka-predstavjat-v-natsionalnom-istoricheskom-muzee-340556-2019/"  title="Уникальный интерактивный макет Кревского замка представят в Национальном историческом музее" class="fp_rb_news_title">
                    Уникальный интерактивный макет Кревского замка представят в Национальном историческом музее
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/sport/view/belorusy-sygrali-vnichjju-so-sbornoj-germanii-na-starte-kvalifikatsii-junosheskogo-che-po-futbolu-340738-2019/"  title="Белорусы сыграли вничью со сборной Германии на старте квалификации юношеского ЧЕ по футболу" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1553089049_340738_small.jpg" alt="Во время матча. Фото Немецкого футбольного союза" title="Во время матча. Фото Немецкого футбольного союза"/>
                    </a>
                                <a href="https://www.belta.by/sport/view/belorusy-sygrali-vnichjju-so-sbornoj-germanii-na-starte-kvalifikatsii-junosheskogo-che-po-futbolu-340738-2019/"  title="Белорусы сыграли вничью со сборной Германии на старте квалификации юношеского ЧЕ по футболу" class="fp_rb_news_title">
                    Белорусы сыграли вничью со сборной Германии на старте квалификации юношеского ЧЕ по футболу
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/v-japonii-prezentovan-fakel-olimpijskih-igr-2020-goda-340703-2019/"  title="В Японии презентован факел Олимпийских игр 2020 года" class="fp_rb_news_title">
                    В Японии презентован факел Олимпийских игр 2020 года
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/belorusskij-tennisist-vladimir-ignatik-vyshel-v-18-finala-na-turnire-v-kitae-340657-2019/"  title="Владимир Игнатик вышел в 1/8 финала &quot;Челленджера&quot; в китайском Сучжоу" class="fp_rb_news_title">
                    Владимир Игнатик вышел в 1/8 финала "Челленджера" в китайском Сучжоу
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/uefa-predstavil-ofitsialnyj-mjach-kvalifikatsii-chempionata-evropy-2020-goda-340651-2019/"  title="УЕФА представил официальный мяч квалификации чемпионата Европы 2020 года" class="fp_rb_news_title">
                    УЕФА представил официальный мяч квалификации чемпионата Европы 2020 года
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/hokkeisty-junosti-obygrali-dinamo-molodechno-v-pervom-polufinalnom-matche-plej-off-ekstraligi-340601-2019/"  title="Хоккеисты &quot;Юности&quot; обыграли &quot;Динамо-Молодечно&quot; в первом полуфинальном матче плей-офф экстралиги" class="fp_rb_news_title">
                    Хоккеисты "Юности" обыграли "Динамо-Молодечно" в первом полуфинальном матче плей-офф экстралиги
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/kaleidoscope/view/v-kitae-nachali-dressirovat-pervuju-340667-2019/"  title="В Китае начали дрессировать первую клонированную полицейскую собаку" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000029_1553073652_340667_small.jpg" alt="Фото China Daily" title="Фото China Daily"/>
                    </a>
                                <a href="https://www.belta.by/kaleidoscope/view/v-kitae-nachali-dressirovat-pervuju-340667-2019/"  title="В Китае начали дрессировать первую клонированную полицейскую собаку" class="fp_rb_news_title">
                    В Китае начали дрессировать первую клонированную полицейскую собаку
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/shnurov-objjavil-o-proschalnom-ture-340712-2019/"  title="Шнуров объявил о прощальном туре &quot;Ленинграда&quot;" class="fp_rb_news_title">
                    Шнуров объявил о прощальном туре "Ленинграда"
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/mezhdunarodnyj-den-schastjja-5-340653-2019/"  title="Международный день счастья: 5 простых упражнений, чтобы стать счастливым" class="fp_rb_news_title">
                    Международный день счастья: 5 простых упражнений, чтобы стать счастливым
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/hbo-zapustil-kvest-dlja-fanatov-igry-340520-2019/"  title="HBO запустил квест для фанатов &quot;Игры престолов&quot;" class="fp_rb_news_title">
                    HBO запустил квест для фанатов "Игры престолов"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/startovali-sjemki-filma-djuna-deni-340500-2019/"  title="Стартовали съемки фильма &quot;Дюна&quot; Дени Вильнева. Музыку к нему пишет Ханс Циммер" class="fp_rb_news_title">
                    Стартовали съемки фильма "Дюна" Дени Вильнева. Музыку к нему пишет Ханс Циммер
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
            
                            <div class="yandex_under_header">
                                            <div><!-- Yandex.RTB R-A-132717-7 -->
<div id="yandex_rtb_R-A-132717-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-7",
                renderTo: "yandex_rtb_R-A-132717-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

                </div>
                                                                                    

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
    <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://www.belta.by/president/view/vysokie-tehnologii-i-internet-veschej-lukashenko-oboznachil-vektor-razvitija-ikt-v-belarusi-340495-2019/" title="Высокие технологии и интернет вещей - Лукашенко обозначил вектор развития ИКТ в Беларуси" >
                        <img src="https://www.belta.by/images/storage/news/000019_1552983772_340495_small.jpg" alt="" title=""/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/vysokie-tehnologii-i-internet-veschej-lukashenko-oboznachil-vektor-razvitija-ikt-v-belarusi-340495-2019/" title="Высокие технологии и интернет вещей - Лукашенко обозначил вектор развития ИКТ в Беларуси" class="last_news_title_main" >Высокие технологии и интернет вещей - Лукашенко обозначил вектор развития ИКТ в Беларуси
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/belarus-i-stadler-planirujut-realizovat-esche-ne-odin-sovmestnyj-proekt-turchin-340705-2019/" title="Беларусь и Stadler планируют реализовать еще не один совместный проект - Турчин"  >Беларусь и Stadler планируют реализовать еще не один совместный проект - Турчин
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/natsbank-trend-na-postepennoe-snizhenie-protsentnyh-stavok-budet-sohranjatsja-340715-2019/" title="Нацбанк: тренд на постепенное снижение процентных ставок будет сохраняться"  >Нацбанк: тренд на постепенное снижение процентных ставок будет сохраняться
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/pobediteli-rozygrysha-112-tura-reklamnoj-igry-udacha-v-pridachu-339476-2019/" title="Больше кодов – больше шансов! 100 000 рублей от &quot;Евроопт&quot; выиграла пенсионерка из Витебска"  >Больше кодов – больше шансов! 100 000 рублей от "Евроопт" выиграла пенсионерка из Витебска
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/kak-voplotit-mechtu-v-majake-minska-zhilaja-i-kommercheskaja-nedvizhimost-s-besprotsentnoj-rassrochkoj-340620-2019/" title="Как воплотить мечту: в &quot;Маяке Минска&quot; жилая и коммерческая недвижимость - с беспроцентной рассрочкой от застройщика до пяти лет!"  >Как воплотить мечту: в "Маяке Минска" жилая и коммерческая недвижимость - с беспроцентной рассрочкой от застройщика до пяти лет!
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric">Общество</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            
            <!-- body part -->
             
<div class='yandex_in_left_col' >
                             <div><!-- Yandex.RTB R-A-132717-17 -->
<div id="yandex_rtb_R-A-132717-17"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-17",
                renderTo: "yandex_rtb_R-A-132717-17",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

    
    
</div>


            
            <!-- /body part -->
            
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sport/view/belorusy-sygrali-vnichjju-so-sbornoj-germanii-na-starte-kvalifikatsii-junosheskogo-che-po-futbolu-340738-2019/" title="Белорусы сыграли вничью со сборной Германии на старте квалификации юношеского ЧЕ по футболу"  >Белорусы сыграли вничью со сборной Германии на старте квалификации юношеского ЧЕ по футболу
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:34
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/bolee-3-tys-derevjev-i-29-tys-kustarnikov-bylo-vysazheno-vo-dvorah-minska-v-2018-godu-340737-2019/" title="Более 3 тыс. деревьев и 29 тыс. кустарников было высажено во дворах Минска в 2018 году"  >Более 3 тыс. деревьев и 29 тыс. кустарников было высажено во дворах Минска в 2018 году
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:34
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/eek-gosudarstva-eaes-za-shest-let-snizili-import-iz-tretjih-stran-produktsii-apk-na-30-340736-2019/" title="ЕЭК: государства ЕАЭС за шесть лет снизили импорт из третьих стран продукции АПК на 30%"  >ЕЭК: государства ЕАЭС за шесть лет снизили импорт из третьих стран продукции АПК на 30%
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:28
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/ekspozitsija-k-75-letiju-osvobozhdenija-ozarichskih-lagerej-smerti-otkrylas-v-muzee-istorii-vov-340735-2019/" title="Экспозиция к 75-летию освобождения Озаричских лагерей смерти открылась в Музее истории ВОВ"  >Экспозиция к 75-летию освобождения Озаричских лагерей смерти открылась в Музее истории ВОВ
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:27
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/sovmin-naznachil-predstavitelej-gosudarstva-v-organah-upravlenija-krupnyh-oao-340734-2019/" title="Совмин назначил представителей государства в органах управления крупных ОАО"  >Совмин назначил представителей государства в органах управления крупных ОАО
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:22
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/dvizhenie-po-prospektu-masherova-v-minske-ogranichat-22-25-marta-340732-2019/" title="Движение по проспекту Машерова в Минске ограничат 22-25 марта"  >Движение по проспекту Машерова в Минске ограничат 22-25 марта
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:16
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/world/view/v-turtsii-otkryli-samyj-bolshoj-v-evrope-park-razvlechenij-340733-2019/" title="В Турции открыли самый большой в Европе парк развлечений"  >В Турции открыли самый большой в Европе парк развлечений
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:16
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/parki-semejnyh-derevjev-pojavjatsja-v-chetyreh-rajonah-minska-do-1-ijunja-340731-2019/" title="Парки семейных деревьев появятся в четырех районах Минска до 1 июня"  >Парки семейных деревьев появятся в четырех районах Минска до 1 июня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:01
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/kollegija-eek-poschitala-izbytochnoj-dopolnitelnuju-sertifikatsiju-sportinventarja-v-rossii-340730-2019/" title="Коллегия ЕЭК посчитала избыточной дополнительную сертификацию спортинвентаря в России"  >Коллегия ЕЭК посчитала избыточной дополнительную сертификацию спортинвентаря в России
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:57
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/world/view/velikobritanija-napravila-es-zapros-o-perenose-brexit-na-30-ijunja-340729-2019/" title="Великобритания направила ЕС запрос о переносе Brexit на 30 июня"  >Великобритания направила ЕС запрос о переносе Brexit на 30 июня
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:54
            </span> В мире</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/sport/view/rossijanka-alina-zagitova-lidiruet-posle-korotkoj-programmy-na-chm-po-figurnomu-kataniju-340727-2019/" title="Россиянка Алина Загитова лидирует после короткой программы на ЧМ по фигурному катанию"  >Россиянка Алина Загитова лидирует после короткой программы на ЧМ по фигурному катанию
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:53
            </span> Спорт</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/minskij-metropoliten-planiruet-nachat-ekspluatatsiju-poezda-shtadler-osenjju-340728-2019/" title="Минский метрополитен планирует начать эксплуатацию поезда &quot;Штадлер&quot; осенью"  >Минский метрополитен планирует начать эксплуатацию поезда "Штадлер" осенью
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:49
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/strany-eaes-budut-obmenivatsja-v-elektronnom-vide-informatsiej-o-karantinnyh-merah-340725-2019/" title="Страны ЕАЭС будут обмениваться в электронном виде информацией о карантинных мерах"  >Страны ЕАЭС будут обмениваться в электронном виде информацией о карантинных мерах
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:48
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/uspeshnost-dejatelnosti-predprijatija-zavisit-ot-rukovoditelja-vovk-340724-2019/" title="Успешность деятельности предприятия зависит от руководителя - Вовк"  >Успешность деятельности предприятия зависит от руководителя - Вовк
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:38
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/eek-snizila-vvoznye-poshliny-na-uglegrafitovuju-produktsiju-dlja-elektroliza-aljuminija-340723-2019/" title="ЕЭК снизила ввозные пошлины на углеграфитовую продукцию для электролиза алюминия"  >ЕЭК снизила ввозные пошлины на углеграфитовую продукцию для электролиза алюминия
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:36
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/v-eaes-planiruetsja-sozdavat-mezhgosudarstvennye-klastery-mjasnogo-skotovodstva-340721-2019/" title="В ЕАЭС планируется создавать межгосударственные кластеры мясного скотоводства"  >В ЕАЭС планируется создавать межгосударственные кластеры мясного скотоводства
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:29
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/perehodnyj-period-dlja-tehreglamenta-eaes-na-prirodnyj-gaz-ustanovlen-do-1-ijulja-2023-goda-340720-2019/" title="Переходный период для техрегламента ЕАЭС на природный газ установлен до 1 июля 2023 года"  >Переходный период для техрегламента ЕАЭС на природный газ установлен до 1 июля 2023 года
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:28
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/v-eaes-do-2022-goda-razrabotajut-93-standarta-na-moloko-i-molochnuju-produktsiju-340719-2019/" title="В ЕАЭС до 2022 года разработают 93 стандарта на молоко и молочную продукцию"  >В ЕАЭС до 2022 года разработают 93 стандарта на молоко и молочную продукцию
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:23
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/belarus-i-gruzija-i-planirujut-zapustit-sovmestnoe-proizvodstvo-po-sboru-traktorov-340718-2019/" title="Беларусь и Грузия планируют запустить совместное производство по сбору тракторов"  >Беларусь и Грузия планируют запустить совместное производство по сбору тракторов
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:22
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/world/view/umer-narodnyj-artist-rossii-akter-anatolij-adoskin-340716-2019/" title="Умер народный артист России актер Анатолий Адоскин"  >Умер народный артист России актер Анатолий Адоскин
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:21
            </span> В мире</div>        </div>
        </div>
    <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/bolshoj-razgovor-obratnaja-svjaz-399/" title="Большой разговор: обратная связь" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_1552464793_399.jpg" alt="Большой разговор: обратная связь" title="Большой разговор: обратная связь"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/bolshoj-razgovor-obratnaja-svjaz-399/" title="Большой разговор: обратная связь">Большой разговор: обратная связь</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/vyhod-velikobritanii-iz-es-213/" title="Выход Великобритании из ЕС" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_44310.jpg" alt="Выход Великобритании из ЕС" title="Выход Великобритании из ЕС"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/vyhod-velikobritanii-iz-es-213/" title="Выход Великобритании из ЕС">Выход Великобритании из ЕС</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/opasnosti-tonkogo-lda-258/" title="Опасности тонкого льда" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_671920.jpg" alt="Опасности тонкого льда" title="Опасности тонкого льда"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/opasnosti-tonkogo-lda-258/" title="Опасности тонкого льда">Опасности тонкого льда</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_906975.jpg" alt="Ситуация на валютном рынке" title="Ситуация на валютном рынке"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке">Ситуация на валютном рынке</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_332207.jpg" alt="Содействие занятости населения" title="Содействие занятости населения"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/sodejstvie-zanjatosti-naselenija-333/" title="Содействие занятости населения">Содействие занятости населения</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-obrazovanija-bssr-382/" title="К 100-летию образования БССР" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_1541140049_382.jpg" alt="К 100-летию образования БССР" title="К 100-летию образования БССР"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/k-100-letiju-obrazovanija-bssr-382/" title="К 100-летию образования БССР">К 100-летию образования БССР</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
            
					  		<div style="text-align:center;margin-top:20px">
                                        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op13-belta.by_W1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7973310696/3123952661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
        

                
                        </div>
            </div>    <div class="center_col">
            
    <h1>В Японии презентован факел Олимпийских игр 2020 года</h1>
    <div class="sp_date">
         
        <span class="with_photo"></span>        <a href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
        20.03.2019 | 14:16
                        <div class="share"></div>
    </div>

    
            <div class="img_doc" >
          <img src="https://www.belta.by/images/storage/news/000028_1553081417_340703_big.jpg" alt="Фото МОК" title="Фото МОК"/>
          <div class="img_doc_title">Фото МОК</div>        </div>
            
    <meta name="mediator_published_time" content="2019-03-20T14:16:30+00:00" />
    <meta name="mediator_theme" content="Спорт" />
            <meta name="mediator_theme" content="Олимпиада" />
            <meta name="mediator_theme" content="презентация" />
            <meta name="mediator_theme" content="Япония" />
        <meta name="mediator" content="/sport/view/v-japonii-prezentovan-fakel-olimpijskih-igr-2020-goda-340703-2019/" />

        <div class="js-mediator-article">
    <p>20 марта, Минск /Корр. БЕЛТА/. В японском Токио презентован факел летних Олимпийских игр 2020 года, сообщает <noindex><a href="" target="_blank" rel="nofollow">Reuters</a></noindex>.</p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000028_D7E2AEF317448F38432583C3003DEFCF_108403.jpg' alt='' title=''/></div><p></p><p>Факел весом 1,2 кг выполнен из алюминия цвета "розового золота" и напоминает цветок сакуры - национальный символ Японии. Из лепестков цветка, которые символизируют пять олимпийских колец, будут выходить отдельные языки пламени и объединяться воедино. Часть факела создана из переработанного алюминия, использовавшегося при строительстве временного жилья на северо-востоке страны, пострадавшего от землетрясения и цунами в 2011 году. Тем самым разработчики макета почтили память жертв стихийного бедствия. </p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000028_D7E2AEF317448F38432583C3003DEFCF_713846.jpg' alt='' title=''/></div><p></p><div class='photo_add'><img src='/uploads/lotus/news/000028_D7E2AEF317448F38432583C3003DEFCF_136093.jpg' alt='' title=''/></div><p></p><p>Зажечь огонь планируется в очередную годовщину трагедии - 11 марта 2020 года. 20 марта факел доставят в японскую префектуру Мияги, которая сильно пострадала во время землетрясения и цунами 2011 года. Эстафета олимпийского огня под слоганом "Надежда освещает наш путь" (Hope lights our way) стартует 26 марта в префектуре Фукусима, а завершится 24 июля в день открытия Олимпиады. </p><p></p><div class='photo_add'><img src='/uploads/lotus/news/000028_D7E2AEF317448F38432583C3003DEFCF_458184.jpg' alt='' title=''/></div><p></p><p>XXXII летние Олимпийские игры пройдут в Японии с 24 июля по 9 августа 2020 года.-0-</p><p></p>
    </div>
    
        <div class="invite_in_messagers">
   

    Присоединяйтесь к нам в мессенджерах!
  <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">
      <img src="/desimages/telegramm.png" alt="telegramm.png"></a>


    

   
  <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">
      <img src="/desimages/viber.png"  alt="viber.png"></a>
 

</div>    
                                <script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="https://www.belta.by/search/findTags/516">Олимпиада</a>, 	    	    	<a href="https://www.belta.by/search/findTags/436">презентация</a>, 	    	    	<a href="https://www.belta.by/search/findTags/104">Япония</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/sport/view/v-japonii-prezentovan-fakel-olimpijskih-igr-2020-goda-340703-2019/" onclick="window.open('/printv/sport/view/v-japonii-prezentovan-fakel-olimpijskih-igr-2020-goda-340703-2019/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>    

                <div class="yandex_share_print">
                                    <div><!-- Yandex.RTB R-A-132717-11 -->
<div id="yandex_rtb_R-A-132717-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-11",
                renderTo: "yandex_rtb_R-A-132717-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="https://www.belta.by/sport">Новости рубрики Спорт</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                    <a href="/sport/view/rossijanka-alina-zagitova-lidiruet-posle-korotkoj-programmy-na-chm-po-figurnomu-kataniju-340727-2019/"  title="Россиянка Алина Загитова лидирует после короткой программы на ЧМ по фигурному катанию" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1553086639_340727_small.jpg" alt="Алина Загитова. Фото из архива" title="Алина Загитова. Фото из архива"/>
                    </a>
                                <a href="/sport/view/rossijanka-alina-zagitova-lidiruet-posle-korotkoj-programmy-na-chm-po-figurnomu-kataniju-340727-2019/"  title="Россиянка Алина Загитова лидирует после короткой программы на ЧМ по фигурному катанию">
                    Россиянка Алина Загитова лидирует после короткой программы на ЧМ по фигурному катанию
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:53
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/rossijane-vladimir-morozov-i-evgenija-tarasova-lidirujut-na-chm-po-figurnomu-kataniju-v-japonii-340668-2019/"  title="Россияне Владимир Морозов и Евгения Тарасова лидируют на ЧМ по фигурному катанию в Японии" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1553074261_340668_small.jpg" alt="Фото   Reuters   " title="Фото   Reuters   "/>
                    </a>
                                <a href="/sport/view/rossijane-vladimir-morozov-i-evgenija-tarasova-lidirujut-na-chm-po-figurnomu-kataniju-v-japonii-340668-2019/"  title="Россияне Владимир Морозов и Евгения Тарасова лидируют на ЧМ по фигурному катанию в Японии">
                    Россияне Владимир Морозов и Евгения Тарасова лидируют на ЧМ по фигурному катанию в Японии
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        12:22
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/mezhdunarodnyj-turnir-po-volejbolu-projdet-v-gorodke-340617-2019/"  title="Международный турнир по волейболу пройдет в Городке" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1553058272_340617_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/sport/view/mezhdunarodnyj-turnir-po-volejbolu-projdet-v-gorodke-340617-2019/"  title="Международный турнир по волейболу пройдет в Городке">
                    Международный турнир по волейболу пройдет в Городке
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        08:00
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/sport/view/dzjudoisty-iz-desjati-stran-srazjatsja-na-tatami-turnira-v-gomele-340612-2019/"  title="Дзюдоисты из десяти стран сразятся на татами турнира в Гомеле" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1553056088_340612_small.jpg" alt="Фото Клуб дзюдо &quot;Прайд&quot;" title="Фото Клуб дзюдо &quot;Прайд&quot;"/>
                    </a>
                                <a href="/sport/view/dzjudoisty-iz-desjati-stran-srazjatsja-na-tatami-turnira-v-gomele-340612-2019/"  title="Дзюдоисты из десяти стран сразятся на татами турнира в Гомеле">
                    Дзюдоисты из десяти стран сразятся на татами турнира в Гомеле
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        07:08
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/belorusskie-futbolisty-sygrajut-s-nemtsami-na-starte-kvalifikatsii-junosheskogo-che-340611-2019/"  title="Белорусские футболисты сыграют с немцами на старте квалификации юношеского ЧЕ" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1553055613_340611_small.jpg" alt="Фото АБФФ" title="Фото АБФФ"/>
                    </a>
                                <a href="/sport/view/belorusskie-futbolisty-sygrajut-s-nemtsami-na-starte-kvalifikatsii-junosheskogo-che-340611-2019/"  title="Белорусские футболисты сыграют с немцами на старте квалификации юношеского ЧЕ">
                    Белорусские футболисты сыграют с немцами на старте квалификации юношеского ЧЕ
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        07:01
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/sportsmeny-iz-10-stran-primut-uchastie-v-kubke-evropy-po-pauerliftingu-v-oshmjanah-340598-2019/"  title="Спортсмены из 10 стран примут участие в Кубке Европы по пауэрлифтингу в Ошмянах" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1553014906_340598_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/sport/view/sportsmeny-iz-10-stran-primut-uchastie-v-kubke-evropy-po-pauerliftingu-v-oshmjanah-340598-2019/"  title="Спортсмены из 10 стран примут участие в Кубке Европы по пауэрлифтингу в Ошмянах">
                    Спортсмены из 10 стран примут участие в Кубке Европы по пауэрлифтингу в Ошмянах
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        19:50
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/sport/view/mikkel-hansen-i-kristina-njagu-priznany-luchshimi-gandbolistami-2018-goda-340524-2019/"  title="Миккель Хансен и Кристина Нягу признаны лучшими гандболистами 2018 года" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1552989225_340524_small.jpg" alt="Фото IHF" title="Фото IHF"/>
                    </a>
                                <a href="/sport/view/mikkel-hansen-i-kristina-njagu-priznany-luchshimi-gandbolistami-2018-goda-340524-2019/"  title="Миккель Хансен и Кристина Нягу признаны лучшими гандболистами 2018 года">
                    Миккель Хансен и Кристина Нягу признаны лучшими гандболистами 2018 года
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        12:50
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/italjjanskie-arbitry-rassudjat-match-kvalifikatsii-evro-2020-niderlandy-belarus-340512-2019/"  title="Итальянский арбитр Давиде Масса рассудит матч квалификации Евро-2020 Нидерланды - Беларусь" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1552998079_340512_small.jpg" alt="Давиде Масса. Фото УЕФА" title="Давиде Масса. Фото УЕФА"/>
                    </a>
                                <a href="/sport/view/italjjanskie-arbitry-rassudjat-match-kvalifikatsii-evro-2020-niderlandy-belarus-340512-2019/"  title="Итальянский арбитр Давиде Масса рассудит матч квалификации Евро-2020 Нидерланды - Беларусь">
                    Итальянский арбитр Давиде Масса рассудит матч квалификации Евро-2020 Нидерланды - Беларусь
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        12:10
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/sport/view/polufinal-plej-off-v-chempionate-belarusi-po-hokkeju-startuet-matchem-junosti-i-dinamo-molodechno-340489-2019/"  title="Полуфинал плей-офф в чемпионате Беларуси по хоккею стартует матчем &quot;Юности&quot; и &quot;Динамо-Молодечно&quot;" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1552981798_340489_small.jpg" alt="Фото ХК &quot;Юность-Минск&quot;" title="Фото ХК &quot;Юность-Минск&quot;"/>
                    </a>
                                <a href="/sport/view/polufinal-plej-off-v-chempionate-belarusi-po-hokkeju-startuet-matchem-junosti-i-dinamo-molodechno-340489-2019/"  title="Полуфинал плей-офф в чемпионате Беларуси по хоккею стартует матчем &quot;Юности&quot; и &quot;Динамо-Молодечно&quot;">
                    Полуфинал плей-офф в чемпионате Беларуси по хоккею стартует матчем "Юности" и "Динамо-Молодечно"
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                            
                        10:35
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="https://www.belta.by/sport/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2&pp=1&sch=1">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                        <!-- SVK-Native -->
<script type="text/javascript" data-key="6e6cd9878d8d2f33faca4a2d1ab78dfc">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': '6e6cd9878d8d2f33faca4a2d1ab78dfc',
			'settings': {
				'w': 16377
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->

            
        

    	    		    		                        <div id="inpage_VI-276918-0"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-276918-0',
                renderTo: 'inpage_VI-276918-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

            
        

    	    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                    
   
                 <div class='yandex_right'>
                                <div><!-- Yandex.RTB R-A-132717-8 -->
<div id="yandex_rtb_R-A-132717-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-8",
                renderTo: "yandex_rtb_R-A-132717-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
                
        
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/president/view/sostojalsja-telefonnyj-razgovor-lukashenko-s-nazarbaevym-340599-2019/" title="Состоялся телефонный разговор Лукашенко с Назарбаевым"  >
                Состоялся телефонный разговор Лукашенко с Назарбаевым
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/partizanskaja-letopis-tyl-frontu-fond-oborony-340645-2019/" title="Партизанская летопись: Тыл - фронту. Фонд обороны"  class="news_header_bold">
                Партизанская летопись: Тыл - фронту. Фонд обороны
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/regions/view/stadler-i-minskij-metropoliten-prezentovali-poezd-dlja-stolichnoj-podzemki-340665-2019/" title="Stadler и Минский метрополитен презентовали поезд для столичной подземки"  >
                Stadler и Минский метрополитен презентовали поезд для столичной подземки
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/president/view/lukashenko-objjavil-vygovor-gubernatoram-vitebskoj-i-mogilevskoj-oblastej-340647-2019/" title="Лукашенко объявил выговор губернаторам Витебской и Могилевской областей"  >
                Лукашенко объявил выговор губернаторам Витебской и Могилевской областей
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/onlineconference/view/pravoprimenitelnaja-praktika-mart-v-sfere-presechenija-narushenij-antimonopolnogo-zakonodatelstva-1129/" title="Онлайн-конференция по работе с нарушениями антимонопольного законодательства пройдет на сайте БЕЛТА 21 марта" target='_blank' class="news_header_bold">
                Онлайн-конференция по работе с нарушениями антимонопольного законодательства пройдет на сайте БЕЛТА 21 марта
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/world/view/parlament-kazahstana-odobril-pereimenovanie-astany-v-nursultan-340697-2019/" title="Парламент Казахстана одобрил переименование Астаны в Нурсултан"  >
                Парламент Казахстана одобрил переименование Астаны в Нурсултан
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/vystavka-fotorabot-belta-predstavlena-v-natsionalnoj-galeree-pakistana-340595-2019/" title="Выставка фоторабот БЕЛТА представлена в Национальной галерее Пакистана"  class="news_header_bold newsList_header_green">
                Выставка фоторабот БЕЛТА представлена в Национальной галерее Пакистана
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/regions/view/dvizhenie-po-prospektu-masherova-v-minske-ogranichat-22-25-marta-340732-2019/" title="Движение по проспекту Машерова в Минске ограничат 22-25 марта"  >
                Движение по проспекту Машерова в Минске ограничат 22-25 марта
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/incident/view/predsedatelja-komiteta-arhitektury-i-gradostroitelstva-mingorispolkoma-zaderzhali-za-vzjatku-340625-2019/" title="Председателя комитета архитектуры и градостроительства Мингорисполкома задержали за взятку"  >
                Председателя комитета архитектуры и градостроительства Мингорисполкома задержали за взятку
                <span class="with_video"></span> 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/peresmotr-vznosov-v-fszn-budet-zaviset-ot-rosta-zarplaty-rabotnikov-340693-2019/" title="Пересмотр взносов в ФСЗН будет зависеть от роста зарплаты работников"  >
                Пересмотр взносов в ФСЗН будет зависеть от роста зарплаты работников
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="https://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000146_48dda5ed66c096bdde24c33743db146f_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +2..+4&deg;C
                                <img src="/desimages/d_OVC.png" title="Сплошная облачность"  alt="Сплошная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        0..+2&deg;C
                                <img src="/desimages/n_OVC.png" title="Сплошная облачность"  alt="Сплошная облачность" class="weather_clouds"/>
    </div>
<a href="https://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/sooo-belvest-v-2019-godu-rasshirit-firmennuju-torgovuju-set-na-10-340394-2019/"  
                   title="СООО &quot;Белвест&quot; в 2019 году расширит фирменную торговую сеть на 10%">СООО "Белвест" в 2019 году расширит фирменную торговую сеть на 10%
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/minskij-motornyj-zavod-vypustit-k-kontsu-goda-opytnyj-obrazets-gazoporshnevogo-dvigatelja-340141-2019/"  
                   title="Минский моторный завод выпустит к концу года опытный образец газопоршневого двигателя">Минский моторный завод выпустит к концу года опытный образец газопоршневого двигателя
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/verhnedvinskij-invet-vyshel-na-rynki-shvejtsarii-niderlandov-i-turtsii-340035-2019/"  
                   title="Верхнедвинский &quot;Инвет&quot; вышел на рынки Швейцарии, Нидерландов и Турции">Верхнедвинский "Инвет" вышел на рынки Швейцарии, Нидерландов и Турции
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/filial-domostroenie-shklovskogo-zavoda-gazetnoj-bumagi-nameren-vyjti-na-rynok-germanii-339490-2019/"  
                   title="Филиал &quot;Домостроение&quot; шкловского завода газетной бумаги намерен выйти на рынок Германии">Филиал "Домостроение" шкловского завода газетной бумаги намерен выйти на рынок Германии
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/novyj-prokatnyj-tseh-bmz-vypustil-dvuhmillionnuju-tonnu-produktsii-339224-2019/"  
                   title="Новый прокатный цех БМЗ выпустил двухмиллионную тонну продукции">Новый прокатный цех БМЗ выпустил двухмиллионную тонну продукции
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/tolochinskij-leshoz-zapustil-novuju-proizvodstvennuju-liniju-338982-2019/"  
                   title="Толочинский лесхоз запустил новую производственную линию">Толочинский лесхоз запустил новую производственную линию
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/orshanskoe-rajpo-priznano-bankrotom-i-budet-likvidirovano-338899-2019/"  
                   title="Оршанское райпо признано банкротом и будет ликвидировано">Оршанское райпо признано банкротом и будет ликвидировано
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/novuju-mashinu-dlja-proizvodstva-krupnogabaritnogo-metallokorda-zapustili-na-bmz-338529-2019/"  
                   title="Новую машину для производства крупногабаритного металлокорда запустили на БМЗ">Новую машину для производства крупногабаритного металлокорда запустили на БМЗ
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/ooo-belkalij-migao-poluchit-kredit-do-375-mln-evro-dlja-realizatsii-investproekta-338387-2019/"  
                   title="ООО &quot;Белкалий-Мигао&quot; получит кредит до 37,5 млн евро для реализации инвестпроекта">ООО "Белкалий-Мигао" получит кредит до 37,5 млн евро для реализации инвестпроекта
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/novyj-tseh-zapuschen-v-oao-grodno-azot-338347-2019/"  
                   title="Новый цех запущен в ОАО &quot;Гродно Азот&quot;">Новый цех запущен в ОАО "Гродно Азот"
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.3894 BYN</td>
            <td>
                2.387 BYN
            </td>    
            <td>2.393 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.1057 BYN</td>
            <td>
                2.104 BYN
            </td>    
            <td>2.109 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.2756 BYN</td>
            <td>
                3.271 BYN
            </td>    
            <td>3.28 BYN</td> 
          </tr>
            </table>


    <a href="https://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="https://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="https://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="https://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="https://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="https://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="https://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="https://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="https://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="https://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="https://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="https://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="https://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="https://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/XpcSqFPTb4I?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Что делает белорусов счастливыми</div>
            <div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://www.belta.by/photonews/view/respublikanskij-delovoj-forum-proshel-v-minske-15741/" 
                   title="">
                    <img src="https://www.belta.by/images/storage/photonews/000049_1553087421_15741_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Республиканский деловой форум прошел в Минске</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://www.belta.by/photonews/view/zavedujuschij-otdeleniem-mogilevskoj-bolnitsy-stal-obladatelem-granta-prezidenta-15744/" 
               title="Заведующий отделением могилевской больницы стал обладателем гранта Президента">
                <img src="https://www.belta.by/images/storage/photonews/000049_1553087945_15744_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://www.belta.by/photonews/view/bolee-1-tys-detej-i-podrostkov-zanimajutsja-v-molodechnenskom-detskom-tsentre-kultury-rostok-15739/" 
               title="Более 1 тыс. детей и подростков занимаются в молодечненском детском центре культуры &quot;Росток&quot;">
                <img src="https://www.belta.by/images/storage/photonews/000049_1553073579_15739_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://www.belta.by/infographica/view/sotovaja-svjaz-v-belarusi-15730/" title="Сотовая связь в Беларуси">
                <img src="https://www.belta.by/images/storage/photonews/000048_1552987027_15730_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://www.belta.by/infographica/view/sotovaja-svjaz-v-belarusi-15730/" title="Сотовая связь в Беларуси">Сотовая связь в Беларуси</a>
            Услуги сотовой подвижной электросвязи в Беларуси оказывают три оператора: ЗАО "БеСТ", ООО "МТС" и УП "Велком".
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/president/view/lukashenko-nameren-v-aprele-posetit-s-ofitsialnym-vizitom-turtsiju-340339-2019/"  title="Лукашенко намерен в апреле посетить с официальным визитом Турцию" >
            <img src="https://www.belta.by/images/storage/news/000019_1552897859_340339_small.jpg" alt="Кезбан Нилвана Дарама и Александр Лукашенко" title="Кезбан Нилвана Дарама и Александр Лукашенко"/>
    </a>
<a href="https://www.belta.by/president/view/lukashenko-nameren-v-aprele-posetit-s-ofitsialnym-vizitom-turtsiju-340339-2019/"  title="Лукашенко намерен в апреле посетить с официальным визитом Турцию">
    Лукашенко намерен в апреле посетить с официальным визитом Турцию
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-objjavil-vygovor-gubernatoram-vitebskoj-i-mogilevskoj-oblastej-340647-2019/"  title="Лукашенко объявил выговор губернаторам Витебской и Могилевской областей">
            Лукашенко объявил выговор губернаторам Витебской и Могилевской областей
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-rasschityvaet-na-sohranenie-polozhitelnoj-dinamiki-vzaimodejstvija-s-tunisom-340610-2019/"  title="Лукашенко рассчитывает на сохранение положительной динамики взаимодействия с Тунисом">
            Лукашенко рассчитывает на сохранение положительной динамики взаимодействия с Тунисом
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/politics/view/belarus-i-knr-obsudili-predstojaschuju-vstrechu-liderov-dvuh-stran-vo-vremja-foruma-odin-pojas-odin-put-340713-2019/"  title="Беларусь и КНР обсудили предстоящую встречу лидеров двух стран во время форума &quot;Один пояс, один путь&quot;" >
            <img src="https://www.belta.by/images/storage/news/000020_1553083283_340713_small.jpg" alt="Фото МИД" title="Фото МИД"/>
    </a>
<a href="https://www.belta.by/politics/view/belarus-i-knr-obsudili-predstojaschuju-vstrechu-liderov-dvuh-stran-vo-vremja-foruma-odin-pojas-odin-put-340713-2019/"  title="Беларусь и КНР обсудили предстоящую встречу лидеров двух стран во время форума &quot;Один пояс, один путь&quot;">
    Беларусь и КНР обсудили предстоящую встречу лидеров двух стран во время форума "Один пояс, один путь"
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/pervyj-vizit-frantsuzskih-senatorov-v-belarus-zaplanirovan-na-aprel-340678-2019/"  title="Первый визит французских сенаторов в Беларусь запланирован на апрель">
            Первый визит французских сенаторов в Беларусь запланирован на апрель
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/vecher-v-dome-druzhby-byl-posvjaschen-26-letiju-belorussko-iranskih-dipotnoshenij-340453-2019/"  title="Вечер в Доме дружбы был посвящен 26-летию белорусско-иранских дипотношений">
            Вечер в Доме дружбы был посвящен 26-летию белорусско-иранских дипотношений
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/economics/view/belarus-i-gruzija-i-planirujut-zapustit-sovmestnoe-proizvodstvo-po-sboru-traktorov-340718-2019/"  title="Беларусь и Грузия планируют запустить совместное производство по сбору тракторов" >
            <img src="https://www.belta.by/images/storage/news/000021_1553085181_340718_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/economics/view/belarus-i-gruzija-i-planirujut-zapustit-sovmestnoe-proizvodstvo-po-sboru-traktorov-340718-2019/"  title="Беларусь и Грузия планируют запустить совместное производство по сбору тракторов">
    Беларусь и Грузия планируют запустить совместное производство по сбору тракторов
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/eek-gosudarstva-eaes-za-shest-let-snizili-import-iz-tretjih-stran-produktsii-apk-na-30-340736-2019/"  title="ЕЭК: государства ЕАЭС за шесть лет снизили импорт из третьих стран продукции АПК на 30%">
            ЕЭК: государства ЕАЭС за шесть лет снизили импорт из третьих стран продукции АПК на 30%
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/sovmin-naznachil-predstavitelej-gosudarstva-v-organah-upravlenija-krupnyh-oao-340734-2019/"  title="Совмин назначил представителей государства в органах управления крупных ОАО">
            Совмин назначил представителей государства в органах управления крупных ОАО
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/incident/view/predsedatelja-komiteta-arhitektury-i-gradostroitelstva-mingorispolkoma-zaderzhali-za-vzjatku-340625-2019/"  title="Председателя комитета архитектуры и градостроительства Мингорисполкома задержали за взятку" >
            <img src="https://www.belta.by/images/storage/news/000024_1553064190_340625_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/incident/view/predsedatelja-komiteta-arhitektury-i-gradostroitelstva-mingorispolkoma-zaderzhali-za-vzjatku-340625-2019/"  title="Председателя комитета архитектуры и градостроительства Мингорисполкома задержали за взятку">
    Председателя комитета архитектуры и градостроительства Мингорисполкома задержали за взятку
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/incident/view/brestchanin-kupil-virtualnyj-tank-na-dengi-s-najdennoj-karty-340710-2019/"  title="Брестчанин купил виртуальный танк на деньги с найденной карты">
            Брестчанин купил виртуальный танк на деньги с найденной карты
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/incident/view/v-vitebskom-rajone-selchanin-nashel-v-lesu-aviabombu-340709-2019/"  title="В Витебском районе сельчанин нашел в лесу авиабомбу">
            В Витебском районе сельчанин нашел в лесу авиабомбу
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/society/view/vystavka-fotorabot-belta-predstavlena-v-natsionalnoj-galeree-pakistana-340595-2019/"  title="Выставка фоторабот БЕЛТА представлена в Национальной галерее Пакистана" >
            <img src="https://www.belta.by/images/storage/news/000022_1553010434_340595_small.jpg" alt="Исламабад. Фото из архива" title="Исламабад. Фото из архива"/>
    </a>
<a href="https://www.belta.by/society/view/vystavka-fotorabot-belta-predstavlena-v-natsionalnoj-galeree-pakistana-340595-2019/"  title="Выставка фоторабот БЕЛТА представлена в Национальной галерее Пакистана">
    Выставка фоторабот БЕЛТА представлена в Национальной галерее Пакистана
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/ekspozitsija-k-75-letiju-osvobozhdenija-ozarichskih-lagerej-smerti-otkrylas-v-muzee-istorii-vov-340735-2019/"  title="Экспозиция к 75-летию освобождения Озаричских лагерей смерти открылась в Музее истории ВОВ">
            Экспозиция к 75-летию освобождения Озаричских лагерей смерти открылась в Музее истории ВОВ
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/reportazh-posolstvo-odessy-v-minske-ili-kogda-eda-objedinjaet-340585-2019/"  title="РЕПОРТАЖ: &quot;Посольство Одессы&quot; в Минске, или Когда еда объединяет">
            РЕПОРТАЖ: "Посольство Одессы" в Минске, или Когда еда объединяет
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_790617.jpg" 
                                             alt="Руководитель должен держать свое слово" title="Руководитель должен держать свое слово"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/rukovoditel-dolzhen-derzhat-svoe-slovo-6755/"  title="Руководитель должен держать свое слово" class="fio_text">
            <span class="person_name">Виталий Вовк</span>Руководитель должен держать свое слово
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_92489.jpg" 
                                             alt="Называть ЕАЭС экономическим союзом сегодня можно только авансом" title="Называть ЕАЭС экономическим союзом сегодня можно только авансом"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/nazyvat-eaes-ekonomicheskim-sojuzom-segodnja-mozhno-tolko-avansom-6754/"  title="Называть ЕАЭС экономическим союзом сегодня можно только авансом" class="fio_text">
            <span class="person_name">Игорь Петришенко</span>Называть ЕАЭС экономическим союзом сегодня можно только авансом
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1544723017_2509.jpg" 
                                             alt="Каждое обращение по благоустройству должно рассматриваться с хозяйским подходом" title="Каждое обращение по благоустройству должно рассматриваться с хозяйским подходом"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/kazhdoe-obraschenie-po-blagoustrojstvu-dolzhno-rassmatrivatsja-s-hozjajskim-podhodom-6752/"  title="Каждое обращение по благоустройству должно рассматриваться с хозяйским подходом" class="fio_text">
            <span class="person_name">Юрий Шулейко</span>Каждое обращение по благоустройству должно рассматриваться с хозяйским подходом
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_402347.jpg" 
                                             alt="Надежды государства - в достойном молодом поколении, воспитанном на принципах Конституции" title="Надежды государства - в достойном молодом поколении, воспитанном на принципах Конституции"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/nadezhdy-gosudarstva-v-dostojnom-molodom-pokolenii-vospitannom-na-printsipah-konstitutsii-6749/"  title="Надежды государства - в достойном молодом поколении, воспитанном на принципах Конституции" class="fio_text">
            <span class="person_name">Леонид Анфимов</span>Надежды государства - в достойном молодом поколении, воспитанном на принципах Конституции
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_281605.jpg" 
                                             alt="Системная работа с обращениями граждан позволяет оперативно решать проблемы людей" title="Системная работа с обращениями граждан позволяет оперативно решать проблемы людей"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/sistemnaja-rabota-s-obraschenijami-grazhdan-pozvoljaet-operativno-reshat-problemy-ljudej-6746/"  title="Системная работа с обращениями граждан позволяет оперативно решать проблемы людей" class="fio_text">
            <span class="person_name">Михаил Русый</span>Системная работа с обращениями граждан позволяет оперативно решать проблемы людей
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1552651348_6750.jpg" 
                                             alt="&quot;Белнефтехим&quot; о мерах по повышению качества и конкурентоспособности продукции" title="&quot;Белнефтехим&quot; о мерах по повышению качества и конкурентоспособности продукции"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/belneftehim-o-merah-po-povysheniju-kachestva-i-konkurentosposobnosti-produktsii-6750/"  title="&quot;Белнефтехим&quot; о мерах по повышению качества и конкурентоспособности продукции" class="fio_text">
            <span class="person_name"> </span>"Белнефтехим" о мерах по повышению качества и конкурентоспособности продукции
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1551789264_6738.jpg" 
                                             alt="Большой резонанс &quot;Большого разговора&quot;" title="Большой резонанс &quot;Большого разговора&quot;"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/bolshoj-rezonans-bolshogo-razgovora-6738/"  title="Большой резонанс &quot;Большого разговора&quot;" class="fio_text">
            <span class="person_name"> </span>Большой резонанс "Большого разговора"
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1551536798_6732.jpg" 
                                             alt="Промышленность, инфраструктура и озеленение - в Минске определили задачи на 2019 год" title="Промышленность, инфраструктура и озеленение - в Минске определили задачи на 2019 год"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/promyshlennost-infrastruktura-i-ozelenenie-v-minske-opredelili-zadachi-na-2019-god-6732/"  title="Промышленность, инфраструктура и озеленение - в Минске определили задачи на 2019 год" class="fio_text">
            <span class="person_name"> </span>Промышленность, инфраструктура и озеленение - в Минске определили задачи на 2019 год
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1551350193_6725.jpg" 
                                             alt="Какие новшества содержит проект закона о правах инвалидов" title="Какие новшества содержит проект закона о правах инвалидов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/kakie-novshestva-soderzhit-proekt-zakona-o-pravah-invalidov-6725/"  title="Какие новшества содержит проект закона о правах инвалидов" class="fio_text">
            <span class="person_name"> </span>Какие новшества содержит проект закона о правах инвалидов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1551270378_6721.jpg" 
                                             alt="Белстат объяснил, как считается инфляция" title="Белстат объяснил, как считается инфляция"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/belstat-objjasnil-kak-schitaetsja-infljatsija-6721/"  title="Белстат объяснил, как считается инфляция" class="fio_text">
            <span class="person_name">Алексей Ярковец</span>Белстат объяснил, как считается инфляция
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_237079.jpg" 
                                             alt="Об изменении границ трех областей" title="Об изменении границ трех областей"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/ob-izmenenii-granits-treh-oblastej-6756/"  title="Об изменении границ трех областей" class="fio_text">
            <span class="person_name">Андрей Гаев</span>Об изменении границ трех областей
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_190950.jpg" 
                                             alt="В СНГ 2019 год будет наполнен гуманитарными проектами" title="В СНГ 2019 год будет наполнен гуманитарными проектами"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/v-sng-2019-god-budet-napolnen-gumanitarnymi-proektami-6753/"  title="В СНГ 2019 год будет наполнен гуманитарными проектами" class="fio_text">
            <span class="person_name">Алексей Сазонов</span>В СНГ 2019 год будет наполнен гуманитарными проектами
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000053_1552900011_6751.jpg" 
                                             alt="Чем удивит белорусский павильон на Всемирной выставке &quot;ЭКСПО-2020&quot; в Дубае" title="Чем удивит белорусский павильон на Всемирной выставке &quot;ЭКСПО-2020&quot; в Дубае"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/chem-udivit-belorusskij-paviljon-na-vsemirnoj-vystavke-ekspo-2020-v-dubae-6751/"  title="Чем удивит белорусский павильон на Всемирной выставке &quot;ЭКСПО-2020&quot; в Дубае" class="fio_text">
            <span class="person_name">Валерий Садохо</span>Чем удивит белорусский павильон на Всемирной выставке "ЭКСПО-2020" в Дубае
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1552626703_2607.jpg" 
                                             alt="Залог успешного общества в настроенности всех на уважение Конституции" title="Залог успешного общества в настроенности всех на уважение Конституции"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/zalog-uspeshnogo-obschestva-v-nastroennosti-vseh-na-uvazhenie-konstitutsii-6748/"  title="Залог успешного общества в настроенности всех на уважение Конституции" class="fio_text">
            <span class="person_name">Григорий Василевич</span>Залог успешного общества в настроенности всех на уважение Конституции
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_220360.jpg" 
                                             alt="Обращения граждан: устранение болевых точек и комплексное решение проблем" title="Обращения граждан: устранение болевых точек и комплексное решение проблем"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/obraschenija-grazhdan-ustranenie-bolevyh-tochek-i-kompleksnoe-reshenie-problem-6747/"  title="Обращения граждан: устранение болевых точек и комплексное решение проблем" class="fio_text">
            <span class="person_name">Григорий Шлык</span>Обращения граждан: устранение болевых точек и комплексное решение проблем
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1552549431_6744.jpg" 
                                             alt="Эхо &quot;Большого разговора&quot;" title="Эхо &quot;Большого разговора&quot;"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/eho-bolshogo-razgovora-6744/"  title="Эхо &quot;Большого разговора&quot;" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Эхо "Большого разговора"
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1551949218_6740.jpg" 
                                             alt="Хоккейный смотр на высоком уровне" title="Хоккейный смотр на высоком уровне"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/hokkejnyj-smotr-na-vysokom-urovne-6740/"  title="Хоккейный смотр на высоком уровне" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Хоккейный смотр на высоком уровне
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1551346759_6724.jpg" 
                                             alt="&quot;Арсенал&quot; как мечта" title="&quot;Арсенал&quot; как мечта"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/arsenal-kak-mechta-6724/"  title="&quot;Арсенал&quot; как мечта" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>"Арсенал" как мечта
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1550733794_6711.jpg" 
                                             alt="Пик расцвета &quot;королевы&quot;?" title="Пик расцвета &quot;королевы&quot;?"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/pik-rastsveta-korolevy-6711/"  title="Пик расцвета &quot;королевы&quot;?" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Пик расцвета "королевы"?
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1550133168_6696.jpg" 
                                             alt="II Европейские игры: на байдарках – к медалям" title="II Европейские игры: на байдарках – к медалям"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/ii-evropejskie-igry-na-bajdarkah-k-medaljam-6696/"  title="II Европейские игры: на байдарках – к медалям" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>II Европейские игры: на байдарках – к медалям
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_237079.jpg" 
                                             alt="Об изменении границ трех областей" title="Об изменении границ трех областей"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/ob-izmenenii-granits-treh-oblastej-6756/"  title="Об изменении границ трех областей" class="fio_text">
            <span class="person_name">Андрей Гаев</span>Об изменении границ трех областей
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_92489.jpg" 
                                             alt="Называть ЕАЭС экономическим союзом сегодня можно только авансом" title="Называть ЕАЭС экономическим союзом сегодня можно только авансом"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/nazyvat-eaes-ekonomicheskim-sojuzom-segodnja-mozhno-tolko-avansom-6754/"  title="Называть ЕАЭС экономическим союзом сегодня можно только авансом" class="fio_text">
            <span class="person_name">Игорь Петришенко</span>Называть ЕАЭС экономическим союзом сегодня можно только авансом
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_790617.jpg" 
                                             alt="Руководитель должен держать свое слово" title="Руководитель должен держать свое слово"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/rukovoditel-dolzhen-derzhat-svoe-slovo-6755/"  title="Руководитель должен держать свое слово" class="fio_text">
            <span class="person_name">Виталий Вовк</span>Руководитель должен держать свое слово
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_190950.jpg" 
                                             alt="В СНГ 2019 год будет наполнен гуманитарными проектами" title="В СНГ 2019 год будет наполнен гуманитарными проектами"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/v-sng-2019-god-budet-napolnen-gumanitarnymi-proektami-6753/"  title="В СНГ 2019 год будет наполнен гуманитарными проектами" class="fio_text">
            <span class="person_name">Алексей Сазонов</span>В СНГ 2019 год будет наполнен гуманитарными проектами
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000053_1552900011_6751.jpg" 
                                             alt="Чем удивит белорусский павильон на Всемирной выставке &quot;ЭКСПО-2020&quot; в Дубае" title="Чем удивит белорусский павильон на Всемирной выставке &quot;ЭКСПО-2020&quot; в Дубае"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/chem-udivit-belorusskij-paviljon-na-vsemirnoj-vystavke-ekspo-2020-v-dubae-6751/"  title="Чем удивит белорусский павильон на Всемирной выставке &quot;ЭКСПО-2020&quot; в Дубае" class="fio_text">
            <span class="person_name">Валерий Садохо</span>Чем удивит белорусский павильон на Всемирной выставке "ЭКСПО-2020" в Дубае
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/regions/view/stadler-i-minskij-metropoliten-prezentovali-poezd-dlja-stolichnoj-podzemki-340665-2019/"  title="Stadler и Минский метрополитен презентовали поезд для столичной подземки" >
            <img src="https://www.belta.by/images/storage/news/000023_1553073181_340665_small.jpg" alt="" title=""/>
    </a>
<a href="https://www.belta.by/regions/view/stadler-i-minskij-metropoliten-prezentovali-poezd-dlja-stolichnoj-podzemki-340665-2019/"  title="Stadler и Минский метрополитен презентовали поезд для столичной подземки">
    Stadler и Минский метрополитен презентовали поезд для столичной подземки
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/bolee-3-tys-derevjev-i-29-tys-kustarnikov-bylo-vysazheno-vo-dvorah-minska-v-2018-godu-340737-2019/"  title="Более 3 тыс. деревьев и 29 тыс. кустарников было высажено во дворах Минска в 2018 году">
            Более 3 тыс. деревьев и 29 тыс. кустарников было высажено во дворах Минска в 2018 году
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/dvizhenie-po-prospektu-masherova-v-minske-ogranichat-22-25-marta-340732-2019/"  title="Движение по проспекту Машерова в Минске ограничат 22-25 марта">
            Движение по проспекту Машерова в Минске ограничат 22-25 марта
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/tech/view/belarus-v-obozrimom-buduschem-zavershit-sozdanie-seti-4g-i-na-ee-baze-pristupit-k-razvitiju-5g-340531-2019/"  title="Беларусь в обозримом будущем завершит создание сети 4G и на ее базе приступит к развитию 5G" >
            <img src="https://www.belta.by/images/storage/news/000025_1552992164_340531_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/tech/view/belarus-v-obozrimom-buduschem-zavershit-sozdanie-seti-4g-i-na-ee-baze-pristupit-k-razvitiju-5g-340531-2019/"  title="Беларусь в обозримом будущем завершит создание сети 4G и на ее базе приступит к развитию 5G">
    Беларусь в обозримом будущем завершит создание сети 4G и на ее базе приступит к развитию 5G
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/google-anonsirovala-sobstvennuju-igrovuju-platformu-stadia-340604-2019/"  title="Google анонсировала собственную игровую платформу Stadia">
            Google анонсировала собственную игровую платформу Stadia
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/belorusskie-i-kitajskie-uchenye-zapuskajut-proekt-po-sozdaniju-nanoelektronnyh-datchikov-340561-2019/"  title="Белорусские и китайские ученые запускают проект по созданию наноэлектронных датчиков">
            Белорусские и китайские ученые запускают проект по созданию наноэлектронных датчиков
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/culture/view/iskusstvo-s-aromatom-kofe-na-minskih-azs-projdet-nestandartnaja-vystavka-kartin-belorusskih-hudozhnikov-340664-2019/"  title="Искусство с ароматом кофе. На минских АЗС пройдет нестандартная выставка картин белорусских художников" >
            <img src="https://www.belta.by/images/storage/news/000027_1553072631_340664_small.jpg" alt="" title=""/>
    </a>
<a href="https://www.belta.by/culture/view/iskusstvo-s-aromatom-kofe-na-minskih-azs-projdet-nestandartnaja-vystavka-kartin-belorusskih-hudozhnikov-340664-2019/"  title="Искусство с ароматом кофе. На минских АЗС пройдет нестандартная выставка картин белорусских художников">
    Искусство с ароматом кофе. На минских АЗС пройдет нестандартная выставка картин белорусских художников
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/shelkografiju-korolja-pop-arta-endi-uorhola-vpervye-predstavjat-v-minske-340699-2019/"  title="Шелкографию короля поп-арта Энди Уорхола впервые представят в Минске">
            Шелкографию короля поп-арта Энди Уорхола впервые представят в Минске
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/vystavka-akvareli-gennadija-shutova-otkroetsja-v-natsionalnom-hudozhestvennom-muzee-26-marta-340695-2019/"  title="Выставка акварели Геннадия Шутова откроется в Национальном художественном музее 26 марта">
            Выставка акварели Геннадия Шутова откроется в Национальном художественном музее 26 марта
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/world/view/parlament-kazahstana-odobril-pereimenovanie-astany-v-nursultan-340697-2019/"  title="Парламент Казахстана одобрил переименование Астаны в Нурсултан" >
            <img src="https://www.belta.by/images/storage/news/000026_1553078791_340697_small.jpg" alt="Фото КАЗИНФОРМ" title="Фото КАЗИНФОРМ"/>
    </a>
<a href="https://www.belta.by/world/view/parlament-kazahstana-odobril-pereimenovanie-astany-v-nursultan-340697-2019/"  title="Парламент Казахстана одобрил переименование Астаны в Нурсултан">
    Парламент Казахстана одобрил переименование Астаны в Нурсултан
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/v-turtsii-otkryli-samyj-bolshoj-v-evrope-park-razvlechenij-340733-2019/"  title="В Турции открыли самый большой в Европе парк развлечений">
            В Турции открыли самый большой в Европе парк развлечений
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/velikobritanija-napravila-es-zapros-o-perenose-brexit-na-30-ijunja-340729-2019/"  title="Великобритания направила ЕС запрос о переносе Brexit на 30 июня">
            Великобритания направила ЕС запрос о переносе Brexit на 30 июня
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/kaleidoscope/view/v-kitae-nachali-dressirovat-pervuju-340667-2019/"  title="В Китае начали дрессировать первую клонированную полицейскую собаку" >
            <img src="https://www.belta.by/images/storage/news/000029_1553073652_340667_small.jpg" alt="Фото China Daily" title="Фото China Daily"/>
    </a>
<a href="https://www.belta.by/kaleidoscope/view/v-kitae-nachali-dressirovat-pervuju-340667-2019/"  title="В Китае начали дрессировать первую клонированную полицейскую собаку">
    В Китае начали дрессировать первую клонированную полицейскую собаку
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/shnurov-objjavil-o-proschalnom-ture-340712-2019/"  title="Шнуров объявил о прощальном туре &quot;Ленинграда&quot;">
            Шнуров объявил о прощальном туре "Ленинграда"
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/mezhdunarodnyj-den-schastjja-5-340653-2019/"  title="Международный день счастья: 5 простых упражнений, чтобы стать счастливым">
            Международный день счастья: 5 простых упражнений, чтобы стать счастливым
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="https://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="https://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="https://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="https://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="https://www.belta.by/onlineconference/view/pravoprimenitelnaja-praktika-mart-v-sfere-presechenija-narushenij-antimonopolnogo-zakonodatelstva-1129/" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1553064906_1129_small.jpg" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Иван Вежновец,<br/> Ольга Королькова</span>
                <span class="press_date ">21 марта, 11:00</span>
                Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/raspredelenie-vypusknikov-2019-goda-1128/" title="Распределение выпускников 2019 года" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1552657306_1128_small.jpg" title="Распределение выпускников 2019 года"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ольга Мущинская,<br/> Татьяна Короткевич,<br/> Ольга Дмитриева</span>
                <span class="press_date ">19 марта</span>
                Распределение выпускников 2019 года       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/o-sodejstvii-zanjatosti-naselenija-1115/" title="Практика реализации декрета &quot;О содействии занятости населения&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1548767639_1115_small.jpg" title="Практика реализации декрета &quot;О содействии занятости населения&quot;"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Лобович,<br/> Валерий Ковальков</span>
                <span class="press_date ">31 января</span>
                Практика реализации декрета "О содействии занятости населения"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/kontrol-i-nadzor-po-novomu-praktika-primenenija-1104/" title="Контроль и надзор по-новому: практика применения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1545368895_1104_small.jpg" title="Контроль и надзор по-новому: практика применения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Асташонок,<br/> Елена Горнак</span>
                <span class="press_date ">22 декабря</span>
                Контроль и надзор по-новому: практика применения       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/chto-izmenitsja-v-nalogovoj-sisteme-belarusi-v-2019-godu-1103/" title="Что изменится в налоговой системе Беларуси в 2019 году" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1545299657_1103_small.jpg" title="Что изменится в налоговой системе Беларуси в 2019 году"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Дмитрий Кийко,<br/> Элла Селицкая</span>
                <span class="press_date ">21 декабря</span>
                Что изменится в налоговой системе Беларуси в 2019 году       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="https://www.belta.by/briefing/view/o-sovershenstvovanii-zakonodatelstva-v-sfere-zhilischnyh-otnoshenij-i-zhkh-1125/" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1552372603_1125_small.jpg" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Юрий Дорогокупец</span>
                <span class="press_date ">13 марта</span>
                О совершенствовании законодательства в сфере жилищных отношений и ЖКХ       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-rabote-postojannoj-komissii-palaty-predstavitelej-natsionalnogo-sobranija-po-zdravoohraneniju-fizicheskoj-1123/" title="О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1551706608_1123_small.jpg" title="О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Валентина Курсевич</span>
                <span class="press_date "> 6 марта</span>
                О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/osobennosti-organizatsii-ohrany-obschestvennogo-porjadka-i-meditsinskogo-obsluzhivanija-na-massovyh-1118/" title="Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1549871023_1118_small.jpg" title="Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Владимир Станилевич,<br/> Геннадий Акстилович</span>
                <span class="press_date ">12 февраля</span>
                Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/izmenenija-v-porjadke-planirovanija-provedenija-i-finansirovanija-kapitalnogo-remonta-zhiljja-1113/" title="Изменения в порядке планирования, проведения и финансирования капитального ремонта жилья" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1548240061_1113_small.jpg" title="Изменения в порядке планирования, проведения и финансирования капитального ремонта жилья"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Ромашко</span>
                <span class="press_date ">24 января</span>
                Изменения в порядке планирования, проведения и финансирования капитального ремонта жилья       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/sovershenstvovanie-porjadka-vydachi-razreshitelnoj-dokumentatsii-na-stroitelstvo-objektov-v-belarusi-1094/" title="Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1542105442_1094_small.jpg" title="Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Артем Юшкевич</span>
                <span class="press_date ">15 ноября</span>
                Совершенствование порядка выдачи разрешительной документации на строительство объектов в Беларуси       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="https://www.belta.by/roundtable/view/sovremennoj-shkole-sovremennye-programmy-i-uchebniki-1120/" title="Современной школе – современные программы и учебники" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1550142565_1120_small.jpg" title="Современной школе – современные программы и учебники"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Валентина Гинчук,<br/> Галина Черник,<br/> Татьяна Олихвер,<br/> Ирина Арефьева</span>
                <span class="press_date ">11 февраля</span>
                Современной школе – современные программы и учебники       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/uslovija-vedenija-biznesa-v-belarusi-chto-izmenilos-za-god-1106/" title="Условия ведения бизнеса в Беларуси: что изменилось за год?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1546003289_1106_small.jpg" title="Условия ведения бизнеса в Беларуси: что изменилось за год?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Ирина Бабаченок,<br/> Виолетта Брезовская,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 декабря</span>
                Условия ведения бизнеса в Беларуси: что изменилось за год?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/istoricheskie-formy-belorusskoj-gosudarstvennosti-v-ixxiii-vv-1082/" title="Исторические формы белорусской государственности в IX–XIII вв." class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538402389_1082_small.jpg" title="Исторические формы белорусской государственности в IX–XIII вв."/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Геннадий Давыдько,<br/> Ольга Левко,<br/> Василий Воронин,<br/> Степан Темушев,<br/> Денис Дук</span>
                <span class="press_date "> 1 октября</span>
                Исторические формы белорусской государственности в IX–XIII вв.       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/kak-sdelat-pitanie-belorusov-bolee-poleznym-kruglyj-stol-gazety-7-dnej-1081/" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538039423_1081_small.jpg" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Елена Моргунова,<br/> Валерий Шилов,<br/> Ирина Почицкая</span>
                <span class="press_date ">27 сентября</span>
                Как сделать питание белорусов более полезным? Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/chto-i-pochemu-nuzhno-menjat-v-trudovom-kodekse-1077/" title="Что и почему нужно менять в Трудовом кодексе" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1536735609_1077_small.jpg" title="Что и почему нужно менять в Трудовом кодексе"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Игорь Старовойтов,<br/> Виталий Шилов,<br/> Анатолий Дашко,<br/> Елена Манкевич,<br/> Нина Наумович</span>
                <span class="press_date ">12 сентября</span>
                Что и почему нужно менять в Трудовом кодексе       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="https://www.belta.by/pressconference/view/osnovnye-napravlenija-zhilischnogo-stroitelstva-v-gminske-1127/" title="Основные направления жилищного строительства в г.Минске" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1552473641_1127_small.jpg" title="Основные направления жилищного строительства в г.Минске"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ирина Гонтарева</span>
                <span class="press_date ">14 марта</span>
                Основные направления жилищного строительства в г.Минске       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/sovremennye-podhody-k-profilaktike-ekonomicheskih-prestuplenij-v-respublike-belarus-1126/" title="Современные подходы к профилактике экономических преступлений в Республике Беларусь" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1552391310_1126_small.jpg" title="Современные подходы к профилактике экономических преступлений в Республике Беларусь"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Валерий Балабуев,<br/> Виктор Франскевич,<br/> Эльдар Сафаров</span>
                <span class="press_date ">13 марта</span>
                Современные подходы к профилактике экономических преступлений в Республике Беларусь       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/podpisanie-memoranduma-o-vzaimoponimanii-mezhdu-direktsiej-ii-evropejskih-igr-2019-goda-i-junejds-1124/" title="Подписание меморандума о взаимопонимании между Дирекцией II Европейских игр 2019 года и ЮНЭЙДС" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1552288442_1124_small.jpg" title="Подписание меморандума о взаимопонимании между Дирекцией II Европейских игр 2019 года и ЮНЭЙДС"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Георгий Катулин,<br/> Иоанна Казана-Вишневецкий,<br/> Вера Ильенкова</span>
                <span class="press_date ">12 марта</span>
                Подписание меморандума о взаимопонимании между Дирекцией II Европейских игр 2019 года и ЮНЭЙДС       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/o-razvitii-gidrometeorologicheskoj-sluzhby-v-respublike-belarus-1122/" title="О развитии гидрометеорологической службы в Республике Беларусь" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1551359087_1122_small.jpg" title="О развитии гидрометеорологической службы в Республике Беларусь"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Роман Лабазнов,<br/> Александр Беганский,<br/> Екатерина Истомина</span>
                <span class="press_date "> 4 марта</span>
                О развитии гидрометеорологической службы в Республике Беларусь       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/sovremennye-metody-borby-s-rasprostraneniem-narkotikov-profilaktiki-i-lechenija-narkomanii-sredi-molodezhi-1121/" title="Современные методы борьбы с распространением наркотиков, профилактики и лечения наркомании среди молодежи" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1551077081_1121_small.jpg" title="Современные методы борьбы с распространением наркотиков, профилактики и лечения наркомании среди молодежи"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Геннадий Казакевич,<br/> Алексей Александров,<br/> Жанна Истомина,<br/> Елена Игнатович</span>
                <span class="press_date ">26 февраля</span>
                Современные методы борьбы с распространением наркотиков, профилактики и лечения наркомании среди молодежи       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/onlineconference/view/pravoprimenitelnaja-praktika-mart-v-sfere-presechenija-narushenij-antimonopolnogo-zakonodatelstva-1129/" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1553064906_1129_small.jpg" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Иван Вежновец,<br/> Ольга Королькова</span>
                <span class="press_date ">21 марта, 11:00</span>
                Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/onlineconference/view/raspredelenie-vypusknikov-2019-goda-1128/" title="Распределение выпускников 2019 года" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1552657306_1128_small.jpg" title="Распределение выпускников 2019 года"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ольга Мущинская,<br/> Татьяна Короткевич,<br/> Ольга Дмитриева</span>
                <span class="press_date ">19 марта</span>
                Распределение выпускников 2019 года       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/osnovnye-napravlenija-zhilischnogo-stroitelstva-v-gminske-1127/" title="Основные направления жилищного строительства в г.Минске" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1552473641_1127_small.jpg" title="Основные направления жилищного строительства в г.Минске"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ирина Гонтарева</span>
                <span class="press_date ">14 марта</span>
                Основные направления жилищного строительства в г.Минске       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/sovremennye-podhody-k-profilaktike-ekonomicheskih-prestuplenij-v-respublike-belarus-1126/" title="Современные подходы к профилактике экономических преступлений в Республике Беларусь" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1552391310_1126_small.jpg" title="Современные подходы к профилактике экономических преступлений в Республике Беларусь"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Валерий Балабуев,<br/> Виктор Франскевич,<br/> Эльдар Сафаров</span>
                <span class="press_date ">13 марта</span>
                Современные подходы к профилактике экономических преступлений в Республике Беларусь       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/briefing/view/o-sovershenstvovanii-zakonodatelstva-v-sfere-zhilischnyh-otnoshenij-i-zhkh-1125/" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1552372603_1125_small.jpg" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Юрий Дорогокупец</span>
                <span class="press_date ">13 марта</span>
                О совершенствовании законодательства в сфере жилищных отношений и ЖКХ       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>
                
        

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6317" title="Мечта и судьба" >Мечта и судьба</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6319" title="БОЛЬШОЕ маленькое сердце" >БОЛЬШОЕ маленькое сердце</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6318" title="Взросление Земли. Новый взгляд" >Взросление Земли. Новый взгляд</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Екатерина КНЯЗЕВА. Трудовое право совершенствуется"  rel="nofollow">Екатерина КНЯЗЕВА. Трудовое право совершенствуется</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Светлана ВАСИЛЕВСКАЯ. Банкротство как регулятор экономики"  rel="nofollow">Светлана ВАСИЛЕВСКАЯ. Банкротство как регулятор экономики</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Снежана МИХАЙЛОВСКАЯ. Витаминный допинг"  rel="nofollow">Снежана МИХАЙЛОВСКАЯ. Витаминный допинг</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=https://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_725204.pdf" title="Сергей КОВАЛЬЧУК. Ответственный экзамен и яркий праздник" >Сергей КОВАЛЬЧУК. Ответственный экзамен и яркий праздник</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_368242.pdf" title="Светлана САВКО. Устойчивое будущее начинается сегодня" >Светлана САВКО. Устойчивое будущее начинается сегодня</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_938852.pdf" title="Сяргей ЖОЛУД. На рагачоўскім рубяжы" >Сяргей ЖОЛУД. На рагачоўскім рубяжы</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

 <div class="yandex_footer">
                                <div><!-- Yandex.RTB R-A-132717-1 -->
<div id="yandex_rtb_R-A-132717-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-1",
                renderTo: "yandex_rtb_R-A-132717-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
            
        

</div>
    
 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2019гг.
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div><img alt="" border="0" src="/uploads/images/Sportloto/P30.jpg" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/sport/view/v-japonii-prezentovan-fakel-olimpijskih-igr-2020-goda-340703-2019/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                	       
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://stream.hoster.by/belarus1/livehd/playlist.m3u8"});

            
        
     
    
    }
    
    
</script>

</body>
</html>