    
    	<!DOCTYPE HTML>
	<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
	<head  prefix="article: http://ogp.me/ns/article#">
		<title>Кристина Асмус показала интересное фото с пляжа, однако подписчики все равно негодуют</title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <meta name="viewport" content="width=device-width">
		<link rel="stylesheet" href="/styles/general_styles.css" type="text/css">
                                <link rel="stylesheet" href="/styles/styles2.css?1581325867" type="text/css">
                                <link rel="stylesheet" href="/styles/styles.css?1581325867" type="text/css">
                <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css">
                            <link rel="icon" href="/desimages/fav.png" type="image/png">
		<meta name="keywords" content="">
		<meta name="description" content="Артистка решила расслабиться и устроила фотосессию на пляже в стиле &quot;Спасателей Малибу&quot;.">

                            
                         
                 
	                    <meta property="og:locale" content="ru_RU">
	        	        	<meta property="og:site_name" content="Белорусское телеграфное агентство" />
	        	        	<meta property="og:title" content="Кристина Асмус показала интересное фото с пляжа, однако подписчики все равно негодуют" />
	        	        	<meta property="og:type" content="article" />
	        	        	<meta property="og:url" content="https://www.belta.by/kaleidoscope/view/kristina-asmus-pokazala-interesnoe-379040-2020" />
	        	        	<meta property="og:image" content="https://www.belta.by/images/storage/news/with_archive/2020/000029_1581318976_379040_big.jpg" />
	        	        	<meta property="og:description" content="Артистка решила расслабиться и устроила фотосессию на пляже в стиле &amp;quot;Спасателей Малибу&amp;quot;." />
	        	        	<meta property="og:section" content="Калейдоскоп" />
	        	        	<meta property="article:published_time" content="2020-02-10 10:11:34" />
	        	        	<meta property="article:modified_time" content="2020-02-10 10:28:52" />
	        	        	<meta property="article:tag" content="знаменитость" />
	        	        	<meta property="article:tag" content="отдых" />
	        	        	<meta property="article:tag" content="социальные сети" />
	        	        	<meta property="article:tag" content="фотография" />
	        	    		                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
                
        

                                                        <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script> 
<script>
var adfoxBiddersMap = {
    "criteo": "771005"
};
var adUnits = [
    {
        "code": "adfox_156595451522314290",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405557"
                }
            }
        ]
    },
    {
        "code": "adfox_156595500723138804",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405558"
                }
            }
        ]
    },
    {
        "code": "adfox_156595548916286243",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405560"
                }
            }
        ]
    },
    {
        "code": "adfox_156595516152567409",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405562"
                }
            }
        ]
    },
    {
        "code": "adfox_156595531454089285",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405563"
                }
            }
        ]
    },
    {
        "code": "adfox_156595538327533060",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405559"
                }
            }
        ]
    },
    {
        "code": "adfox_156619932445341769",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1457214"
                }
            }
        ]
    },
    {

        "code": "adfox_156619945035619936",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1457215"
                }
            }
        ]
    },
    {
        "code": "adfox_156619996131615619",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1457216"
                }
            }
        ]
    },
    { 
        "code": "adfox_156620003603591418",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1457217"
                }
            }
        ]
    },
    {
        "code": "adfox_156620006752617699",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1457218"
                }
            }
        ]
    },
    {
        "code": "adfox_15659554396975733",
        "bids": [
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1405562"
                }
            }
        ]
    }
];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>

            
        

                                        <!--optAd360 AI Engine for belta.by_22-10-2019-->
<script async src="//get.optad360.io/sf/6394d1f2-01be-4f69-883d-3ff98bb499dc/plugin.min.js"></script>


            
        

	</head>
	
	<body>

                
        <a id="top"></a>

        <div class="all   ">
        <div class="ban_main_top">
            
        </div>
        <div class="top_line">
	                <div class="social_icons">
                                          <a href="/rss" title="Rss"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" />
                </a>
                                              <a href="https://www.twitter.com/beltanews" title="twitter"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" />
                </a>
                                              <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" />
                </a>
                                              <a href="https://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" />
                </a>
                                              <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" />
                </a>
                                              <a href="https://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" />
                </a>
                                              <a href="https://zen.yandex.ru/belta.by" title="Zen.yandex"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_a78e6dba12d3a2a9d782554708d70676_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_3ec06d2df09a18cae34d5bb7f4739eaa_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_3ec06d2df09a18cae34d5bb7f4739eaa_work.jpg" alt="Zen.yandex" title="Zen.yandex" />
                </a>
                                              <a href="https://vk.com/beltanews" title="ВК"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" />
                </a>
                                              <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" />
                </a>
                                              <a href="https://t.me/belta_telegramm" title="Telegram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegram" title="Telegram" />
                </a>
                        </div>
    
	        <script>
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item " id="pr_el_257"><a target="_blank"  href="https://www.belta.by/meteo/"  title="Погода" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_05cd9c1176dff1c5fd55f457f7e1c04a.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_8768a3fa504642766a8ea043061e0861.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_8768a3fa504642766a8ea043061e0861.png" title="Погода" alt="Погода"/><span>Погода</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_258"><a target="_blank"  href="https://www.belta.by/currency/"  title="Курсы" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_e2505affe392db027abae687ebaa584d.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_1a7bb4398a6e7371f9f9ad855c2e637f.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_1a7bb4398a6e7371f9f9ad855c2e637f.png" title="Курсы" alt="Курсы"/><span>Курсы</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_252"><a target="_blank"  href="https://tv.belta.by/"  title=" ТВ-гид" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_2f080deaaf9da918759fdeda3e7be8aa.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_ede4bdf7474f13718f12a95140437384.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_ede4bdf7474f13718f12a95140437384.png" title=" ТВ-гид" alt=" ТВ-гид"/><span> ТВ-гид</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_432"><a target="_blank"  href="https://www.belta.by/horoscope/"  title="Гороскоп" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_98ceb4d4e9e7acb4d69d08da587396f0.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_abd856c7f0e892fc59a25534e6668099.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_abd856c7f0e892fc59a25534e6668099.png" title="Гороскоп" alt="Гороскоп"/><span>Гороскоп</span>    </a>
            </div>
	
                    <div class="projects_menu_item " id="pr_el_58"><a target="_blank"  href="https://photobelta.by/"  title=" Фотохроника" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_f111fba64765b156c55dd8cb6c6dd5bc.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_efea22cfb924b4b478a8096aeb9b9561.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_efea22cfb924b4b478a8096aeb9b9561.png" title=" Фотохроника" alt=" Фотохроника"/><span> Фотохроника</span>    </a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop" id="pr_el_111"><a   href="https://www.belta.by/"  title="ГОСОРГАНЫ" onmouseover="this.children[0].src='https://www.belta.by/images/storage/menu/000091_199c9fedd3f96f445ad649b638caac0c.png'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/menu/000091_12ebdd2d56c93847ba5f688186003110.png'">
            <img src="https://www.belta.by/images/storage/menu/000091_12ebdd2d56c93847ba5f688186003110.png" title="ГОСОРГАНЫ" alt="ГОСОРГАНЫ"/><span>ГОСОРГАНЫ</span>    </a>
                    <script>
                var scroll_pr_m = "pr_m_111";
                scroll_items[scroll_items.length] = "pr_m_111";
            </script>
          <div class="projects_menu_s" id="pr_m_111">  
           	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </div>
            	
                <div class="pr_menu_s_item">
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </div>
                       </div> 
            </div>
</div>

     
        </div>
        <div class="header">
            <div class="header_date">Понедельник, 10 февраля 2020</div>
	            	        <div class="logo">
            
                                                                    <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <span class="logo_img"><img src="https://www.belta.by/images/storage/banners/000016_77a654aefcec3122b76a0831bf7c6cd0_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" /></span>
                                                    </a>
                                                        </div>
    
            <div class="weather_currency">
                <div class="weather_currency_inner">
                    	 
	<form id="cityForm_header">
    	<input type="hidden" id="selCityIn_header" name="selCity" value="12"/>
        <span id="cityNameIn_header" class="header_weather" onclick="open_block('city_hiddenIn_header');">Минск</span>
        <a href="/meteo/" title="" id="weather_table_header">
            <img src="/desimages/d_OVC.svg" title="Сплошная облачность. мокрый снег"  alt="Сплошная облачность"/>
            
            +1&deg;C
            
        </a>    
            <a class="link_arrow" href="/meteo/" title=""></a>
            
            <div id="city_hiddenIn_header" style="display: none;">
                                <div class="close" onclick="close_popup('city_hiddenIn_header')"></div>
                <div class="header_cities_inner">
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '14', this, 'city_hiddenIn_header');set_cookie('city', '14');get_page('/meteo/weatherInHeader?city=14&template=meteoData', 'weather_table_header', 0, '', '', 1);">Барановичи</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '15', this, 'city_hiddenIn_header');set_cookie('city', '15');get_page('/meteo/weatherInHeader?city=15&template=meteoData', 'weather_table_header', 0, '', '', 1);">Бобруйск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '8', this, 'city_hiddenIn_header');set_cookie('city', '8');get_page('/meteo/weatherInHeader?city=8&template=meteoData', 'weather_table_header', 0, '', '', 1);">Борисов</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '18', this, 'city_hiddenIn_header');set_cookie('city', '18');get_page('/meteo/weatherInHeader?city=18&template=meteoData', 'weather_table_header', 0, '', '', 1);">Брест</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '1', this, 'city_hiddenIn_header');set_cookie('city', '1');get_page('/meteo/weatherInHeader?city=1&template=meteoData', 'weather_table_header', 0, '', '', 1);">Варшава</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '7', this, 'city_hiddenIn_header');set_cookie('city', '7');get_page('/meteo/weatherInHeader?city=7&template=meteoData', 'weather_table_header', 0, '', '', 1);">Вильнюс</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '6', this, 'city_hiddenIn_header');set_cookie('city', '6');get_page('/meteo/weatherInHeader?city=6&template=meteoData', 'weather_table_header', 0, '', '', 1);">Витебск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '20', this, 'city_hiddenIn_header');set_cookie('city', '20');get_page('/meteo/weatherInHeader?city=20&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гомель</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '10', this, 'city_hiddenIn_header');set_cookie('city', '10');get_page('/meteo/weatherInHeader?city=10&template=meteoData', 'weather_table_header', 0, '', '', 1);">Гродно</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '16', this, 'city_hiddenIn_header');set_cookie('city', '16');get_page('/meteo/weatherInHeader?city=16&template=meteoData', 'weather_table_header', 0, '', '', 1);">Жлобин</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '21', this, 'city_hiddenIn_header');set_cookie('city', '21');get_page('/meteo/weatherInHeader?city=21&template=meteoData', 'weather_table_header', 0, '', '', 1);">Киев</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '11', this, 'city_hiddenIn_header');set_cookie('city', '11');get_page('/meteo/weatherInHeader?city=11&template=meteoData', 'weather_table_header', 0, '', '', 1);">Лида</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '12', this, 'city_hiddenIn_header');set_cookie('city', '12');get_page('/meteo/weatherInHeader?city=12&template=meteoData', 'weather_table_header', 0, '', '', 1);">Минск</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '13', this, 'city_hiddenIn_header');set_cookie('city', '13');get_page('/meteo/weatherInHeader?city=13&template=meteoData', 'weather_table_header', 0, '', '', 1);">Могилёв</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '19', this, 'city_hiddenIn_header');set_cookie('city', '19');get_page('/meteo/weatherInHeader?city=19&template=meteoData', 'weather_table_header', 0, '', '', 1);">Мозырь</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '17', this, 'city_hiddenIn_header');set_cookie('city', '17');get_page('/meteo/weatherInHeader?city=17&template=meteoData', 'weather_table_header', 0, '', '', 1);">Москва</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '9', this, 'city_hiddenIn_header');set_cookie('city', '9');get_page('/meteo/weatherInHeader?city=9&template=meteoData', 'weather_table_header', 0, '', '', 1);">Орша</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '5', this, 'city_hiddenIn_header');set_cookie('city', '5');get_page('/meteo/weatherInHeader?city=5&template=meteoData', 'weather_table_header', 0, '', '', 1);">Полоцк</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '4', this, 'city_hiddenIn_header');set_cookie('city', '4');get_page('/meteo/weatherInHeader?city=4&template=meteoData', 'weather_table_header', 0, '', '', 1);">Рига</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '3', this, 'city_hiddenIn_header');set_cookie('city', '3');get_page('/meteo/weatherInHeader?city=3&template=meteoData', 'weather_table_header', 0, '', '', 1);">Санкт-Петербург</div>
                	<div class="cityDownItem" onclick="setAction('selCityIn_header', 'cityNameIn_header', '22', this, 'city_hiddenIn_header');set_cookie('city', '22');get_page('/meteo/weatherInHeader?city=22&template=meteoData', 'weather_table_header', 0, '', '', 1);">Солигорск</div>
                        </div>
            </div>
            
                	</form>
	
   

    
	 	    <div class="header_currency_conteiner">
        <div id="header_currency">
<a class="header_currency" href="/currency/"><span> EUR</span> 2.3857</a>
<a class="header_currency" href="/currency/"><span> USD</span> 2.1762</a>
<a class="header_currency" href="/currency/"><span>100 RUB</span> 3.4269</a>
        </div>
<a class="link_arrow" href="/currency/" title="Подробнее о курсах валют НБ"></a>
</div>

                </div>
	    
            </div>
        </div>
    <div class="menu_line">

	    <div class="main_langs" id="main_langs">
            <div class="main_langs_inner" id="main_langs_inner">
	
                                                    	
                                    <div class="main_lang_item" ><a   href="https://blr.belta.by" title="Бел" >Бел</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://eng.belta.by" title="Eng" >Eng</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://deu.belta.by" title="Deu" >Deu</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://esp.belta.by" title="Esp" >Esp</a></div>
        	
                                    <div class="main_lang_item" ><a   href="https://chn.belta.by/" title="中文" >中文</a></div>
        </div>
<div class="main_lang_item main_lang_selected" ><a   href="https://www.belta.by/" title="Рус">Рус</a></div>
</div>
		

	       <div class="h_menu_fp" id="h_menu_fp" >
    <div class="h_menu_title" id="h_menu_title">
                Меню
    </div>
            <div class="h_menu_s" id="h_menu_s"></div>
        <div class="menu_more">
            <div class="menu_more_title" id="h_menu_more" >Еще </div>
                    <div id="h_menu" class="h_menu">
                <div class="content_all_margin">
	                        <div class="menu_els" id="h_menu_line_1">
                                                            <div class="menu_item " id="h_menu_item_1_1">
                            <a   href="https://www.belta.by/president/" title="Президент">Президент</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_2">
                            <a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_3">
                            <a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_4">
                            <a   href="https://www.belta.by/society/" title="Общество">Общество</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_5">
                            <a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_6">
                            <a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_7">
                            <a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_8">
                            <a   href="https://www.belta.by/world/" title="В мире">В мире</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_9">
                            <a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_10">
                            <a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_1_11">
                            <a   href="https://www.belta.by/events/" title="Афиша">Афиша</a>
                        </div>
                                                                                <div class="menu_item menu_item_selected" id="h_menu_item_1_12">
                            <a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_2">
                                                            <div class="menu_item " id="h_menu_item_2_1">
                            <a   href="https://www.belta.by/opinions/" title="Мнения">Мнения</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_2">
                            <a   href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_3">
                            <a   href="https://www.belta.by/interview/" title="Интервью">Интервью</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_2_4">
                            <a   href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_3">
                                                            <div class="menu_item " id="h_menu_item_3_1">
                            <a   href="https://www.belta.by/photonews/" title="Фотоновости">Фотоновости</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_2">
                            <a   href="https://www.belta.by/search/findTags/1193/" title="Репортаж">Репортаж</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_3">
                            <a   href="https://www.belta.by/video/" title="Видео">Видео</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_3_4">
                            <a   href="https://www.belta.by/infographica/" title="Инфографика">Инфографика</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_4">
                                                            <div class="menu_item " id="h_menu_item_4_1">
                            <a   href="https://beldumka.belta.by/" title="Журнал &quot;Беларуская думка&quot;" >Журнал "Беларуская думка"</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_2">
                            <a   href="https://belarus-economy.by/ru" title="Журнал &quot;Экономика Беларуси&quot;" >Журнал "Экономика Беларуси"</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_4_3">
                            <a   href="https://7dney.by/ru/" title="Газета &quot;7 дней&quot;" >Газета "7 дней"</a>
                        </div>
                                                </div>
                                            <div class="menu_els" id="h_menu_line_5">
                                                            <div class="menu_item " id="h_menu_item_5_1">
                            <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_2">
                            <a   href="https://www.belta.by/press-center/" title="Пресс-центр">Пресс-центр</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_3">
                            <a   href="https://www.belta.by/advertising/" title="Реклама">Реклама</a>
                        </div>
                                                                                <div class="menu_item " id="h_menu_item_5_4">
                            <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                        </div>
                                                </div>
                                                                                                        <div class="menu_els" id="h_menu_line_9">
                                                            <div class="menu_item menu_item_spec menu_item_selected" id="h_menu_item_9_1">
                            <span class="menu_span_spec" id="h_menu_span_9_1" onclick="return open_hide_menu_item('h_menu_span_9_1', 'h_menu_item_spec_9_1');">
                                Спецпроекты
                            </span>
                        </div>
                        <div class="h_menu_item_spec" id="h_menu_item_spec_9_1">
                                                            <div class="menu_item " id="h_menu_item_9_1_1">
                                    <a   href="http://expert.belta.by" title="Экспертная среда" >Экспертная среда</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_2_2">
                                    <a   href="http://victorychronicle.belta.by/letter" title="Судьбы, сложенные в треугольник" >Судьбы, сложенные в треугольник</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_3_3">
                                    <a   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_4_4">
                                    <a   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_5_5">
                                    <a   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_6_6">
                                    <a   href="https://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_7_7">
                                    <a   href="https://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_8_8">
                                    <a   href="https://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_9_9">
                                    <a   href="https://www.belta.by/posters/" title="Плакаты БЕЛТА" >Плакаты БЕЛТА</a>
                                </div>
                                                            <div class="menu_item " id="h_menu_item_9_10_10">
                                    <a   href="https://atom.belta.by/ru" title="Атомная энергетика" >Атомная энергетика</a>
                                </div>
                                                    </div>
                                                </div>
                            </div>
       
    </div>
                    </div>
           </div>            
	


	
    
        <div class="vsv">
                              <a href="/special/" title="Версия для слабовидящих"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000348_d6729adc3ec89b066e21fde3221aee32_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000348_62ac476b347e745a56913223e1431577_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000348_62ac476b347e745a56913223e1431577_work.jpg" alt="Версия для слабовидящих" title="Версия для слабовидящих" />
                </a>
                    </div>
    
	    <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск" class="search_edit"/>
    <input type="submit" value="НАЙТИ" class="search_submit" />
    <div class="clear"></div>
        <div class="fp_search_where">
        <span id="fp_search_where">Искать:</span>
            <input type="radio" name="group" value="0" id="group_0"/><label for="group_0">Везде</label>
                                                        <input type="radio" name="group" value="2" id="group_2"/><label for="group_2">Новости</label>
                                           <input type="radio" name="group" value="3" id="group_3"/><label for="group_3">Фото</label>
                                           <input type="radio" name="group" value="4" id="group_4"/><label for="group_4">Видео</label>
                                           <input type="radio" name="group" value="5" id="group_5"/><label for="group_5">Инфографика</label>
                                           <input type="radio" name="group" value="10" id="group_10"/><label for="group_10">Официальные видео</label>
                                           <input type="radio" name="group" value="11" id="group_11"/><label for="group_11">Пресс-центр </label>
                                           <input type="radio" name="group" value="12" id="group_12"/><label for="group_12">Плакаты</label>
               </div>
       <div class="fp_search_where">
        <span id="fp_search_when">За период:</span>
            <input type="radio" name="period" value="0" id="period_0"/><label for="period_0">Весь</label>
            <input type="radio" name="period" value="1" id="period_1"/><label for="period_1">День</label>
            <input type="radio" name="period" value="2" id="period_2"/><label for="period_2">Неделя</label>
            <input type="radio" name="period" value="3" id="period_3"/><label for="period_3">Месяц</label>
            <input type="radio" name="period" value="4" id="period_4"/><label for="period_4">За год</label>
                </div>
    <div class="search_close close_btn" onclick="close_search('search')"></div>
</form>
   

    </div>
    <div class="top_lenta_inner">
  <div class="top_lenta">
    <a href="/" title="На главную" class="tl_logo"></a>
    <div class="tl_title">
                    <a href="https://www.belta.by/all_news" title="Новости">Новости</a>
            </div>
                            <div class="tl_inner" id="tl_inner">
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/belarus-nahoditsja-v-orbite-shtorma-siara-sinoptiki-379063-2020/"   title="Беларусь находится в орбите шторма &quot;Сиара&quot; - синоптики">
                    <span class="tl_date">
                                                                                                <span>12:05</span>
                    </span>
                    <span class="tl_news">Беларусь находится в орбите шторма "Сиара" - синоптики</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/poezd-sbil-parnja-vblizi-stantsii-brest-vostochnyj-379061-2020/"   title="Поезд сбил парня вблизи станции Брест-Восточный">
                    <span class="tl_date">
                                                                                                <span>11:57</span>
                    </span>
                    <span class="tl_news">Поезд сбил парня вблизи станции Брест-Восточный</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/dozhd-s-mokrym-snegom-i-silnyj-veter-ozhidajutsja-v-belarusi-11-fevralja-379059-2020/"   title="Дождь с мокрым снегом и сильный ветер ожидаются в Беларуси 11 февраля">
                    <span class="tl_date">
                                                                                                <span>11:47</span>
                    </span>
                    <span class="tl_news">Дождь с мокрым снегом и сильный ветер ожидаются в Беларуси 11 февраля</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/economics/view/porjadok-soglasovanija-predproektnoj-dokumentatsii-pri-stroitelstve-energoistochnikov-utochnen-v-379058-2020/"   title="Порядок согласования предпроектной документации при строительстве энергоисточников уточнен в Беларуси">
                    <span class="tl_date">
                                                                                                <span>11:45</span>
                    </span>
                    <span class="tl_news">Порядок согласования предпроектной документации при строительстве энергоисточников уточнен в Беларуси</span>
                    <span class="tl_node">Экономика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/unikalnyj-protivoopuholevyj-preparat-temodeks-budet-proizvoditsja-v-bgu-379057-2020/"   title="Уникальный противоопухолевый препарат &quot;Темодекс&quot; будет производиться в БГУ">
                    <span class="tl_date">
                                                                                                <span>11:44</span>
                    </span>
                    <span class="tl_news">Уникальный противоопухолевый препарат "Темодекс" будет производиться в БГУ</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/belorusskie-plovtsy-zavoevali-sem-medalej-na-turnire-v-nitstse-379056-2020/"   title="Белорусские пловцы завоевали семь медалей на турнире в Ницце">
                    <span class="tl_date">
                                                                                                <span>11:31</span>
                    </span>
                    <span class="tl_news">Белорусские пловцы завоевали семь медалей на турнире в Ницце</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/economics/view/belneftehim-prodolzhaet-peregovory-s-kompanijami-kazahstana-po-postavkam-nefti-379055-2020/"   title="&quot;Белнефтехим&quot; продолжает переговоры с компаниями Казахстана по поставкам нефти">
                    <span class="tl_date">
                                                                                                <span>11:29</span>
                    </span>
                    <span class="tl_news">"Белнефтехим" продолжает переговоры с компаниями Казахстана по поставкам нефти</span>
                    <span class="tl_node">Экономика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/brestchanin-nashel-snarjad-vremen-pervoj-mirovoj-vojny-379053-2020/"   title="Брестчанин нашел снаряд времен Первой мировой войны">
                    <span class="tl_date">
                                                                                                <span>11:23</span>
                    </span>
                    <span class="tl_news">Брестчанин нашел снаряд времен Первой мировой войны</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/bezrabotnyh-mogilevchan-priglashajut-na-kursy-shvei-pod-garantiju-trudoustrojstva-379051-2020/"   title="Безработных могилевчан приглашают на курсы швеи под гарантию трудоустройства">
                    <span class="tl_date">
                                                                                                <span>11:21</span>
                    </span>
                    <span class="tl_news">Безработных могилевчан приглашают на курсы швеи под гарантию трудоустройства</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/minsk-14-15-fevralja-primet-konferentsiju-evropejskoj-federatsii-triatlona-379050-2020/"   title="Минск 14-15 февраля примет конференцию Европейской федерации триатлона">
                    <span class="tl_date">
                                                                                                <span>11:18</span>
                    </span>
                    <span class="tl_news">Минск 14-15 февраля примет конференцию Европейской федерации триатлона</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/economics/view/predprijatija-bellesbumproma-v-2019-godu-uvelichili-proizvodstvo-importozameschajuschej-produktsii-na-379049-2020/"   title="Предприятия &quot;Беллесбумпрома&quot; в 2019 году увеличили производство импортозамещающей продукции на 9,3%">
                    <span class="tl_date">
                                                                                                <span>11:07</span>
                    </span>
                    <span class="tl_news">Предприятия "Беллесбумпрома" в 2019 году увеличили производство импортозамещающей продукции на 9,3%</span>
                    <span class="tl_node">Экономика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/brsm-daet-start-patrioticheskoj-aktsii-ja-sluzhu-379047-2020/"   title="БРСМ дает старт патриотической акции &quot;Я служу!&quot;">
                    <span class="tl_date">
                                                                                                <span>10:54</span>
                    </span>
                    <span class="tl_news">БРСМ дает старт патриотической акции "Я служу!"</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/shtorm-siara-nakryl-evropu-379046-2020/"   title="Шторм &quot;Сиара&quot; накрыл Европу">
                    <span class="tl_date">
                                                                                                <span>10:53</span>
                    </span>
                    <span class="tl_news">Шторм "Сиара" накрыл Европу</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/belorusskaja-molodezh-primet-uchastie-v-biznes-proekte-nachinajuschij-fermer-379045-2020/"   title="Белорусская молодежь примет участие в бизнес-проекте &quot;Начинающий фермер&quot;">
                    <span class="tl_date">
                                                                                                <span>10:44</span>
                    </span>
                    <span class="tl_news">Белорусская молодежь примет участие в бизнес-проекте "Начинающий фермер"</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/darjja-vlasova-vyigrala-bronzu-turnira-evropejskogo-kadetskogo-tsikla-po-fehtovaniju-v-rumynii-379044-2020/"   title="Дарья Власова выиграла бронзу турнира Европейского кадетского цикла по фехтованию в Румынии">
                    <span class="tl_date">
                                                                                                <span>10:44</span>
                    </span>
                    <span class="tl_news">Дарья Власова выиграла бронзу турнира Европейского кадетского цикла по фехтованию в Румынии</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/gai-prizyvaet-voditelej-byt-vnimatelnymi-pri-gololeditse-379043-2020/"   title="ГАИ призывает водителей быть внимательными при гололедице">
                    <span class="tl_date">
                                                                                                <span>10:25</span>
                    </span>
                    <span class="tl_news">ГАИ призывает водителей быть внимательными при гололедице</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/diplomaty-proverjajut-informatsiju-o-dtp-s-belorusami-v-moskve-379041-2020/"   title="Дипломаты проверяют информацию о ДТП с белорусами в Москве">
                    <span class="tl_date">
                                                                                                <span>10:22</span>
                    </span>
                    <span class="tl_news">Дипломаты проверяют информацию о ДТП с белорусами в Москве</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/economics/view/v-belarusi-ustanovleny-nadbavki-k-zakupochnym-tsenam-na-selhozproduktsiju-naselenija-379039-2020/"   title="В Беларуси установлены надбавки к закупочным ценам на сельхозпродукцию населения">
                    <span class="tl_date">
                                                                                                <span>10:08</span>
                    </span>
                    <span class="tl_news">В Беларуси установлены надбавки к закупочным ценам на сельхозпродукцию населения</span>
                    <span class="tl_node">Экономика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/poedinkami-po-greko-rimskoj-borbe-nachnetsja-chempionat-evropy-v-rime-379038-2020/"   title="Поединками по греко-римской борьбе начнется чемпионат Европы в Риме">
                    <span class="tl_date">
                                                                                                <span>10:03</span>
                    </span>
                    <span class="tl_news">Поединками по греко-римской борьбе начнется чемпионат Европы в Риме</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="/pressconference/view/o-perspektivah-stroitelstva-objektov-sotsialnogo-naznachenija-v-minske-i-minskoj-oblasti-1218/"  target='_blank' title="Пресс-конференция о строительстве соцобъектов в Минске и Минской области пройдет в БЕЛТА 11 февраля">
                    <span class="tl_date">
                                                                                                <span>09:57</span>
                    </span>
                    <span class="tl_news">Пресс-конференция о строительстве соцобъектов в Минске и Минской области пройдет в БЕЛТА 11 февраля</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/economics/view/limit-objema-emissii-obligatsij-banka-razvitija-v-2020-godu-sostavit-br385-mln-379036-2020/"   title="Лимит объема эмиссии облигаций Банка развития в 2020 году составит Br385 млн">
                    <span class="tl_date">
                                                                                                <span>09:56</span>
                    </span>
                    <span class="tl_news">Лимит объема эмиссии облигаций Банка развития в 2020 году составит Br385 млн</span>
                    <span class="tl_node">Экономика</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/proizvodstvo-bumazhnoj-upakovki-sozdast-novyj-rezident-sez-grodnoinvest-379035-2020/"   title="Производство бумажной упаковки создаст новый резидент СЭЗ &quot;Гродноинвест&quot;">
                    <span class="tl_date">
                                                                                                <span>09:53</span>
                    </span>
                    <span class="tl_news">Производство бумажной упаковки создаст новый резидент СЭЗ "Гродноинвест"</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/incident/view/v-elske-iz-za-korotkogo-zamykanija-elektroprovodki-zagorelsja-dom-379033-2020/"   title="В Ельске из-за короткого замыкания электропроводки загорелся дом">
                    <span class="tl_date">
                                                                                                <span>09:45</span>
                    </span>
                    <span class="tl_news">В Ельске из-за короткого замыкания электропроводки загорелся дом</span>
                    <span class="tl_node">Происшествия</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/sport/view/belorusskij-tennisist-egor-gerasimov-podnjalsja-na-71-e-mesto-v-mirovom-rejtinge-379032-2020/"   title="Белорусский теннисист Егор Герасимов поднялся на 71-е место в мировом рейтинге">
                    <span class="tl_date">
                                                                                                <span>09:41</span>
                    </span>
                    <span class="tl_news">Белорусский теннисист Егор Герасимов поднялся на 71-е место в мировом рейтинге</span>
                    <span class="tl_node">Спорт</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/v-tailande-stolknulis-dva-katera-pogibli-deti-iz-rossii-379030-2020/"   title="В Таиланде столкнулись два катера: погибли дети из России">
                    <span class="tl_date">
                                                                                                <span>09:35</span>
                    </span>
                    <span class="tl_news">В Таиланде столкнулись два катера: погибли дети из России</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/voennye-belarusi-i-litvy-obsudjat-sotrudnichestvo-v-oblasti-kontrolja-nad-vooruzhenijami-379029-2020/"   title="Военные Беларуси и Литвы обсудят сотрудничество в области контроля над вооружениями">
                    <span class="tl_date">
                                                                                                <span>09:30</span>
                    </span>
                    <span class="tl_news">Военные Беларуси и Литвы обсудят сотрудничество в области контроля над вооружениями</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/world/view/koronavirus-2019-ncov-vpervye-obnaruzhen-u-ukraintsa-379028-2020/"   title="Коронавирус 2019-nCoV впервые обнаружен у украинца">
                    <span class="tl_date">
                                                                                                <span>09:00</span>
                    </span>
                    <span class="tl_news">Коронавирус 2019-nCoV впервые обнаружен у украинца</span>
                    <span class="tl_node">В мире</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/tech/view/kak-teper-budut-rabotat-gossajty-hosterby-zapustil-novyj-servis-379027-2020/"   title="Как теперь будут работать госсайты? hoster.by запустил новый сервис">
                    <span class="tl_date">
                                                                                                <span>09:00</span>
                    </span>
                    <span class="tl_news">Как теперь будут работать госсайты? hoster.by запустил новый сервис</span>
                    <span class="tl_node">Технологии</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/society/view/v-minske-projdet-mezhdunarodnaja-spetsializirovannaja-vystavka-memorial-kamneobrabotka-2020-379025-2020/"   title="В Минске пройдет международная специализированная выставка &quot;Мемориал. Камнеобработка-2020&quot;">
                    <span class="tl_date">
                                                                                                <span>08:50</span>
                    </span>
                    <span class="tl_news">В Минске пройдет международная специализированная выставка "Мемориал. Камнеобработка-2020"</span>
                    <span class="tl_node">Общество</span>
                </a>
        </div>
        
        <div class="tl_item">
	        	            	        	                                                                        	                	                                <a  href="https://www.belta.by/regions/view/v-minske-v-proshlom-godu-zaregistrirovano-bolee-15-5-tys-brakov-379023-2020/"   title="В Минске в прошлом году зарегистрировано более 15, 5 тыс. браков">
                    <span class="tl_date">
                                                                                                <span>08:35</span>
                    </span>
                    <span class="tl_news">В Минске в прошлом году зарегистрировано более 15, 5 тыс. браков</span>
                    <span class="tl_node">Регионы</span>
                </a>
        </div>
        <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
    </div>
    <div class="tl_arrow" title="" id="tl_arrow"></div>
    <a class="all_news main_left_col" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
  </div>
    
</div>            <div class="yandex_under_header">  
                        <div class="advertising_block adv_under_header"><!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->

<div id="adfox_156595451522314290"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156595451522314290',
        params: {
            pp: 'g',
            ps: 'dgkl',
            p2: 'y',
   
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: true
    });
</script>
</div>
            
        
</div>

      
    <div class="main">
        <div class="content_2_col">
                  
<div class="content_margin">
<a href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп"  class="rubric">Калейдоскоп</a>
<div class="date_full">10 февраля 2020, 10:11</div>
<h1>Кристина Асмус показала интересное фото с пляжа, однако подписчики все равно негодуют</h1>

    <div class="inner_content">
                    <div class="social_icons_c">
                                                                                        <div><script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="false" data-share-size="40" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1852121" data-mode="share" data-background-color="#ffffff" data-share-shape="rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="disable" data-orientation="vertical" data-following-enable="false" data-sn-ids="fb.vk.tw.ok.wh.tm.vb." data-preview-mobile="false" data-selection-enable="false" data-exclude-show-more="true" data-share-style="1" data-counter-background-alpha="1.0" data-top-button="true" class="uptolike-buttons" ></div>
</div>
            
       

                                            <a href="/printv/kaleidoscope/view/kristina-asmus-pokazala-interesnoe-379040-2020/" onclick="window.open('/printv/kaleidoscope/view/kristina-asmus-pokazala-interesnoe-379040-2020/');return false" class="print_icon"></a>
                </div>
        
        <div>
            <div class="text">

                                    <div class="main_img">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000029_1581318976_379040_big.jpg" alt="Кристина Асмус. Фото из Instagram" title="Кристина Асмус. Фото из Instagram"/>
                        <div class="img_doc_title">Кристина Асмус. Фото из Instagram</div>                    </div>
                
                                
                <meta name="mediator_published_time" content="2020-02-10T10:11:34+00:00" />
    <meta name="mediator_theme" content="Калейдоскоп" />
            <meta name="mediator_theme" content="знаменитость" />
            <meta name="mediator_theme" content="отдых" />
            <meta name="mediator_theme" content="социальные сети" />
            <meta name="mediator_theme" content="фотография" />
        <meta name="mediator" content="/kaleidoscope/view/kristina-asmus-pokazala-interesnoe-379040-2020/" />
                                                                      
                                <div class="js-mediator-article">
                    <p>10 февраля, Минск /Корр. БЕЛТА/. Российская актриса Кристина Асмус отправилась в отпуск на Мальдивы и делится оттуда шикарными видами. </p><p></p><p>Артистка решила расслабиться и устроила фотосессию на пляже в стиле "Спасателей Малибу". На фото Асмус позирует в красном закрытом купальнике и с яркими красными губами. </p><p></p><p>Многие поклонники оценили фото и написали сотни восторженных комментариев. Сама актриса скромно и с юмором подписала пост, сделав отсылку к знаменитому сериалу из прошлого века: "Спасаю себя от банальной подписи к фото". </p><p></p><p><center><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B8PHFFoCAxg/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B8PHFFoCAxg/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,</p><p>78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Посмотреть эту публикацию в Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/B8PHFFoCAxg/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Публикация от Asmus Kristina (@asmuskristina)</a> <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-02-06T18:50:22+00:00">6 Фев 2020 в 10:50 PST</time></p></div></blockquote></p><p><script async src="//www.instagram.com/embed.js"></script></center></p><p></p><p>Настроение яркой и солнечной Кристине Асмус испортили подписчики, которые еще, по всей видимости, не отошли от скандала после премьеры фильма "Текст". Они упрекнули звезду в том, что даже на пляже она прибегает к помощи макияжа, а в Instagram фотошопит снимки: "Накрасилась и в море?", "Кристи, ну конкретно наврала! Умеешь редактировать свои фотки, во всем прекрасно разбираешься", "Зачем краситься,если будешь в воде?". -0- </p><p></p>
                    
                    
                                                                <script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        

                                    <div class="invite_in_messagers">
    <div>Подписывайтесь на нас в</div>
    <a  class="viber" href="https://zen.yandex.ru/belta.by" target="_blank">Яндекс.Дзен</a>,
    <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">Telegram</a> и 
    <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">Viber</a>!
</div>                                                                <div class="news_tags_block">
                        <div class="tags_title">Теги</div>
                                                            <a href="https://www.belta.by/search/findTags/754" title="знаменитость" class="tag_item">знаменитость</a>
                                                            <a href="https://www.belta.by/search/findTags/504" title="отдых" class="tag_item">отдых</a>
                                                            <a href="https://www.belta.by/search/findTags/283" title="социальные сети" class="tag_item">социальные сети</a>
                                                            <a href="https://www.belta.by/search/findTags/182" title="фотография" class="tag_item">фотография</a>
                                                    </div>
                                    </div>


                
                
            </div>
            <div class="clear"></div>
        </div>
    </div>
</div>
    

            <div class="rubricNews">
    <div class="content_margin">
<a class="block_title" href="https://www.belta.by/kaleidoscope">Новости рубрики Калейдоскоп</a>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/kaleidoscope/view/dostalas-v-nasledstvo-ot-papy-dochka-379062-2020/"  title="&quot;Досталась в наследство от папы&quot; - дочка Маликова похвасталась роскошной гривой">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000029_1581325302_379062_medium.jpg" alt="Фото из Instagram" title="Фото из Instagram"/>
                    </a>
                                <a href="/kaleidoscope/view/dostalas-v-nasledstvo-ot-papy-dochka-379062-2020/"  title="&quot;Досталась в наследство от папы&quot; - дочка Маликова похвасталась роскошной гривой">
                    "Досталась в наследство от папы" - дочка Маликова похвасталась роскошной гривой
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/kaleidoscope/view/nelovko-vyshlo-komik-podstavil-annu-379031-2020/"  title="&quot;Неловко вышло&quot;: комик подставил Анну Седокову, когда показал ее лицо без макияжа">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000029_1581316627_379031_medium.jpg" alt="Анна Седокова. Фото из Instagram" title="Анна Седокова. Фото из Instagram"/>
                    </a>
                                <a href="/kaleidoscope/view/nelovko-vyshlo-komik-podstavil-annu-379031-2020/"  title="&quot;Неловко вышло&quot;: комик подставил Анну Седокову, когда показал ее лицо без макияжа">
                    "Неловко вышло": комик подставил Анну Седокову, когда показал ее лицо без макияжа
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/kaleidoscope/view/eto-ochen-smeshno-bloger-obygral-379024-2020/"  title="Это очень смешно! Блогер обыграл историю из фильма &quot;Один дома&quot;, но с котиком - видео">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000029_1581313141_379024_medium.jpg" alt="Скриншот из видео" title="Скриншот из видео"/>
                    </a>
                                <a href="/kaleidoscope/view/eto-ochen-smeshno-bloger-obygral-379024-2020/"  title="Это очень смешно! Блогер обыграл историю из фильма &quot;Один дома&quot;, но с котиком - видео">
                    Это очень смешно! Блогер обыграл историю из фильма "Один дома", но с котиком - видео
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/kaleidoscope/view/film-parazity-poluchil-oskar-v-379021-2020/"  title="Фильм &quot;Паразиты&quot; получил &quot;Оскар&quot; в главной номинации">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000029_1581312734_379021_medium.jpg" alt="Пон Чжун Хо. Фото  AP " title="Пон Чжун Хо. Фото  AP "/>
                    </a>
                                <a href="/kaleidoscope/view/film-parazity-poluchil-oskar-v-379021-2020/"  title="Фильм &quot;Паразиты&quot; получил &quot;Оскар&quot; в главной номинации">
                    Фильм "Паразиты" получил "Оскар" в главной номинации
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/kaleidoscope/view/gljukoza-v-palto-na-goloe-telo-ne-379016-2020/"  title="Глюкоза в пальто на голое тело не оставила подписчиков равнодушными">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000029_1581307892_379016_medium.jpg" alt="Глюкоза. Фото из Instagram" title="Глюкоза. Фото из Instagram"/>
                    </a>
                                <a href="/kaleidoscope/view/gljukoza-v-palto-na-goloe-telo-ne-379016-2020/"  title="Глюкоза в пальто на голое тело не оставила подписчиков равнодушными">
                    Глюкоза в пальто на голое тело не оставила подписчиков равнодушными
                </a>
    </div>
    <div class="rubricNews_item">
                          	                	                                                    <a class="rubricNews_item_img news_with_rubric_img" href="/kaleidoscope/view/loboda-pokazala-mozol-na-stupne-378985-2020/"  title="Лобода показала мозоль на ступне - Instagram негодует из-за ее наглости">
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000029_1581252041_378985_medium.jpg" alt="Светлана Лобода. Фото из Instagram" title="Светлана Лобода. Фото из Instagram"/>
                    </a>
                                <a href="/kaleidoscope/view/loboda-pokazala-mozol-na-stupne-378985-2020/"  title="Лобода показала мозоль на ступне - Instagram негодует из-за ее наглости">
                    Лобода показала мозоль на ступне - Instagram негодует из-за ее наглости
                </a>
    </div>
    </div>
</div>
    
                    <div class="yandex_share_print ">
    <div class="content_margin">
        
                                            <div class="advertising_block"><!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->

<div id="adfox_15659554396975733"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_15659554396975733',
        params: {
            pp: 'mkn',
            ps: 'dgkl',
            p2: 'y',
   
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>
</div>
            
        

            </div>
</div>        

    

                                        
                    </div>
                                    <!--noindex-->
  <div class="main_news_inner_2_col">
	<div class="block_title">Главное</div>
    <div class="mni_col">    
            <div class="rc_item rc_item_main">                                                                	                	                                                    <a href="https://www.belta.by/economics/view/ne-tolko-neft-i-gaz-krutoj-pozitivno-vyskazalsja-o-belorussko-rossijskom-torgovom-sotrudnichestve-378986-2020/" title="Цены на нефть и газ, БелАЭС и торговля - новые подробности переговоров Лукашенко и Путина в Сочи" >
                        <img src="https://www.belta.by/images/storage/news/with_archive/2020/000021_1581252564_378986_small.jpg" alt="Во время переговоров" title="Во время переговоров"/>
                    </a>
                               
                <a href="https://www.belta.by/economics/view/ne-tolko-neft-i-gaz-krutoj-pozitivno-vyskazalsja-o-belorussko-rossijskom-torgovom-sotrudnichestve-378986-2020/" title="Цены на нефть и газ, БелАЭС и торговля - новые подробности переговоров Лукашенко и Путина в Сочи" class="last_news_title_main" >Цены на нефть и газ, БелАЭС и торговля - новые подробности переговоров Лукашенко и Путина в Сочи
                     
                                    </a>
              </div>
        </div>
    
    


	    <div class="mni_col">
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/economics/view/krutoj-o-rossijskoj-nefti-budem-pokupat-po-mirovym-tsenam-chego-i-trebovala-belarus-378982-2020/" title="Крутой о российской нефти: будем покупать по мировым ценам, чего и требовала Беларусь"  >Крутой о российской нефти: будем покупать по мировым ценам, чего и требовала Беларусь
                     
                                    </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="/interview/view/priemy-grazhdan-vazhnaja-chast-raboty-zakonodatelej-7187/" title="Кочанова: приемы граждан - важная часть работы законодателей"  target='_blank'>Кочанова: приемы граждан - важная часть работы законодателей
                     
                                    </a>
              </div>
             <div class="rc_item">                                                                	                	                                               
                <a href="https://www.belta.by/tech/view/kak-teper-budut-rabotat-gossajty-hosterby-zapustil-novyj-servis-379027-2020/" title="Как теперь будут работать госсайты? hoster.by запустил новый сервис"  >Как теперь будут работать госсайты? hoster.by запустил новый сервис
                     
                                    </a>
              </div>
        </div>

  </div>
  <div class="one_right_col">
      	                   
                                     <div class="advertising_block"><!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->

<div id="adfox_156595500723138804"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156595500723138804',
        params: {
            pp: 'saz',
            ps: 'dgkl',
            p2: 'y',
        
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>
</div>
            
        

                   	<!--noindex-->
        <div class="top_news">
                
    <div class="block_title">
        Топ-новости        <div class="topNewsSlider_dots" id="topNewsSlider_dots"></div>
    </div>
    	    <div class="topNewsSlider">
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/economics/view/belneftehim-prodolzhaet-peregovory-s-kompanijami-kazahstana-po-postavkam-nefti-379055-2020/"    title="&quot;Белнефтехим&quot; продолжает переговоры с компаниями Казахстана по поставкам нефти">
		                            "Белнефтехим" продолжает переговоры с компаниями Казахстана по поставкам нефти
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/sport/view/belorusskie-plovtsy-zavoevali-sem-medalej-na-turnire-v-nitstse-379056-2020/"    title="Белорусские пловцы завоевали семь медалей на турнире в Ницце">
		                            Белорусские пловцы завоевали семь медалей на турнире в Ницце
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="/pressconference/view/o-perspektivah-stroitelstva-objektov-sotsialnogo-naznachenija-v-minske-i-minskoj-oblasti-1218/"  target='_blank'  title="Пресс-конференция о строительстве соцобъектов в Минске и Минской области пройдет в БЕЛТА 11 февраля">
		                            Пресс-конференция о строительстве соцобъектов в Минске и Минской области пройдет в БЕЛТА 11 февраля
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/gai-prizyvaet-voditelej-byt-vnimatelnymi-pri-gololeditse-379043-2020/"    title="ГАИ призывает водителей быть внимательными при гололедице">
		                            ГАИ призывает водителей быть внимательными при гололедице
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/incident/view/diplomaty-proverjajut-informatsiju-o-dtp-s-belorusami-v-moskve-379041-2020/"    title="Дипломаты проверяют информацию о ДТП с белорусами в Москве">
		                            Дипломаты проверяют информацию о ДТП с белорусами в Москве
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/unikalnyj-protivoopuholevyj-preparat-temodeks-budet-proizvoditsja-v-bgu-379057-2020/"    title="Уникальный противоопухолевый препарат &quot;Темодекс&quot; будет производиться в БГУ">
		                            Уникальный противоопухолевый препарат "Темодекс" будет производиться в БГУ
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/brsm-daet-start-patrioticheskoj-aktsii-ja-sluzhu-379047-2020/"    title="БРСМ дает старт патриотической акции &quot;Я служу!&quot;">
		                            БРСМ дает старт патриотической акции "Я служу!"
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/economics/view/v-belarusi-ustanovleny-nadbavki-k-zakupochnym-tsenam-na-selhozproduktsiju-naselenija-379039-2020/"    title="В Беларуси установлены надбавки к закупочным ценам на сельхозпродукцию населения">
		                            В Беларуси установлены надбавки к закупочным ценам на сельхозпродукцию населения
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/economics/view/limit-objema-emissii-obligatsij-banka-razvitija-v-2020-godu-sostavit-br385-mln-379036-2020/"    title="Лимит объема эмиссии облигаций Банка развития в 2020 году составит Br385 млн">
		                            Лимит объема эмиссии облигаций Банка развития в 2020 году составит Br385 млн
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/sport/view/minsk-14-15-fevralja-primet-konferentsiju-evropejskoj-federatsii-triatlona-379050-2020/"    title="Минск 14-15 февраля примет конференцию Европейской федерации триатлона">
		                            Минск 14-15 февраля примет конференцию Европейской федерации триатлона
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/regions/view/v-minske-v-proshlom-godu-zaregistrirovano-bolee-15-5-tys-brakov-379023-2020/"    title="В Минске в прошлом году зарегистрировано более 15, 5 тыс. браков">
		                            В Минске в прошлом году зарегистрировано более 15, 5 тыс. браков
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/economics/view/predprijatija-bellesbumproma-v-2019-godu-uvelichili-proizvodstvo-importozameschajuschej-produktsii-na-379049-2020/"    title="Предприятия &quot;Беллесбумпрома&quot; в 2019 году увеличили производство импортозамещающей продукции на 9,3%">
		                            Предприятия "Беллесбумпрома" в 2019 году увеличили производство импортозамещающей продукции на 9,3%
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/kaleidoscope/view/film-parazity-poluchil-oskar-v-379021-2020/"    title="Фильм &quot;Паразиты&quot; получил &quot;Оскар&quot; в главной номинации">
		                            Фильм "Паразиты" получил "Оскар" в главной номинации
		                             
		                            <span class="with_photo"></span>		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/society/view/edinye-printsipy-razrabotki-profstandartov-v-sng-obsudjat-v-minske-379017-2020/"    title="Единые принципы разработки профстандартов в СНГ обсудят в Минске">
		                            Единые принципы разработки профстандартов в СНГ обсудят в Минске
		                             
		                            		                        </a>
                        </div>
		                            <div class="tn_item">
		                		                		                		                			                			                			                <a href="https://www.belta.by/sport/view/chetyre-serebra-vyigrali-belorusskie-gimnastki-v-zakljuchitelnyj-den-etapa-gran-pri-v-moskve-378994-2020/"    title="Четыре серебра выиграли белорусские гимнастки в заключительный день этапа Гран-при в Москве">
		                            Четыре серебра выиграли белорусские гимнастки в заключительный день этапа Гран-при в Москве
		                             
		                            		                        </a>
                        </div>
		                </div>
    </div>

    <!--/noindex-->
    <!--/noindex-->
                                          <div class="bans ">
                    <a href="/advertising/" title="Релама"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000146_85aa5e36ceee827a3fefd9ecf37c225c_work.jpg" alt="Релама" title="Релама" />
                                            </a>
                </div>                    
                
    
      	
  	
    <div class="right_col_block rc_info">
<div class="block_title">С нами интереснее</div>
                              <div class="rc_info_item">
                    <a href="https://tv.belta.by/?utm_source=belta" title="тв программа"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000350_c6948d090293ec4407125aced44ab257_work.jpg" alt="тв программа" title="тв программа" />
                        <span>тв программа</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/meteo/" title="погода"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000350_0697aa6e7762d0066313868387162ef7_work.jpg" alt="погода" title="погода" />
                        <span>погода</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/horoscope/" title="гороскоп"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000350_b9cd1deb628b8ab29ebf64bb641cbe7d_work.jpg" alt="гороскоп" title="гороскоп" />
                        <span>гороскоп</span>                    </a>
                </div>                    
                                              <div class="rc_info_item">
                    <a href="/currency/" title="курсы"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000350_38bc106f54da3066a9c4bd0137bcf41d_work.jpg" alt="курсы" title="курсы" />
                        <span>курсы</span>                    </a>
                </div>                    
                <div class="clear"></div>
</div>
      	             
    <div class="right_col_block">
<div class="block_title lastSuzet_title">Темы
    <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
    </div>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/natsionalnyj-trend-ekologija-428/" title="Национальный тренд - ЭКОЛОГИЯ" class="lastSuzet_item">Национальный тренд - ЭКОЛОГИЯ</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/proekt-nash-region-425/" title="Совместный проект БЕЛТА и газеты &quot;7 дней&quot;" class="lastSuzet_item">Совместный проект БЕЛТА и газеты "7 дней"</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/palata-predstavitelej-sedmogo-sozyva-424/" title="Парламент 7.0: Новый импульс" class="lastSuzet_item">Парламент 7.0: Новый импульс</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/finansovaja-azbuka-spetsialnyj-proekt-belta-i-oao-belinvestbank-413/" title="Специальный проект БЕЛТА и ОАО &quot;Белинвестбанк&quot;" class="lastSuzet_item">Специальный проект БЕЛТА и ОАО "Белинвестбанк"</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/sotsialnoe-gosudarstvo-v-dejstvii-279/" title="Социальное государство в работе" class="lastSuzet_item">Социальное государство в работе</a>
                <a href="https://www.belta.by/all-rubric-news/viewSuzet/stroitelstvo-aes-v-belarusi-32/" title="Строительство АЭС в Беларуси" class="lastSuzet_item">Строительство АЭС в Беларуси</a>
    </div>
                                            <div class="advertising_block"><!--op13-belta.by_W1-stat_04-->
<ins class="staticpubads89354"
data-sizes-desktop="240x600, 240x400, 200x600, 160x600"

data-slot="3">
</ins></div>
            
        

         
    
</div>
	

	
	        <div class="clear"></div>
    </div>
    
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2">
</script>
	                            <div class="advertising_block"><!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>-->

<div id="adfox_156595516152567409"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 239538,
        containerId: 'adfox_156595516152567409',
        params: {
            pp: 'i',
            ps: 'dgkl',
            p2: 'y',
     
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 768,
        phoneWidth: 767,
        isAutoReloads: false
    });
</script>
</div>
            
        

    
				        	        <div class="logo_f">
            
                    <div class="logo_line"></div>
            <div class="logo_f_item">
                                        <a href="/" title="Белорусское телеграфное агентство"  target ="_blank">
                            <img src="https://www.belta.by/images/storage/banners/000408_cd9d64919158a9462055a05b5954b35a_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>
                            </div>
            <div class="logo_line"></div>
            </div>
    
		    <div class="menu_f">
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="http://expert.belta.by/" title="Экспертная среда" >Экспертная среда</a>
                
                	
                                                                                <a   href="http://victorychronicle.belta.by/letter" title="Судьбы, сложенные в треугольник" >Судьбы, сложенные в треугольник</a>
                
                	
                                                                                <a   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                
                	
                                                                                <a   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                
                	
                                                                                <a   href="https://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
                	
                                                                                <a   href="https://parad.belta.by/" title="Парад в День Независимости-2019" >Парад в День Независимости-2019</a>
                
                	
                                                                                <a   href="https://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
                	
                                                                                <a   href="https://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
                	
                                                                                <a   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                
                	
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
                	
                                                                                <a   href="https://atom.belta.by/ru" title="Атомная энергетика" >Атомная энергетика</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Реклама">Реклама</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
                	
                                                                                <a   href="https://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
                	
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
                	
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
                </div>                    </div>
        <div class="menu_f_item">
                                                                                                    <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                                
                        	                    <div class="menu_f_second">
    	
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
                	
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
                	
                                                                                <a   href="https://elo.belta.by/ru" title="Электронные обращения" >Электронные обращения</a>
                
                	
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
                	
                                                                                <a   href="https://www.belta.by/partners/" title="Партнеры">Партнеры</a>
                
                	
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
                	
                                                                                <a   href="https://elo.belta.by/ru/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
                </div>                    </div>
    
    </div>

		 
		    <div class="social_footer">
	                              <a href="/rss" title="RSS"  target ="_self" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_56a20e3f4a4932b983766e74e58ef44c_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_c334859888e5aa8d32c7207c4501db24_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_c334859888e5aa8d32c7207c4501db24_work.jpg" alt="RSS" title="RSS" />
                </a>
                                              <a href="https://vk.com/beltanews" title="ВК"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_9a44dc3fbc19e4ebc240863bcab7329d_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_a885d752db2dbd5bde529edde3b4e927_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_a885d752db2dbd5bde529edde3b4e927_work.jpg" alt="ВК" title="ВК" />
                </a>
                                              <a href="https://www.facebook.com/beltanews/" title="facebook"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_27b441797f67aec079a5064e86e837b2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_93004f1011a960970e8b6dfc02bf3a80_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_93004f1011a960970e8b6dfc02bf3a80_work.jpg" alt="facebook" title="facebook" />
                </a>
                                              <a href="https://www.twitter.com/beltanews" title="twitter"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_bedf4efe12945ac5e79a8e6abaac63a3_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_622084003820c22ce7efb476eed84901_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_622084003820c22ce7efb476eed84901_work.jpg" alt="twitter" title="twitter" />
                </a>
                                              <a href="https://ok.ru/beltanews" title="odnoklassniki"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_d13f124cb515338d244c31dc40b258d5_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_64860f9502d76d1af9d3109d0bb0e390_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_64860f9502d76d1af9d3109d0bb0e390_work.jpg" alt="odnoklassniki" title="odnoklassniki" />
                </a>
                                              <a href="https://www.instagram.com/beltanews/" title="Instagram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_08d871aefd3df4ea381512d6d548e0e3_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_e32d02bb320684b99b44f1ef799c1a70_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_e32d02bb320684b99b44f1ef799c1a70_work.jpg" alt="Instagram" title="Instagram" />
                </a>
                                              <a href="https://www.youtube.com/user/beltavideo" title="YouTube"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_555172b19b09b22d76b8862f07054811_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_c16ff69dbaddf5ea9d8df13f0fc605d8_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_c16ff69dbaddf5ea9d8df13f0fc605d8_work.jpg" alt="YouTube" title="YouTube" />
                </a>
                                              <a href="https://t.me/belta_telegramm" title="Telegram"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_e28ba6223038d3c58f1e9ff9a21dc731_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_0a0c4889ed1c890827cf0d3110ba1d8d_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_0a0c4889ed1c890827cf0d3110ba1d8d_work.jpg" alt="Telegram" title="Telegram" />
                </a>
                                              <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_a712b052ab0b8e24f10dedeb893ad018_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_b80187b7de765487d3bf79c571cecb2f_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_b80187b7de765487d3bf79c571cecb2f_work.jpg" alt="Viber" title="Viber" />
                </a>
                                              <a href="https://zen.yandex.ru/belta.by" title="Zen.yandex"  target ="_blank" onmouseover="this.children[0].src='https://www.belta.by/images/storage/banners/000063_d18b63926fdd2497a3f2174803412bd2_work.jpg'" onmouseout="this.children[0].src='https://www.belta.by/images/storage/banners/000063_5a8bfb245e48414910739cb1ecf51c42_work.jpg'">
                    <img src="https://www.belta.by/images/storage/banners/000063_5a8bfb245e48414910739cb1ecf51c42_work.jpg" alt="Zen.yandex" title="Zen.yandex" />
                </a>
                    </div>

                <img class="img_alt" src="/desimages/alt.png" title="Свежие новости Беларуси" alt="Свежие новости Беларуси">
    	<div class="copyright">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2020гг.
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div> <img alt="" src="/uploads/images/r1.png" /> - размещаются материалы рекламно-информационного характера.</div>
    </div>
                            <SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>

            
                        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT>
            
                        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
            
                
                
                        <!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

            
                
                
                
                
                        <div id="phenomena_map">
</div>
<script src="https://101.belta.by/jscript/script.js"></script>
            
        

    
    <script src="/jscript/jquery/jquery-2.0.2.min.js"></script>

    <script src="/jscript/scripts.js"></script>

    <script src="/jscript/jquery/jquery.mCustomScrollbar.concat.min.js"></script>
    
        <script src="/jscript/scripts2.js"></script>
     
    
        
    
            <script src="/jscript/jquery/slick.min.js"></script>
    
    
        
        
        
        
        
    
    
    <script>
   $(document).ready(function() {
      
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
        
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://stream.vybary2019.by/live/vybarylive.stream/playlist.m3u8","auto":"play"});
            
        

            
            
               function startVideo(){
                                            this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://stream.vybary2019.by/live/vybarylive.stream/playlist.m3u8","auto":"play"});
            
        

                }
                
var count_error = 0;
                function onError(){
                   console.log("video error");
                    count_error +=1;
                    if (count_error<=10){
                        setTimeout(startVideo, 10000);
                                        }
                } 
                document.getElementById("videoplayer").addEventListener("player_error",onError,false);
        
    }
     
    }); 
    </script> 
    
    <script>
    $(document).ready(function() {
     
     
        
    
        $('#city_hidden').mCustomScrollbar({
            theme:"minimal-dark"
        });
        $('#city_hiddenIn').mCustomScrollbar({
            theme:"minimal-dark"
        });
    

    
            $(".topNewsSlider").slick({
            rows: 5,
            slidesToShow: 1,
            slidesToScroll: 1,
            arrows: false,
            appendDots: "#topNewsSlider_dots",
            dots: true,
            autoplay:true,
            autoplaySpeed: 10000,
            pauseOnFocus:true,
            pauseOnDotsHover:true,
                    });
         

            $("#tl_arrow").click(function() {
            if ($("#tl_inner").hasClass("tl_inner")){
                $("#tl_inner").removeClass("tl_inner").addClass("tl_inner_all");
                $("#tl_arrow").addClass("tl_arrow_close");
                $(".lenta_date_past").addClass("date_past_hide");
            }
            else if($("#tl_inner").hasClass("tl_inner_all")){
                $("#tl_inner").removeClass("tl_inner_all").addClass("tl_inner");
                $("#tl_arrow").removeClass("tl_arrow_close");
                $(".lenta_date_past").removeClass("date_past_hide");
            }
        });
                      
    
          

                  
    
         
    
                        
                        
            $("#header_currency").slick({
            slidesToShow: 1,
            slidesToScroll: 1,
            vertical:true,
            arrows:false,
            autoplaySpeed: 5000,
            autoplay:true,
            infinite:true,
        });   
       
          
    if (typeof scroll_pr_m !== "undefined") {
        $("#"+scroll_pr_m).mCustomScrollbar({
            theme:"minimal-dark"
        });
    }
                    
    if (typeof scroll_items !== "undefined") {
        if (scroll_items.length) {
            for (var i=0; i<scroll_items.length;i++) {
                $("#"+scroll_items[i]).mCustomScrollbar({
                    theme:"minimal-dark"
                });
            }
        }
    }            

            create_menu("h_menu");
        

    prepare_fix();    
         
    
    
    function get_items_hover() {
        var res_hover = [];
        var items_div = document.querySelectorAll("div");
        for (var i=0; i<items_div.length-1; i++) {
            var item_pseudo_1 = window.getComputedStyle(items_div[i], ":hover");
            var item_pseudo_2 = window.getComputedStyle(items_div[i+1]);
            if (item_pseudo_1.display == "block" && item_pseudo_2.display == "none"){ 
                res_hover[res_hover.length] = {el:$(items_div[i]), drop_el:$(items_div[i+1])};
            }
        }
        //console.log("res_hover "+res_hover);       
        return res_hover;
    }

    window.onload = function() {
        var items_hover = get_items_hover();
        //prepare_js_hover(items_hover);
    }
    

            
    
    });      
    </script>
    
    <script>
    $(window).load(function() {
                    lenta_height();
            $("#tl_inner").mCustomScrollbar({
                theme:"minimal-dark",
                setHeight: '100%'
            });
            });
    </script>

    <script>
                    lenta_height();
            </script>
    
    <script src="/jscript/jquery/jquery.scrollUp.min.js"></script>
    
</body>
</html>