    
                <!DOCTYPE HTML>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
	<title>Витебчанин получил 4 года лишения свободы за хранение оружия</title>
	<meta charset="UTF-8"/>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
        <meta http-equiv="Content-Language" content="ru"/>
        <meta name="viewport" content="width=device-width"/>
	<link rel="stylesheet" href="/styles/general_styles.css" type="text/css" />
	<link rel="stylesheet" href="/styles/styles_nt.css?1554729845" type="text/css" />
        <link rel="stylesheet" href="/styles/tr_styles.css" type="text/css" />
                <link rel="stylesheet" href="/styles/jquery-ui-1.10.4.custom.css" type="text/css" />
                <link rel="icon" href="/desimages/fav.png" type="image/png"/>
        <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.belta.by/incident/view/vitebchanin-poluchil-4-goda-lishenija-svobody-za-hranenie-oruzhija-343155-2019/" />
	<meta name="keywords" content=""/>
	<meta name="description" content="Судом Октябрьского района Витебска мужчина приговорен к четырем годам лишения свободы в исправительной колонии в условиях усиленного режима без конфискации имущества."/>
                    <meta property="og:locale" content="ru_RU" />
                            <meta property="og:site_name" content="Белорусское телеграфное агентство" />
                            <meta property="og:title" content="Витебчанин получил 4 года лишения свободы за хранение оружия" />
                            <meta property="og:type" content="article" />
                            <meta property="og:url" content="https://www.belta.by/incident/view/vitebchanin-poluchil-4-goda-lishenija-svobody-za-hranenie-oruzhija-343155-2019" />
                            <meta property="og:image" content="https://www.belta.by/images/storage/news/000024_1554724492_343155_big.jpg" />
                            <meta property="og:description" content="Судом Октябрьского района Витебска мужчина приговорен к четырем годам лишения свободы в исправительной колонии в условиях усиленного режима без конфискации имущества." />
                            <meta property="og:section" content="Происшествия" />
                            <meta property="article:published_time" content="2019-04-08 14:51:49" />
                            <meta property="article:modified_time" content="2019-04-08 14:56:18" />
                            <meta property="article:tag" content="Витебск" />
                            <meta property="article:tag" content="Витебская область" />
                            <meta property="article:tag" content="оружие" />
                            <meta property="article:tag" content="прокуратура" />
                            <meta property="article:tag" content="суд" />
                    	                
                
                
                        <meta name='yandex-verification' content='5663cc016ad6440d' />
            
                        <meta name="google-site-verification" content="andJQrL6AnIWI-D4xvMHHqOqg8Lisx5D6kMC7u9o5Bk" />
            
                
                        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet-->
            
                        <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/a5dce4feb84b33839120f31ac11be03b_0.js" async></script>
            
                        <meta property="fb:pages" content="107521439328407" />

            
                        <script id="my-widget-script" async
        src="https://likemore-go.imgsmail.ru/widget.js"
        data-uid="d4550f1d98a6ab3306924c7ca4718c90">
</script>

            
        

       
                            <!-- MO.MEDIA-->
            
            
                
        
          
</head>
<body>
    <a name="top" id="top"></a>
    <div class="all ">
        <a href="http://m.belta.by/incident/view/vitebchanin-poluchil-4-goda-lishenija-svobody-za-hranenie-oruzhija-343155-2019/" class="to_full_hid" id="full_top" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
                               
                            <div class="top_bans">
                    <a href="http://tradicii.belta.by/" title="Проект Традиции суверенной Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000127_216dc81c1ab362a3a246686e1f9157d9_work.jpg" alt="Проект Традиции суверенной Беларуси" title="Проект Традиции суверенной Беларуси" />
                    </a>
                </div>                    
           
                    
    
                <div class="top_line">
            <div class="main_langs" id="main_langs">
	
                    <div class="main_lang_item main_lang_selected" ><a  onclick="return open_langs('main_langs', 'main_langs')"  href="https://www.belta.by/" title="Рус">Рус</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://blr.belta.by" title="Бел" >Бел</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://eng.belta.by" title="Eng" >Eng</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://deu.belta.by" title="Deu" >Deu</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://esp.belta.by" title="Esp" >Esp</a>
    </div>
	
                    <div class="main_lang_item " ><a    href="http://chn.belta.by/" title="中文" >中文</a>
    </div>
</div>
		
                <div class="social_top">
               
                            <div class="social_top_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_top_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>

                <script type="text/javascript">
        var scroll_items = Array();
    </script>
<div class="projects_menu">
	
                    <div class="projects_menu_item "><a target="_blank"   href="https://www.belta.by/special/" title="Версия для слабовидящих"><img src=https://www.belta.by/images/storage/menu/000091_ca11c5bd1fff043ed92275b35123b280.png alt="Версия для слабовидящих" title="Версия для слабовидящих" />Версия для слабовидящих</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/meteo/?utm_source=belta&utm_medium=menu&utm_campaign=pogodatop" title="Погода" ><img src=https://www.belta.by/images/storage/menu/000091_755eedb610ed871e8068159430217a59.png alt="Погода" title="Погода" />Погода</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/currency/?utm_source=belta&utm_medium=menu&utm_campaign=kurstop" title="Курсы" ><img src=https://www.belta.by/images/storage/menu/000091_b099f7d483c857fc6bffee21f0589cf1.png alt="Курсы" title="Курсы" />Курсы</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://www.belta.by/horoscope/?utm_source=belta&utm_medium=menu&utm_campaign=gorotop" title="Гороскоп" ><img src=https://www.belta.by/images/storage/menu/000091_c07ee4e9f2de2f6a3b217d78187816d4.png alt="Гороскоп" title="Гороскоп" />Гороскоп</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://tv.belta.by/?utm_source=belta&utm_medium=top&utm_campaign=beltatop" title="ТВ-гид" ><img src=https://www.belta.by/images/storage/menu/000091_9256b92bec62a22c177c5f3f37eee2d3.png alt="ТВ-гид" title="ТВ-гид" />ТВ-гид</a>
            </div>
	
                    <div class="projects_menu_item "><a target="_blank"   href="http://photobelta.by/" title="Фотохроника"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_fc0ae0aee903e014e96eae10da7bf039.png alt="Фотохроника" title="Фотохроника" />Фотохроника</a>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ПРОЕКТЫ">ПРОЕКТЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "59";
            </script>
                        <ul id="59">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://7dney.by/" title="7 дней" ><img src=https://www.belta.by/images/storage/menu/000091_dfe405d4ea0bac5c595cc29ec5efff3c.png alt="7 дней" title="7 дней" />7 дней</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://belarus-economy.by" title="Экономика Беларуси" ><img src=https://www.belta.by/images/storage/menu/000091_ceaebeb471b5b1fefce5d2d2d7b6984a.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://beldumka.belta.by/" title="Беларуская Думка"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_de12a81a39ab7b42b0a6ec5a306c4cc6.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://atom.belta.by/ru" title="Атомная энергетика"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000091_48605fe6376bbc93042a72579cc13ab6.png alt="Атомная энергетика" title="Атомная энергетика" />Атомная энергетика</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belta.by/video/" title="Видео" >Видео</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://letopis.belta.by/" title="Партизанская летопись" >Партизанская летопись</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://tradicii.belta.by/" title="Традиции суверенной Беларуси" >Традиции суверенной Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.stranicysporta.belta.by/" title="Страницы белорусского спорта" >Страницы белорусского спорта</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minsk950.belta.by/" title="Минск и минчане" >Минск и минчане</a>
                        
                                    </li>
                        </ul>
            </div>
	
                    <div class="projects_menu_item projects_menu_drop"><a    href="https://www.belta.by/" title="ГОСОРГАНЫ">ГОСОРГАНЫ</a>
                    <script type="text/javascript">
                scroll_items[scroll_items.length] = "111";
            </script>
                        <ul id="111">
           	
                <li>
                                                                                                                        <a target="_blank"   href="http://president.gov.by/" title="Президент Беларуси"  rel="nofollow">Президент Беларуси</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.government.by/ru/" title="Совет Министров"  rel="nofollow">Совет Министров</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sovrep.gov.by/" title="Совет Республики"  rel="nofollow">Совет Республики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.house.gov.by/" title="Палата представителей"  rel="nofollow">Палата представителей</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kc.gov.by/" title="Конституционный суд"  rel="nofollow">Конституционный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.court.gov.by/" title="Верховный суд"  rel="nofollow">Верховный суд</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kgk.gov.by/ru/" title="Комитет государственного контроля"  rel="nofollow">Комитет государственного контроля</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.prokuratura.gov.by/" title="Генеральная прокуратура"  rel="nofollow">Генеральная прокуратура</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.nbrb.by/" title="Национальный банк"  rel="nofollow">Национальный банк</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mas.by/" title="Министерство архитектуры и строительства"  rel="nofollow">Министерство архитектуры и строительства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mvd.gov.by/" title="Министерство внутренних дел"  rel="nofollow">Министерство внутренних дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mjkx.gov.by/" title="Министерство ЖКХ"  rel="nofollow">Министерство ЖКХ</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minzdrav.by/" title="Министерство здравоохранения"  rel="nofollow">Министерство здравоохранения</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mfa.gov.by/" title="Министерство иностранных дел"  rel="nofollow">Министерство иностранных дел</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mininform.gov.by/" title="Министерство информации"  rel="nofollow">Министерство информации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.kultura.by/" title="Министерство культуры"  rel="nofollow">Министерство культуры</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mlh.gov.by/" title="Министерство лесного хозяйства"  rel="nofollow">Министерство лесного хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://nalog.gov.by/" title="Министерство по налогам и сборам"  rel="nofollow">Министерство по налогам и сборам</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://edu.gov.by/" title="Министерство образования"  rel="nofollow">Министерство образования</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mil.by/" title="Министерство обороны"  rel="nofollow">Министерство обороны</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://minpriroda.gov.by/" title="Министерство природных ресурсов"  rel="nofollow">Министерство природных ресурсов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minprom.gov.by/" title="Министерство промышленности"  rel="nofollow">Министерство промышленности</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mpt.gov.by/" title="Министерство связи и информатизации"  rel="nofollow">Министерство связи и информатизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://www.mshp.gov.by/" title="Министерство сельского хозяйства"  rel="nofollow">Министерство сельского хозяйства</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mst.by/" title="Министерство спорта и туризма"  rel="nofollow">Министерство спорта и туризма</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mart.gov.by/" title="Министерство антимонопольного регулирования и торговли"  rel="nofollow">Министерство антимонопольного регулирования и торговли</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrans.gov.by/" title="Министерство транспорта и коммуникаций"  rel="nofollow">Министерство транспорта и коммуникаций</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.mintrud.gov.by/" title="Министерство труда и социальной защиты"  rel="nofollow">Министерство труда и социальной защиты</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://mchs.gov.by/" title="Министерство по чрезвычайным ситуациям"  rel="nofollow">Министерство по чрезвычайным ситуациям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minfin.gov.by/" title="Министерство финансов"  rel="nofollow">Министерство финансов</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.economy.gov.by/" title="Министерство экономики"  rel="nofollow">Министерство экономики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minenergo.gov.by/" title="Министерство энергетики"  rel="nofollow">Министерство энергетики</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="https://minjust.gov.by/" title="Министерство юстиции"  rel="nofollow">Министерство юстиции</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gki.gov.by/" title="Госкомитет по имуществу"  rel="nofollow">Госкомитет по имуществу</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gknt.gov.by/" title="Госкомитет по науке и технологиям"  rel="nofollow">Госкомитет по науке и технологиям</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gosstandart.gov.by/" title="Госкомитет по стандартизации"  rel="nofollow">Госкомитет по стандартизации</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.sudexpert.gov.by/" title="Госкомитет судебных экспертиз"  rel="nofollow">Госкомитет судебных экспертиз</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gpk.gov.by/" title="Государственный пограничный комитет"  rel="nofollow">Государственный пограничный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.gtk.gov.by/" title="Государственный таможенный комитет"  rel="nofollow">Государственный таможенный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.belstat.gov.by/" title="Национальный статистический комитет"  rel="nofollow">Национальный статистический комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://sk.gov.by/ru/" title="Следственный комитет"  rel="nofollow">Следственный комитет</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://brest-region.gov.by/" title="Брестский облисполком"  rel="nofollow">Брестский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.vitebsk-region.gov.by/" title="Витебский облисполком"  rel="nofollow">Витебский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://gomel-region.gov.by/" title="Гомельский облисполком"  rel="nofollow">Гомельский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://grodno-region.gov.by/ru/" title="Гродненский облисполком"  rel="nofollow">Гродненский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk-region.gov.by/" title="Минский облисполком"  rel="nofollow">Минский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://region.mogilev.by/" title="Могилевский облисполком"  rel="nofollow">Могилевский облисполком</a>
                        
                                    </li>
            	
                <li>
                                                                                                                        <a target="_blank"   href="http://www.minsk.gov.by/" title="Минский горисполком"  rel="nofollow">Минский горисполком</a>
                        
                                    </li>
                        </ul>
            </div>
</div>

        </div>
        <div class="header">
                                            	        <div class="site_logo">
            
                                                <a href="/" title="Белорусское телеграфное агентство"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000016_5c344cd1e0b662f37100525b47e7c06e_work.jpg" alt="Белорусское телеграфное агентство" title="Белорусское телеграфное агентство" />
                        </a>

                            </div>
    
                    	                    <div class="site_title">
                
                                                <a href="/" title="Новости Беларуси"  target ="_self">
                            <img src="https://www.belta.by/images/storage/banners/000017_81244b319018165f04b67fbd6b5f44d9_work.jpg" alt="Новости Беларуси" title="Новости Беларуси" />
                        </a>

                                    </div>
        
    

            
            <div class="header_right">
                <div class="header_right_inner">
            <div class="header_info">
                <div class="header_date"> 8 апреля 2019, Пн</div>
                <div class="header_pc">
                  
               <a href="/meteo/" title="Подробный прогноз погоды" class="header_pogoda">
                   +13&deg;C<br/>
    
<img src="/desimages/d_SCT.png" title="Переменная облачность"  alt="Переменная облачность"/>
 





                                 </a>
               <a href="/currency/" title="Подробнее о курсах валют НБ" class="header_currency">
                           
        EUR <b>2.4024</b><br/>
   USD <b>2.1397</b><br/>
   RUB <b>3.2727</b><br/>


               </a>
                </div>
              
                
            </div>
                <div class="header_topics"><div>    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/molodezhnaja-politika-belarusi-378/" title="Молодежная политика Беларуси">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_1538554959_378.jpg" alt="Молодежная политика Беларуси" title="Молодежная политика Беларуси"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/molodezhnaja-politika-belarusi-378/" class="header_topic_item_title" title="Молодежная политика Беларуси">Молодежная политика Беларуси</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/bolshoj-razgovor-obratnaja-svjaz-399/" title="Большой разговор: обратная связь">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_1552464793_399.jpg" alt="Большой разговор: обратная связь" title="Большой разговор: обратная связь"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/bolshoj-razgovor-obratnaja-svjaz-399/" class="header_topic_item_title" title="Большой разговор: обратная связь">Большой разговор: обратная связь</a>
    </div>
    <div class="header_topic_item">
	            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" title="Год малой родины">
                <img src="https://www.belta.by/images/storage/news/thumb/000001_226795.jpg" alt="Год малой родины" title="Год малой родины"/>
            </a>
	            <a href="https://www.belta.by/all-rubric-news/viewSuzet/god-maloj-rodiny-334/" class="header_topic_item_title" title="Год малой родины">Год малой родины</a>
    </div>
</div></div>
                </div>
            </div>
        </div>
        <div id="menu_position">
        <div class="menu_line" id="menu_line">
            <a href="#top" class="to_top" title="" alt=""></a>
            <div class="menu">
    <div class="menu_title">Меню</div>
    <div id="menu">
        <div class="menu_col">
                                    	
                    <div class="menu_item "><a   href="https://www.belta.by/president/" title="Президент">Президент</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/president/view/o-spravedlivosti-kadrah-i-korruptsii-chto-lukashenko-obsuzhdal-s-sudjjami-v-novom-zdanii-verhovnogo-342833-2019/"  title="О справедливости, доверии и кадрах - что Лукашенко обсуждал с судьями в новом здании Верховного суда" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000019_1554452276_342833_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
                    </a>
                                <a href="https://www.belta.by/president/view/o-spravedlivosti-kadrah-i-korruptsii-chto-lukashenko-obsuzhdal-s-sudjjami-v-novom-zdanii-verhovnogo-342833-2019/"  title="О справедливости, доверии и кадрах - что Лукашенко обсуждал с судьями в новом здании Верховного суда" class="fp_rb_news_title">
                    О справедливости, доверии и кадрах - что Лукашенко обсуждал с судьями в новом здании Верховного суда
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/sudebnaja-sistema-belarusi-dolzhna-otvechat-luchshim-standartam-pravosudija-lukashenko-342832-2019/"  title="Судебная система Беларуси должна отвечать лучшим стандартам правосудия - Лукашенко" class="fp_rb_news_title">
                    Судебная система Беларуси должна отвечать лучшим стандартам правосудия - Лукашенко
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-schitaet-neobhodimym-uskorit-rabotu-po-informatizatsii-sudebnoj-sistemy-342829-2019/"  title="Лукашенко считает необходимым ускорить работу по информатизации судебной системы" class="fp_rb_news_title">
                    Лукашенко считает необходимым ускорить работу по информатизации судебной системы
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-o-faktah-korruptsii-v-sudah-nechistyh-na-ruku-nado-vyjavljat-i-nemedlenno-ot-nih-342825-2019/"  title="Лукашенко о фактах коррупции в судах: нечистых на руку надо выявлять и немедленно от них избавляться" class="fp_rb_news_title">
                    Лукашенко о фактах коррупции в судах: нечистых на руку надо выявлять и немедленно от них избавляться
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/president/view/lukashenko-vystupaet-za-printsipialnoe-izmenenie-podhoda-k-kandidatam-na-sudejskie-dolzhnosti-342824-2019/"  title="Лукашенко выступает за принципиальное изменение подхода к кандидатам на судейские должности" class="fp_rb_news_title">
                    Лукашенко выступает за принципиальное изменение подхода к кандидатам на судейские должности
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/politics/" title="Политика">Политика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/politics/view/sojuznye-parlamentarii-namereny-primenit-modelnoe-zakonotvorchestvo-v-sg-343118-2019/"  title="Союзные парламентарии намерены применить модельное законотворчество в СГ" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000020_1554713870_343118_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/politics/view/sojuznye-parlamentarii-namereny-primenit-modelnoe-zakonotvorchestvo-v-sg-343118-2019/"  title="Союзные парламентарии намерены применить модельное законотворчество в СГ" class="fp_rb_news_title">
                    Союзные парламентарии намерены применить модельное законотворчество в СГ
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/belarus-gotova-uchastvovat-v-realizatsii-prioritetnyh-proektov-razvitija-hakasii-semashko-343134-2019/"  title="Беларусь готова участвовать в реализации приоритетных проектов развития Хакасии - Семашко" class="fp_rb_news_title">
                    Беларусь готова участвовать в реализации приоритетных проектов развития Хакасии - Семашко
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/interview/view/ot-kooperatsii-do-regionalnyh-proektov-belarus-i-turtsija-razvivajut-novye-formy-sotrudnichestva-6787/"  title="От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества" class="fp_rb_news_title">
                    От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/makej-v-blizhajshee-vremja-posetit-rossiju-s-rabochim-vizitom-342939-2019/"  title="Макей в ближайшее время посетит Россию с рабочим визитом" class="fp_rb_news_title">
                    Макей в ближайшее время посетит Россию с рабочим визитом
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/politics/view/belarus-i-turkmenistan-podpisali-programmu-sotrudnichestva-vneshnepoliticheskih-vedomstv-342916-2019/"  title="Беларусь и Туркменистан подписали программу сотрудничества внешнеполитических ведомств" class="fp_rb_news_title">
                    Беларусь и Туркменистан подписали программу сотрудничества внешнеполитических ведомств
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/economics/" title="Экономика">Экономика</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/economics/view/rannie-jarovye-v-belarusi-posejany-bolee-chem-na-60-ploschadej-343102-2019/"  title="Ранние яровые в Беларуси посеяны более чем на 60% площадей" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000021_1554711217_343102_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/economics/view/rannie-jarovye-v-belarusi-posejany-bolee-chem-na-60-ploschadej-343102-2019/"  title="Ранние яровые в Беларуси посеяны более чем на 60% площадей" class="fp_rb_news_title">
                    Ранние яровые в Беларуси посеяны более чем на 60% площадей
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/belarus-i-kitaj-podpishut-soglashenie-o-priznanii-statusa-upolnomochennogo-ekonomicheskogo-operatora-343113-2019/"  title="Беларусь и Китай подпишут соглашение о признании статуса уполномоченного экономического оператора" class="fp_rb_news_title">
                    Беларусь и Китай подпишут соглашение о признании статуса уполномоченного экономического оператора
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/belneftehim-stoimost-nefti-dlja-belorusskih-npz-s-nachala-goda-vyrosla-pochti-na-18-343094-2019/"  title="&quot;Белнефтехим&quot;: стоимость нефти для белорусских НПЗ с начала года выросла почти на 18%" class="fp_rb_news_title">
                    "Белнефтехим": стоимость нефти для белорусских НПЗ с начала года выросла почти на 18%
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/sp-podtverdilo-suverennye-kreditnye-rejtingi-belarusi-na-urovne-v-so-stabilnym-prognozom-343090-2019/"  title="S&amp;P подтвердило суверенные кредитные рейтинги Беларуси на уровне &quot;В&quot; со стабильным прогнозом" class="fp_rb_news_title">
                    S&P подтвердило суверенные кредитные рейтинги Беларуси на уровне "В" со стабильным прогнозом
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/economics/view/eksportnye-strategii-belorusskih-predprijatij-na-ukrainskom-napravlenii-trebujut-korrektirovki-sokol-343071-2019/"  title="Экспортные стратегии белорусских предприятий на украинском направлении требуют корректировки - Сокол" class="fp_rb_news_title">
                    Экспортные стратегии белорусских предприятий на украинском направлении требуют корректировки - Сокол
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/society/" title="Общество">Общество</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/society/view/mintrans-v-belarusi-remonta-trebujut-12-respublikanskih-avtodorog-343039-2019/"  title="Минтранс: в Беларуси ремонта требуют 25% республиканских автодорог" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000022_1554642895_343039_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/society/view/mintrans-v-belarusi-remonta-trebujut-12-respublikanskih-avtodorog-343039-2019/"  title="Минтранс: в Беларуси ремонта требуют 25% республиканских автодорог" class="fp_rb_news_title">
                    Минтранс: в Беларуси ремонта требуют 25% республиканских автодорог
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/sovmestnaja-shtabnaja-trenirovka-projdet-v-vvs-i-vojskah-pvo-9-11-aprelja-343165-2019/"  title="Совместная штабная тренировка пройдет в ВВС и войсках ПВО 9-11 апреля" class="fp_rb_news_title">
                    Совместная штабная тренировка пройдет в ВВС и войсках ПВО 9-11 апреля
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/zakonodatelstvo-po-voprosam-obraschenija-s-zhivotnymi-planiruetsja-uregulirovat-343154-2019/"  title="Законодательство по вопросам обращения с животными планируется урегулировать" class="fp_rb_news_title">
                    Законодательство по вопросам обращения с животными планируется урегулировать
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/fpb-o-monitoringe-tsen-na-produkty-suschestvennogo-rosta-net-podorozhali-edinichnye-pozitsii-343152-2019/"  title="ФПБ о мониторинге цен на продукты: существенного роста нет, подорожали единичные позиции" class="fp_rb_news_title">
                    ФПБ о мониторинге цен на продукты: существенного роста нет, подорожали единичные позиции
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/society/view/teplaja-pogoda-s-nebolshimi-osadkami-ozhidaetsja-v-belarusi-na-etoj-nedele-343120-2019/"  title="Теплая погода с небольшими осадками ожидается в Беларуси на этой неделе" class="fp_rb_news_title">
                    Теплая погода с небольшими осадками ожидается в Беларуси на этой неделе
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/regions/" title="Регионы">Регионы</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/regions/view/opublikovan-grafik-perekrytija-dvizhenija-na-vremja-shossejnyh-velogonok-v-minske-na-ii-evropejskih-343085-2019/"  title="Опубликован график перекрытия движения на время шоссейных велогонок в Минске на II Европейских играх" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000023_1554708026_343085_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/regions/view/opublikovan-grafik-perekrytija-dvizhenija-na-vremja-shossejnyh-velogonok-v-minske-na-ii-evropejskih-343085-2019/"  title="Опубликован график перекрытия движения на время шоссейных велогонок в Минске на II Европейских играх" class="fp_rb_news_title">
                    Опубликован график перекрытия движения на время шоссейных велогонок в Минске на II Европейских играх
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/devjat-uchastnits-poborjutsja-za-pravo-predstavljat-vitebskuju-oblast-na-konkurse-koroleva-vesna-343140-2019/"  title="Девять участниц поборются за право представлять Витебскую область на конкурсе &quot;Королева Весна&quot;" class="fp_rb_news_title">
                    Девять участниц поборются за право представлять Витебскую область на конкурсе "Королева Весна"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/comments/view/ot-vozrozhdenija-k-ustojchivomu-razvitiju-kak-v-brestskoj-oblasti-modernizirujut-apk-6789/"  title="От возрождения к устойчивому развитию - как в Брестской области модернизируют АПК" class="fp_rb_news_title">
                    От возрождения к устойчивому развитию - как в Брестской области модернизируют АПК
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/belorusskij-brest-i-serbskaja-subotitsa-budut-aktivizirovat-pobratimskoe-vzaimodejstvie-343104-2019/"  title="Белорусский Брест и сербская Суботица будут активизировать побратимское взаимодействие" class="fp_rb_news_title">
                    Белорусский Брест и сербская Суботица будут активизировать побратимское взаимодействие
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/regions/view/park-semejnyh-derevjev-v-gomele-zalozhat-19-aprelja-343091-2019/"  title="Парк семейных деревьев в Гомеле заложат 19 апреля" class="fp_rb_news_title">
                    Парк семейных деревьев в Гомеле заложат 19 апреля
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item menu_item_selected"><a   href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/incident/view/v-derevne-cmorgonskogo-rajona-sgoreli-6-domov-i-11-hozpostroek-343103-2019/"  title="В деревне Cморгонского района сгорели 6 домов и 11 хозпостроек" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1554711316_343103_small.jpg" alt="Фото Гродненского областного управления МЧС" title="Фото Гродненского областного управления МЧС"/>
                    </a>
                                <a href="https://www.belta.by/incident/view/v-derevne-cmorgonskogo-rajona-sgoreli-6-domov-i-11-hozpostroek-343103-2019/"  title="В деревне Cморгонского района сгорели 6 домов и 11 хозпостроек" class="fp_rb_news_title">
                    В деревне Cморгонского района сгорели 6 домов и 11 хозпостроек
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/v-borisovskom-rajone-nashli-chelovecheskie-ostanki-vozbuzhdeno-ugolovnoe-delo-343160-2019/"  title="В Борисовском районе нашли человеческие останки, возбуждено уголовное дело" class="fp_rb_news_title">
                    В Борисовском районе нашли человеческие останки, возбуждено уголовное дело
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/v-grodno-zaversheno-rassledovanie-rezonansnogo-smertelnogo-dtp-s-uchastiem-mototsiklista-2016-goda-343145-2019/"  title="В Гродно завершено расследование резонансного смертельного ДТП с участием мотоциклиста" class="fp_rb_news_title">
                    В Гродно завершено расследование резонансного смертельного ДТП с участием мотоциклиста
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/desjat-prepodavatelej-pinskogo-kolledzha-podozrevajutsja-vo-vzjatkah-343138-2019/"  title="Десять преподавателей пинского колледжа подозреваются во взятках" class="fp_rb_news_title">
                    Десять преподавателей пинского колледжа подозреваются во взятках
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/incident/view/zhitel-slavgorodskogo-rajona-hranil-bolee-36-kg-marihuany-343133-2019/"  title="Житель Славгородского района хранил более 3,6 кг марихуаны" class="fp_rb_news_title">
                    Житель Славгородского района хранил более 3,6 кг марихуаны
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/tech/" title="Технологии">Технологии</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/tech/view/forum-tibo-otkryvaetsja-v-minske-343062-2019/"  title="Форум &quot;ТИБО&quot; открывается в Минске" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000025_1554697180_343062_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/tech/view/forum-tibo-otkryvaetsja-v-minske-343062-2019/"  title="Форум &quot;ТИБО&quot; открывается в Минске" class="fp_rb_news_title">
                    Форум "ТИБО" открывается в Минске
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/bguir-i-grodnenskij-meduniversitet-sozdali-mobilnoe-prilozhenie-dlja-skrininga-sluha-u-shkolnikov-342925-2019/"  title="БГУИР и Гродненский медуниверситет создали мобильное приложение для скрининга слуха у школьников" class="fp_rb_news_title">
                    БГУИР и Гродненский медуниверситет создали мобильное приложение для скрининга слуха у школьников
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/v-avstrii-uspeshno-ispytali-letajuschee-taksi-342880-2019/"  title="В Австрии успешно испытали &quot;летающее такси&quot;" class="fp_rb_news_title">
                    В Австрии успешно испытали "летающее такси"
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/progress-ms-11-pristykovalsja-k-mks-cherez-3-chasa-21-minutu-posle-starta-342830-2019/"  title="&quot;Прогресс МС-11&quot; пристыковался к МКС через 3 часа 21 минуту после старта" class="fp_rb_news_title">
                    "Прогресс МС-11" пристыковался к МКС через 3 часа 21 минуту после старта
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/tech/view/nan-predstavit-na-tibo-2019-antropomorfnogo-robota-342798-2019/"  title="НАН представит на &quot;ТИБО-2019&quot; антропоморфного робота" class="fp_rb_news_title">
                    НАН представит на "ТИБО-2019" антропоморфного робота
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
            </div>
        <div class="menu_col">
                	
                    <div class="menu_item "><a   href="https://www.belta.by/world/" title="В мире">В мире</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/world/view/v-malajzii-avtobus-sjehal-v-kjuvet-pogibli-11-chelovek-343078-2019/"  title="В Малайзии автобус съехал в кювет, погибли 11 человек" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000026_1554707539_343078_small.jpg" alt="Скриншот из видео БЕРНАМА" title="Скриншот из видео БЕРНАМА"/>
                    </a>
                                <a href="https://www.belta.by/world/view/v-malajzii-avtobus-sjehal-v-kjuvet-pogibli-11-chelovek-343078-2019/"  title="В Малайзии автобус съехал в кювет, погибли 11 человек" class="fp_rb_news_title">
                    В Малайзии автобус съехал в кювет, погибли 11 человек
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/u-sportivno-razvlekatelnogo-tsentra-v-vilnjuse-obnaruzhena-aviabomba-vremen-vojny-343136-2019/"  title="У спортивно-развлекательного центра в Вильнюсе обнаружена авиабомба времен войны" class="fp_rb_news_title">
                    У спортивно-развлекательного центра в Вильнюсе обнаружена авиабомба времен войны
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/v-ofise-premjer-ministra-pakistana-proizoshel-pozhar-343126-2019/"  title="В офисе премьер-министра Пакистана произошел пожар" class="fp_rb_news_title">
                    В офисе премьер-министра Пакистана произошел пожар
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/vooruzhennye-stolknovenija-v-livii-32-cheloveka-pogibli-50-raneny-343099-2019/"  title="Вооруженные столкновения в Ливии: 32 человека погибли, 50 ранены" class="fp_rb_news_title">
                    Вооруженные столкновения в Ливии: 32 человека погибли, 50 ранены
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/world/view/v-afganistane-2-cheloveka-pogibli-i-5-postradali-pri-vzryve-343068-2019/"  title="В Афганистане 2 человека погибли и 5 пострадали при взрыве" class="fp_rb_news_title">
                    В Афганистане 2 человека погибли и 5 пострадали при взрыве
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/culture/" title="Культура">Культура</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/culture/view/reportazh-preobrazhenie-maloj-rodiny-slavjanskogo-shuberta-stanislava-monjushko-342988-2019/"  title="РЕПОРТАЖ: Преображение малой родины &quot;славянского Шуберта&quot; Станислава Монюшко" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000027_1554541979_342988_small.jpg" alt="" title=""/>
                    </a>
                                <a href="https://www.belta.by/culture/view/reportazh-preobrazhenie-maloj-rodiny-slavjanskogo-shuberta-stanislava-monjushko-342988-2019/"  title="РЕПОРТАЖ: Преображение малой родины &quot;славянского Шуберта&quot; Станислава Монюшко" class="fp_rb_news_title">
                    РЕПОРТАЖ: Преображение малой родины "славянского Шуберта" Станислава Монюшко
                     
                    <span class="with_photo"></span>                </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/issledovateli-iz-6-stran-obsudjat-nasledie-vitebskoj-hudozhestvennoj-shkoly-343067-2019/"  title="Исследователи из 6 стран обсудят наследие витебской художественной школы" class="fp_rb_news_title">
                    Исследователи из 6 стран обсудят наследие витебской художественной школы
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/predstaviteli-9-stran-soberutsja-na-pashalnom-festivale-radost-v-minske-342985-2019/"  title="Представители 9 стран соберутся на пасхальном фестивале &quot;Радость&quot; в Минске" class="fp_rb_news_title">
                    Представители 9 стран соберутся на пасхальном фестивале "Радость" в Минске
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/brestu-vruchili-sertifikat-kulturnoj-stolitsy-sng-342949-2019/"  title="Бресту вручили сертификат культурной столицы СНГ" class="fp_rb_news_title">
                    Бресту вручили сертификат культурной столицы СНГ
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/culture/view/belarusfilm-snimet-polnometrazhnuju-animatsionnuju-lentu-po-stsenariju-pobeditelju-molodezhnogo-342946-2019/"  title="&quot;Беларусьфильм&quot; снимет полнометражную анимационную ленту по сценарию-победителю молодежного конкурса" class="fp_rb_news_title">
                    "Беларусьфильм" снимет полнометражную анимационную ленту по сценарию-победителю молодежного конкурса
                     
                                    </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/sport/" title="Спорт">Спорт</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/sport/view/viktorija-azarenko-podnjalas-na-60-e-mesto-arina-sobolenko-ostalas-v-top-10-rejtinga-wta-343117-2019/"  title="Виктория Азаренко поднялась на 60-е место, Арина Соболенко осталась в топ-10 рейтинга WTA" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000028_1554713978_343117_small.jpg" alt="Арина Соболенко. Фото Jimmie48 tennis photography" title="Арина Соболенко. Фото Jimmie48 tennis photography"/>
                    </a>
                                <a href="https://www.belta.by/sport/view/viktorija-azarenko-podnjalas-na-60-e-mesto-arina-sobolenko-ostalas-v-top-10-rejtinga-wta-343117-2019/"  title="Виктория Азаренко поднялась на 60-е место, Арина Соболенко осталась в топ-10 рейтинга WTA" class="fp_rb_news_title">
                    Виктория Азаренко поднялась на 60-е место, Арина Соболенко осталась в топ-10 рейтинга WTA
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/belorusskie-gratsii-zavoevali-3-bronzy-na-etape-km-po-hudozhestvennoj-gimnastike-v-italii-343137-2019/"  title="Белорусские грации завоевали 3 бронзы на этапе КМ по художественной гимнастике в Италии" class="fp_rb_news_title">
                    Белорусские грации завоевали 3 бронзы на этапе КМ по художественной гимнастике в Италии
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/volejbolisty-stroitelja-sravnjali-schet-v-finalnoj-serii-chempionata-belarusi-s-shahterom-343108-2019/"  title="Волейболисты &quot;Строителя&quot; сравняли счет в финальной серии чемпионата Беларуси с &quot;Шахтером&quot;" class="fp_rb_news_title">
                    Волейболисты "Строителя" сравняли счет в финальной серии чемпионата Беларуси с "Шахтером"
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/manolo-kadenas-pokinul-post-glavnogo-trenera-bgk-imeni-meshkova-343074-2019/"  title="Маноло Каденас покинул пост главного тренера БГК имени Мешкова" class="fp_rb_news_title">
                    Маноло Каденас покинул пост главного тренера БГК имени Мешкова
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/sport/view/azarenko-ne-doigrala-finalnyj-match-iz-za-travmy-mugurusa-zaschitila-tutul-v-monterree-343061-2019/"  title="Азаренко из-за травмы не доиграла финальный матч в Монтеррее" class="fp_rb_news_title">
                    Азаренко из-за травмы не доиграла финальный матч в Монтеррее
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a>
        <div class="main_lang_second">
            



<div class="h_menu_inmain">
                                    	                	                                                                                                                <a href="https://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-8-po-14-aprelja-342979-2019/"  title="Гороскоп на неделю с 8 по 14 апреля" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000029_1554533739_342979_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="https://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-8-po-14-aprelja-342979-2019/"  title="Гороскоп на неделю с 8 по 14 апреля" class="fp_rb_news_title">
                    Гороскоп на неделю с 8 по 14 апреля
                     
                                    </a>
                </div>

    <div class="h_menu_lenta">
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/v-ssha-najdena-gigantskaja-343166-2019/"  title="В США найдена гигантская беременная самка питона длиной 5 м" class="fp_rb_news_title">
                    В США найдена гигантская беременная самка питона длиной 5 м
                     
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/opublikovano-video-meteorita-nad-343115-2019/"  title="Опубликовано видео метеорита над Красноярском" class="fp_rb_news_title">
                    Опубликовано видео метеорита над Красноярском
                    <span class="with_video"></span> 
                                    </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/v-drevneegipetskoj-grobnitse-343106-2019/"  title="В древнеегипетской гробнице обнаружены мумии мышей, кошек и птиц" class="fp_rb_news_title">
                    В древнеегипетской гробнице обнаружены мумии мышей, кошек и птиц
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
            <div>
		                                	                	                                                <a href="https://www.belta.by/kaleidoscope/view/alla-pugacheva-udivila-internet-343096-2019/"  title="Алла Пугачева удивила интернет-пользователей новым имиджем" class="fp_rb_news_title">
                    Алла Пугачева удивила интернет-пользователей новым имиджем
                     
                    <span class="with_photo"></span>                </a>
                            </div>
            
    </div>



        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1251" title="Тесты" >Тесты</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/search/findTags/1193" title="Репортажи" >Репортажи</a>
        <div class="main_lang_second">
            
        </div>
    </div>
    	
                    <div class="menu_item "><a   href="http://www.belta.by/all-rubric-news/allSuzetes/" title="Темы" >Темы</a>
        <div class="main_lang_second">
            
        </div>
    </div>
            </div>
    </div>
</div>
	
            <div class="search_btn" onclick="open_search('search')"></div>
<form action="/search/getResultsForPeriod/" id="search">
    <input type="text" name="query" value="" placeholder="Поиск по сайту" class="search_edit"/>
    <input type="hidden" id="group" name="group" value="0"/>
    <div class="fp_search_where"><span id="fp_search_where" onclick="open_block('group_hidden')">Искать везде</span>
        <div class="group_hidden" id="group_hidden"> 
            <div onclick="setAction('group', 'fp_search_where', 0, this)">Искать везде</div>
                            <div onclick="setAction('group', 'fp_search_where', '3', this)">Фото</div>
                           <div onclick="setAction('group', 'fp_search_where', '4', this)">Видео</div>
                           <div onclick="setAction('group', 'fp_search_where', '5', this)">Инфографика</div>
                    </div> 
    </div>
    <input type="hidden" id="period" name="period" value="0"/>
    <div class="fp_search_where"><span id="fp_search_when" onclick="open_block('when_hidden')">За весь период</span>
        <div class="group_hidden" id="when_hidden"> 
            <div onclick="setAction('period', 'fp_search_when', 0, this)">За весь период</div>
            <div onclick="setAction('period', 'fp_search_when', 1, this)">За день</div>
            <div onclick="setAction('period', 'fp_search_when', 2, this)">За неделю</div>
            <div onclick="setAction('period', 'fp_search_when', 3, this)">За месяц</div>
            <div onclick="setAction('period', 'fp_search_when', 4, this)">За год</div>
            
         </div> 
    </div>
    <div class="search_close" onclick="close_search('search')"></div>
    <input type="submit" value="Поиск" class="search_submit" >
    
</form>
   
                    </div>
        </div>
                                                
            
            
            
                            <div class="yandex_under_header">
                                            <div><!-- Yandex.RTB R-A-132717-7 -->
<div id="yandex_rtb_R-A-132717-7"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-7",
                renderTo: "yandex_rtb_R-A-132717-7",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

                </div>
                                                                                    

        <div class="inner_left_part" id="inner_left_part">
            
    
    
<div class="left_col_tb">
    <div class="left_col">
            
            <div class="last_news last_news_sp">
            <!--noindex-->
	    <div class="main_news_title">Главное</div>
    <div class="last_news_inner">
            <div class="last_news_item">
                                                                            	                	                                                    <a href="https://www.belta.by/president/view/lukashenko-o-konfliktah-v-mire-vse-gorit-ot-glavnyh-mirovyh-igrokov-343131-2019/" title="Лукашенко о конфликтах в мире: все горит от главных мировых игроков" >
                        <img src="https://www.belta.by/images/storage/news/000019_1554716679_343131_small.jpg" alt="Во время интервью" title="Во время интервью"/>
                    </a>
                               
                <a href="https://www.belta.by/president/view/lukashenko-o-konfliktah-v-mire-vse-gorit-ot-glavnyh-mirovyh-igrokov-343131-2019/" title="Лукашенко о конфликтах в мире: все горит от главных мировых игроков" class="last_news_title_main" >Лукашенко о конфликтах в мире: все горит от главных мировых игроков
                     
                                    </a>
               <div class="news_rubric">Президент</div>        </div>
        
    

	                 <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/president/view/lukashenko-belarus-stala-tsifrovym-mostom-mezhdu-stranami-es-eaes-i-aziatsko-tihookeanskogo-regiona-343079-2019/" title="Лукашенко: Беларусь стала цифровым мостом между странами ЕС, ЕАЭС и Азиатско-Тихоокеанского региона"  >Лукашенко: Беларусь стала цифровым мостом между странами ЕС, ЕАЭС и Азиатско-Тихоокеанского региона
                     
                                    </a>
               <div class="news_rubric">Президент</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/modernizatsija-promyshlennosti-obespechivaet-ekonomicheskuju-bezopasnost-belarusi-kosinets-343050-2019/" title="Модернизация промышленности обеспечивает экономическую безопасность Беларуси - Косинец"  >Модернизация промышленности обеспечивает экономическую безопасность Беларуси - Косинец
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/predlozhenija-fpb-o-maksimalnom-prodlenii-kontraktov-dobrosovestnym-rabotnikam-uchli-v-proekte-tk-343169-2019/" title="Предложения ФПБ о максимальном продлении контрактов добросовестным работникам учли в проекте ТК"  >Предложения ФПБ о максимальном продлении контрактов добросовестным работникам учли в проекте ТК
                     
                                    </a>
               <div class="news_rubric">Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/rannie-jarovye-v-belarusi-posejany-bolee-chem-na-60-ploschadej-343102-2019/" title="Ранние яровые в Беларуси посеяны более чем на 60% площадей"  >Ранние яровые в Беларуси посеяны более чем на 60% площадей
                     
                                    </a>
               <div class="news_rubric">Экономика</div>        </div>
         </div>
            <!--/noindex-->
            </div>
            
            
            <!-- body part -->
             
<div class='yandex_in_left_col' >
                             <div><!-- Yandex.RTB R-A-132717-17 -->
<div id="yandex_rtb_R-A-132717-17"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-17",
                renderTo: "yandex_rtb_R-A-132717-17",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

    
    
</div>


            
            <!-- /body part -->
            
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://www.belarus.by/ru" title="Официальный сайт Республики Беларусь"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000141_8187a64fcb7c552ee210834c3932a6e1_work.jpg" alt="Официальный сайт Республики Беларусь" title="Официальный сайт Республики Беларусь" />
                    </a>
                </div>                    
           
                    
    
            <!--noindex-->
            <div class="last_news last_news_sp">
    <div class="last_news_title">Лента новостей</div>
    <div class="last_news_scroll">
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/v-avarii-s-mototsiklom-v-pruzhanskom-rajone-postradal-podrostok-343170-2019/" title="В аварии с мотоциклом в Пружанском районе пострадал подросток"  >В аварии с мотоциклом в Пружанском районе пострадал подросток
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:19
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/administratsija-prezidenta-prodolzhit-monitoring-raboty-v-regionah-po-itogam-bolshogo-razgovora-342943-2019/" title="Администрация Президента продолжит мониторинг работы в регионах по итогам &quot;Большого разговора&quot;"  >Администрация Президента продолжит мониторинг работы в регионах по итогам "Большого разговора"
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:13
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/predlozhenija-fpb-o-maksimalnom-prodlenii-kontraktov-dobrosovestnym-rabotnikam-uchli-v-proekte-tk-343169-2019/" title="Предложения ФПБ о максимальном продлении контрактов добросовестным работникам учли в проекте ТК"  >Предложения ФПБ о максимальном продлении контрактов добросовестным работникам учли в проекте ТК
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        16:09
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/studencheskij-turnir-nauchnyh-perspektiv-sposobstvuet-privlecheniju-molodezhi-v-nauku-nan-343168-2019/" title="Студенческий турнир научных перспектив способствует привлечению молодежи в науку - НАН"  >Студенческий турнир научных перспектив способствует привлечению молодежи в науку - НАН
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:56
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/natsionalnyj-tsentr-marketinga-prezentuet-novatsii-v-sisteme-goszakupok-na-tibo-2019-343167-2019/" title="Национальный центр маркетинга презентует новации в системе госзакупок на ТИБО-2019"  >Национальный центр маркетинга презентует новации в системе госзакупок на ТИБО-2019
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:48
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/kaleidoscope/view/v-ssha-najdena-gigantskaja-343166-2019/" title="В США найдена гигантская беременная самка питона длиной 5 м"  >В США найдена гигантская беременная самка питона длиной 5 м
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:43
            </span> Калейдоскоп</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/sovmestnaja-shtabnaja-trenirovka-projdet-v-vvs-i-vojskah-pvo-9-11-aprelja-343165-2019/" title="Совместная штабная тренировка пройдет в ВВС и войсках ПВО 9-11 апреля"  >Совместная штабная тренировка пройдет в ВВС и войсках ПВО 9-11 апреля
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:43
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/belorusskie-geely-vyzvali-povyshennyj-interes-na-peterburgskom-avtosalone-343164-2019/" title="Белорусские Geely вызвали повышенный интерес на Петербургском автосалоне"  >Белорусские Geely вызвали повышенный интерес на Петербургском автосалоне
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:35
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/beloruski-poborjutsja-za-pravo-otpravit-svoih-muzhchin-na-final-ligi-evropy-s-kia-343163-2019/" title="Белоруски поборются за право отправить своих мужчин на финал Лиги Европы с KIA"  >Белоруски поборются за право отправить своих мужчин на финал Лиги Европы с KIA
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:26
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/predstavitel-vs-belarusi-prinimaet-uchastie-v-inspektsii-na-territorii-velikobritanii-343161-2019/" title="Представитель ВС Беларуси принимает участие в инспекции на территории Великобритании"  >Представитель ВС Беларуси принимает участие в инспекции на территории Великобритании
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:19
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/economics/view/belarus-i-vjetnam-rassmatrivajut-vozmozhnost-sotrudnichestva-v-energeticheskoj-sfere-343159-2019/" title="Беларусь и Вьетнам рассматривают возможность сотрудничества в энергетической сфере"  >Беларусь и Вьетнам рассматривают возможность сотрудничества в энергетической сфере
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:12
            </span> Экономика</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/v-borisovskom-rajone-nashli-chelovecheskie-ostanki-vozbuzhdeno-ugolovnoe-delo-343160-2019/" title="В Борисовском районе нашли человеческие останки, возбуждено уголовное дело"  >В Борисовском районе нашли человеческие останки, возбуждено уголовное дело
                    <span class="with_video"></span> 
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:10
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/mototsikl-v-mozyre-vrezalsja-v-bordjur-i-oprokinulsja-343158-2019/" title="Мотоцикл в Мозыре врезался в бордюр и опрокинулся"  >Мотоцикл в Мозыре врезался в бордюр и опрокинулся
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        15:01
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/sorok-shkolnyh-komand-poborjutsja-za-pravo-predstavljat-belarus-na-che-po-intellektualnym-igram-343157-2019/" title="Сорок школьных команд поборются за право представлять Беларусь на ЧЕ по интеллектуальным играм"  >Сорок школьных команд поборются за право представлять Беларусь на ЧЕ по интеллектуальным играм
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:59
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/vitebchanin-poluchil-4-goda-lishenija-svobody-za-hranenie-oruzhija-343155-2019/" title="Витебчанин получил 4 года лишения свободы за хранение оружия"  >Витебчанин получил 4 года лишения свободы за хранение оружия
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:51
            </span> Происшествия</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/zakonodatelstvo-po-voprosam-obraschenija-s-zhivotnymi-planiruetsja-uregulirovat-343154-2019/" title="Законодательство по вопросам обращения с животными планируется урегулировать"  >Законодательство по вопросам обращения с животными планируется урегулировать
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:49
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/fpb-o-monitoringe-tsen-na-produkty-suschestvennogo-rosta-net-podorozhali-edinichnye-pozitsii-343152-2019/" title="ФПБ о мониторинге цен на продукты: существенного роста нет, подорожали единичные позиции"  >ФПБ о мониторинге цен на продукты: существенного роста нет, подорожали единичные позиции
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:46
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/society/view/knizhnaja-vystavka-k-25-letiju-konstitutsii-i-stanovlenija-instituta-prezidentstva-otkrylas-v-minske-343151-2019/" title="Книжная выставка к 25-летию Конституции и становления института президентства открылась в Минске"  >Книжная выставка к 25-летию Конституции и становления института президентства открылась в Минске
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:40
            </span> Общество</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/regions/view/interaktivnaja-vystavka-rasskazhet-minchanam-o-sposobah-obraschenija-s-othodami-343150-2019/" title="Интерактивная выставка расскажет минчанам о способах обращения с отходами"  >Интерактивная выставка расскажет минчанам о способах обращения с отходами
                     
                                    </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:35
            </span> Регионы</div>        </div>
            <div class="last_news_item">
                                                                            	                	                                               
                <a href="https://www.belta.by/incident/view/v-svetlogorskom-rajone-avtomobil-sbil-peshehoda-kativshego-velosiped-343149-2019/" title="В Светлогорском районе автомобиль сбил пешехода, катившего велосипед"  >В Светлогорском районе автомобиль сбил пешехода, катившего велосипед
                     
                    <span class="with_photo"></span>                </a>
               <div class="news_rubric"><span class="fp_date">           	 		          
                        14:28
            </span> Происшествия</div>        </div>
        </div>
    <a class="all_news" href="https://www.belta.by/all_news" title="Все новости">Все новости</a> 
</div>

            <!--/noindex-->
            
                        
            <div class="last_news last_news_sp">
    <div class="suzhet_title">Темы</div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/bolshoj-razgovor-obratnaja-svjaz-399/" title="Большой разговор: обратная связь" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_1552464793_399.jpg" alt="Большой разговор: обратная связь" title="Большой разговор: обратная связь"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/bolshoj-razgovor-obratnaja-svjaz-399/" title="Большой разговор: обратная связь">Большой разговор: обратная связь</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_195356.jpg" alt="Европейские игры - 2019" title="Европейские игры - 2019"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/podgotovka-ko-ii-evroigram-289/" title="Европейские игры - 2019">Европейские игры - 2019</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_906975.jpg" alt="Ситуация на валютном рынке" title="Ситуация на валютном рынке"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/situatsija-na-valjutnom-rynke-37/" title="Ситуация на валютном рынке">Ситуация на валютном рынке</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_170418.jpg" alt="Борьба с незаконным оборотом наркотиков" title="Борьба с незаконным оборотом наркотиков"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/borba-s-nezakonnym-oborotom-narkotikov-36/" title="Борьба с незаконным оборотом наркотиков">Борьба с незаконным оборотом наркотиков</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/posevnaja-kampanija-33/" title="Посевная кампания" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_759710.jpg" alt="Посевная кампания" title="Посевная кампания"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/posevnaja-kampanija-33/" title="Посевная кампания">Посевная кампания</a>
            <div class="clear"></div>
        </div>
            <div class="suzhet_item">
                            <a  href="https://www.belta.by/all-rubric-news/viewSuzet/chempionat-belarusi-po-futbolu-2019-397/" title="Чемпионат Беларуси по футболу-2019" class="suzhet_item_img">
                    <img src="https://www.belta.by/images/storage/news/000001_1551530773_397.jpg" alt="Чемпионат Беларуси по футболу-2019" title="Чемпионат Беларуси по футболу-2019"/>
                </a>
                        <a href="https://www.belta.by/all-rubric-news/viewSuzet/chempionat-belarusi-po-futbolu-2019-397/" title="Чемпионат Беларуси по футболу-2019">Чемпионат Беларуси по футболу-2019</a>
            <div class="clear"></div>
        </div>
        <a class="all_news" href="https://www.belta.by/all-rubric-news/allSuzetes" title="Все темы">Все темы</a> 
</div>
                           
                            <div class="bans bannerLeftCol">
                    <a href="http://president.gov.by/" title="Сайт Президента Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_543c25a856f7b995d206952d1792cd1c_work.jpg" alt="Сайт Президента Беларуси" title="Сайт Президента Беларуси" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.soyuz.by/" title="Портал союзного государства"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_a8007899e0a0c4f10927ac5be7015974_work.jpg" alt="Портал союзного государства" title="Портал союзного государства" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.cis.minsk.by/" title="Исполком СНГ"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_10386df126bf7a8b77e21d6d625048c7_work.jpg" alt="Исполком СНГ" title="Исполком СНГ" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://www.pravo.by/" title="Национальный правовой интернет-портал"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_7970573e56db2eeb0e74f8e99b9eed3e_work.jpg" alt="Национальный правовой интернет-портал" title="Национальный правовой интернет-портал" />
                    </a>
                </div>                    
           
                    
                   
                            <div class="bans bannerLeftCol">
                    <a href="http://belsmi.by/" title="СМИ Беларуси"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000144_e4f676390f0374e2363120c274a3d408_work.jpg" alt="СМИ Беларуси" title="СМИ Беларуси" />
                    </a>
                </div>                    
           
                    
    
            
					  		<div style="text-align:center;margin-top:20px">
                                        <div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op13-belta.by_W1 -->
<ins class="adsbygoogle"
style="display:inline-block;width:160px;height:600px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7973310696/3123952661"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
            
        

                
                        </div>
            </div>    <div class="center_col">
          
<h1>Витебчанин получил 4 года лишения свободы за хранение оружия</h1>
    <div class="sp_date">
         
                <a href="https://www.belta.by/incident/" title="Происшествия">Происшествия</a>
        08.04.2019 | 14:51
                        <div class="share"></div>
    </div>

    
            <div class="img_doc" >
          <img src="https://www.belta.by/images/storage/news/000024_1554724492_343155_big.jpg" alt="Фото из архива" title="Фото из архива"/>
          <div class="img_doc_title">Фото из архива</div>        </div>
            
    <meta name="mediator_published_time" content="2019-04-08T14:51:49+00:00" />
    <meta name="mediator_theme" content="Происшествия" />
            <meta name="mediator_theme" content="Витебск" />
            <meta name="mediator_theme" content="Витебская область" />
            <meta name="mediator_theme" content="оружие" />
            <meta name="mediator_theme" content="прокуратура" />
            <meta name="mediator_theme" content="суд" />
        <meta name="mediator" content="/incident/view/vitebchanin-poluchil-4-goda-lishenija-svobody-za-hranenie-oruzhija-343155-2019/" />

        <div class="js-mediator-article">
    <p>8 апреля, Витебск /Ольга Богачева - БЕЛТА/. Витебчанин получил срок за хранение оружия и боеприпасов, сообщил корреспонденту БЕЛТА старший прокурор отдела по надзору за соответствием закону судебных решений по уголовным делам прокуратуры Витебской области Дмитрий Орехва.</p><p></p><p>При отработке оперативной информации сотрудники правоохранительных органов вышли на неработающего жителя областного центра 1960 года рождения, в гараже у которого обнаружили карабин Лебеля, самодельный карабин, более 170 пригодных к стрельбе патронов, значительное количество непригодных, стволовую коробку, 78 составных частей от различного оружия и порох. Разрешения на хранение оружия у него не имелось. По утверждению фигуранта дела, весь этот арсенал он собирал в целях коллекционирования.</p><p></p><p>Судом Октябрьского района Витебска мужчина приговорен к четырем годам лишения свободы в исправительной колонии в условиях усиленного режима без конфискации имущества. Приговор вступил в законную силу.-0-</p><p></p><div class="news_on_topic"><div class="news_on_topic_title"><span>Новости по теме</span></div><div class="news_on_topic_col"><div class="news_on_topic_col_item"><a href='https://www.belta.by/incident/view/zhitel-smorgoni-sdal-v-militsiju-440-patronov-vremen-vojny-343098-2019/' >Житель Сморгони сдал в милицию 440 патронов времен войны</a></div><div class="news_on_topic_col_item"><a href='https://www.belta.by/incident/view/v-podmoskovje-zaderzhali-belorusa-za-nezakonnyj-oborot-oruzhija-342023-2019/' >В Подмосковье задержали белоруса за незаконный оборот оружия</a></div></div></div>
    </div>
    
       <div class="invite_in_messagers">
   

    Присоединяйтесь к нам в мессенджерах!
  <a  class="telegramm" href="https://t.me/belta_telegramm" target="_blank">
      <img src="/desimages/telegramm.png" alt="telegramm.png"></a>


    

   
  <a  class="viber" href="https://invite.viber.com/?g2=AQBqT5fUUE5wlkgO5mxdqqrma3io6wYz3V8bTO%2B2DxOv4P09yxl6Q6gocNRdQQn3&lang=en" target="_blank">
      <img src="/desimages/viber.png"  alt="viber.png"></a>
 

</div>    
                                <script id="js-mpf-mediator-init" data-counter="2771154" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//top-fwz1.mail.ru/js/code.js","_tmr"),t("//mediator.imgsmail.ru/2.0/mpf-mediator.min.js","_mediator")}(window);</script>

            
        
    <div class="clear"></div>
                <div class="news_tags_block">
        <div class="tags_title">Теги</div>
	    	    	<a href="https://www.belta.by/search/findTags/922">Витебск</a>, 	    	    	<a href="https://www.belta.by/search/findTags/921">Витебская область</a>, 	    	    	<a href="https://www.belta.by/search/findTags/502">оружие</a>, 	    	    	<a href="https://www.belta.by/search/findTags/415">прокуратура</a>, 	    	    	<a href="https://www.belta.by/search/findTags/257">суд</a>	            </div>
                    <div class="sh_p">
                                                                <div class="share_footer">
        <span>Поделиться: </span>
                        <div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-mobile-view="true" data-share-size="30" data-follow-button-text="ВСТУПИТЬ В ГРУППУ!" data-like-text-enable="false" data-additional-network-text="а еще мы есть:" data-background-alpha="0.0" data-pid="36769" data-mode="share" data-background-color="#ededed" data-follow-yt="beltavideo" data-share-shape="round-rectangle" data-share-counter-size="12" data-icon-color="#ffffff" data-mobile-sn-ids="tw.vk.ok.fb.vb.wh.tm." data-text-color="#000000" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-follow-ok="beltanews" data-share-counter-type="common" data-follow-text="У нас есть группа %network%" data-orientation="horizontal" data-following-enable="true" data-sn-ids="tw.ok.vk.fb.mr.tm." data-follow-in="beltanews" data-preview-mobile="false" data-selection-enable="false" data-follow-title="Приглашаем стать друзьями!" data-exclude-show-more="true" data-share-style="13" data-follow-vk="beltanews" data-follow-tw="beltanews" data-counter-background-alpha="1.0" data-top-button="true" data-follow-fb="beltanews" class="uptolike-buttons" ></div>
</div>
            
       
    </div>

                                        <div class="print_right">
            <a href="/printv/incident/view/vitebchanin-poluchil-4-goda-lishenija-svobody-za-hranenie-oruzhija-343155-2019/" onclick="window.open('/printv/incident/view/vitebchanin-poluchil-4-goda-lishenija-svobody-za-hranenie-oruzhija-343155-2019/');return false" class="print_icon">Версия для печати</a><br/>
        </div>
        <div class="clear"></div>
    </div>        
                <div class="yandex_share_print">
                                    <div><!-- Yandex.RTB R-A-132717-11 -->
<div id="yandex_rtb_R-A-132717-11"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-11",
                renderTo: "yandex_rtb_R-A-132717-11",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
        
    		                    <a class="news_in_rubric_title" href="https://www.belta.by/incident">Новости рубрики Происшествия</a>
    <div class="news_in_rubric">
        <div class="news_in_rubric_col">
        
            <div>
                          	                	                		                                <a href="/incident/view/v-avarii-s-mototsiklom-v-pruzhanskom-rajone-postradal-podrostok-343170-2019/"  title="В аварии с мотоциклом в Пружанском районе пострадал подросток">
                    В аварии с мотоциклом в Пружанском районе пострадал подросток
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        16:19
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/mototsikl-v-mozyre-vrezalsja-v-bordjur-i-oprokinulsja-343158-2019/"  title="Мотоцикл в Мозыре врезался в бордюр и опрокинулся" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1554725272_343158_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/mototsikl-v-mozyre-vrezalsja-v-bordjur-i-oprokinulsja-343158-2019/"  title="Мотоцикл в Мозыре врезался в бордюр и опрокинулся">
                    Мотоцикл в Мозыре врезался в бордюр и опрокинулся
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        15:01
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/vitebchanin-poluchil-4-goda-lishenija-svobody-za-hranenie-oruzhija-343155-2019/"  title="Витебчанин получил 4 года лишения свободы за хранение оружия" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1554724492_343155_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/vitebchanin-poluchil-4-goda-lishenija-svobody-za-hranenie-oruzhija-343155-2019/"  title="Витебчанин получил 4 года лишения свободы за хранение оружия">
                    Витебчанин получил 4 года лишения свободы за хранение оружия
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:51
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/incident/view/v-svetlogorskom-rajone-avtomobil-sbil-peshehoda-kativshego-velosiped-343149-2019/"  title="В Светлогорском районе автомобиль сбил пешехода, катившего велосипед" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1554723319_343149_small.jpg" alt="Фото ГАИ УВД Гомельского облисполкома" title="Фото ГАИ УВД Гомельского облисполкома"/>
                    </a>
                                <a href="/incident/view/v-svetlogorskom-rajone-avtomobil-sbil-peshehoda-kativshego-velosiped-343149-2019/"  title="В Светлогорском районе автомобиль сбил пешехода, катившего велосипед">
                    В Светлогорском районе автомобиль сбил пешехода, катившего велосипед
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:28
                                 
                    <span class="with_photo"></span>                </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/devjat-ugolovnyh-del-zavedeno-na-zhitelja-grodno-za-mahinatsii-s-mashinoj-343148-2019/"  title="Девять уголовных дел заведено на жителя Гродно за махинации с машиной" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1554722214_343148_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/devjat-ugolovnyh-del-zavedeno-na-zhitelja-grodno-za-mahinatsii-s-mashinoj-343148-2019/"  title="Девять уголовных дел заведено на жителя Гродно за махинации с машиной">
                    Девять уголовных дел заведено на жителя Гродно за махинации с машиной
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:07
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/v-rogachevskom-rajone-eks-direktor-nanes-agropredprijatiju-uscherb-bolee-chem-na-br120-tys-343147-2019/"  title="В Рогачевском районе экс-директор нанес агропредприятию ущерб более чем на Br120 тыс." class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1554722673_343147_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/v-rogachevskom-rajone-eks-direktor-nanes-agropredprijatiju-uscherb-bolee-chem-na-br120-tys-343147-2019/"  title="В Рогачевском районе экс-директор нанес агропредприятию ущерб более чем на Br120 тыс.">
                    В Рогачевском районе экс-директор нанес агропредприятию ущерб более чем на Br120 тыс.
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        14:02
                                 
                                    </div>
            </div>
                    </div>
            <div class="news_in_rubric_col">
                
            <div>
                          	                	                		                                    <a href="/incident/view/v-brestskoj-oblasti-s-kontsa-fevralja-proizoshlo-okolo-260-pozharov-v-ekosistemah-343146-2019/"  title="В Брестской области с конца февраля произошло около 260 пожаров в экосистемах" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1554721477_343146_small.jpg" alt="Фото из архива" title="Фото из архива"/>
                    </a>
                                <a href="/incident/view/v-brestskoj-oblasti-s-kontsa-fevralja-proizoshlo-okolo-260-pozharov-v-ekosistemah-343146-2019/"  title="В Брестской области с конца февраля произошло около 260 пожаров в экосистемах">
                    В Брестской области с конца февраля произошло около 260 пожаров в экосистемах
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:57
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                    <a href="/incident/view/v-vitebskom-rajone-traktorist-dvazhdy-za-nedelju-nahodil-snarjady-vremen-vojny-343143-2019/"  title="В Витебском районе тракторист дважды за неделю находил снаряды времен войны" class="news_with_rubric_img">
                        <img src="https://www.belta.by/images/storage/news/000024_1554720000_343143_small.jpg" alt="Фото в/ч 5524" title="Фото в/ч 5524"/>
                    </a>
                                <a href="/incident/view/v-vitebskom-rajone-traktorist-dvazhdy-za-nedelju-nahodil-snarjady-vremen-vojny-343143-2019/"  title="В Витебском районе тракторист дважды за неделю находил снаряды времен войны">
                    В Витебском районе тракторист дважды за неделю находил снаряды времен войны
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:28
                                 
                                    </div>
            </div>
                
            <div>
                          	                	                		                                <a href="/incident/view/brestchanka-pri-uborke-kvartiry-ottsa-nashla-dva-ruzhjja-343139-2019/"  title="Брестчанка при уборке квартиры отца нашла два ружья">
                    Брестчанка при уборке квартиры отца нашла два ружья
                </a>
                <div class="news_in_rubric_date">
                               	 		          
                        13:09
                                 
                                    </div>
            </div>
                </div>
    </div>
          <div class="all_block all_block_down"><a href="https://www.belta.by/incident/" title="К списку">К списку</a></div>
    
    		
<style>.news_inf_part_block{background-color: #eff1f3;font-size:18px;}
.news_inf_part_block_titles div{font-size: 18px;}
.news_inf_part_block_titles div:first-child{font-weight: bold;}
.news_inf_part_block_titles div a{font-weight: bold;}
.news_inf_part_block_titles div:hover a{background-color: #93bb53;color:#fff;border-top-color: #93bb53;}
.news_inf_part_block_title_active, .news_inf_part_block_titles div:hover{color:#fff;}
.news_inf_part_block_title_active a {color:#fff;background-color: #578f00;border-top-color: #93bb53;}
.news_inf_item:hover{background-color: #e6efd9;}
.news_inf_part_title a{color: #578f00;}
.news_inf_part_title:hover{background-color: #93bb53;}
.news_inf_part_title_sel a{color: #fff;background-color: #578f00;}
.news_inf_part_inf_wrap{border: 1px solid #93bb53;background-color: #fff;}
.news_inf_item span{font-size:17px;}
.news_inf_part_wrap_title{font-size: 18px;font-weight: bold;color:#000;}
.news_inf_part_wrap_title span{font-size:18px;font-weight: normal;line-height: 1.2}
.news_inf_part_wrap_title:hover{color:#578f00;}
</style> 
<div id="n_t"></div> 
<script id="informerSrc" type="text/javascript" src="https://www.belta.by/jscript/newsPartnerInformer_new.js?countN=6&currPartnId=1&informer_target=blank&countAllBl=2&pp=1&sch=1">
</script>
    
    	        	<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>

    	    
    </div>
</div>   
    </div>
    <div class="inner_right_part">
                                                    
   
                 <div class='yandex_right'>
                                <div><!-- Yandex.RTB R-A-132717-8 -->
<div id="yandex_rtb_R-A-132717-8"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-8",
                renderTo: "yandex_rtb_R-A-132717-8",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
            
        

        </div>
                
        
        <!--noindex-->
    	    <div class="lentaSliderBlock topNewsBlockIn">
    <div class="lenta_title">Топ-новости</div>
    <div id="lentaRubric" class="lentaSlider">
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/administratsija-prezidenta-prodolzhit-monitoring-raboty-v-regionah-po-itogam-bolshogo-razgovora-342943-2019/" title="Администрация Президента продолжит мониторинг работы в регионах по итогам &quot;Большого разговора&quot;"  class="news_header_bold">
                Администрация Президента продолжит мониторинг работы в регионах по итогам "Большого разговора"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/president/view/lukashenko-dal-intervjju-turetskomu-informagentstvu-anadolu-343127-2019/" title="Лукашенко дал интервью турецкому информагентству &quot;Анадолу&quot;"  >
                Лукашенко дал интервью турецкому информагентству "Анадолу"
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/beloruski-poborjutsja-za-pravo-otpravit-svoih-muzhchin-na-final-ligi-evropy-s-kia-343163-2019/" title="Белоруски поборются за право отправить своих мужчин на финал Лиги Европы с KIA"  class="news_header_bold newsList_header_green">
                Белоруски поборются за право отправить своих мужчин на финал Лиги Европы с KIA
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/tech/view/forum-tibo-otkryvaetsja-v-minske-343062-2019/" title="Форум &quot;ТИБО&quot; открывается в Минске"  >
                Форум "ТИБО" открывается в Минске
                 
                <span class="with_photo"></span>            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/fpb-o-monitoringe-tsen-na-produkty-suschestvennogo-rosta-net-podorozhali-edinichnye-pozitsii-343152-2019/" title="ФПБ о мониторинге цен на продукты: существенного роста нет, подорожали единичные позиции"  >
                ФПБ о мониторинге цен на продукты: существенного роста нет, подорожали единичные позиции
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/zakonodatelstvo-po-voprosam-obraschenija-s-zhivotnymi-planiruetsja-uregulirovat-343154-2019/" title="Законодательство по вопросам обращения с животными планируется урегулировать"  >
                Законодательство по вопросам обращения с животными планируется урегулировать
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/kratkovremennye-dozhdi-i-do-18s-ozhidaetsja-v-belarusi-9-aprelja-343116-2019/" title="Кратковременные дожди и до +18°С ожидается в Беларуси 9 апреля"  >
                Кратковременные дожди и до +18°С ожидается в Беларуси 9 апреля
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/sport/view/sozdanie-operativno-koordinatsionnogo-tsentra-ii-evropejskih-igr-obsudili-na-zasedanii-orgkomiteta-343077-2019/" title="Создание оперативно-координационного центра II Европейских игр обсудили на заседании оргкомитета"  >
                Создание оперативно-координационного центра II Европейских игр обсудили на заседании оргкомитета
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/economics/view/belneftehim-uskorjaet-modernizatsiju-npz-na-fone-nalogovogo-manevra-v-neftjanoj-sfere-rossii-343089-2019/" title="&quot;Белнефтехим&quot; ускоряет модернизацию НПЗ на фоне налогового маневра в нефтяной сфере России"  >
                "Белнефтехим" ускоряет модернизацию НПЗ на фоне налогового маневра в нефтяной сфере России
                 
                            </a>
       </div>
                                       	           	                <div class="lenta_item">
            <div class="block_slider_bkgr"></div>
            <a href="https://www.belta.by/society/view/v-gtk-pojasnili-prichiny-vozniknovenija-ocheredej-fur-na-granitse-343132-2019/" title="В ГТК пояснили причины возникновения очередей фур на границе"  >
                В ГТК пояснили причины возникновения очередей фур на границе
                 
                            </a>
       </div>
        </div>
    </div>

<script type="text/javascript">
    var hidden_slides = Array();
    hidden_slides[0] = "lentaRubric";
</script>
        <!--/noindex-->
    	               
                            <div class="bans bannerLeftCol">
                    <a href="https://www.belta.by/advertising/" title="Реклама на сайте"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000146_48dda5ed66c096bdde24c33743db146f_work.jpg" alt="Реклама на сайте" title="Реклама на сайте" />
                    </a>
                </div>                    
           
                    
    
    	                        <div class="pogoda_block sp_pogoda_block">
<div class="weather_block_title">
    <div class="weather_title">Погода</div>
    <form>
        <input type="hidden" id="selCity" name="selCity" value="12"/>
        <div class="citySelect">
            <span id="cityName" onclick="open_block('city_hidden')">Минск</span>
            <span class="cityDown"></span>
            
        </div>
            <div id="city_hidden"> 
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '14', this, 'city_hidden');get_page('/meteo/blockInner/14','fp_weather_info', 0, '', '', 1);set_cookie('city', '14')">Барановичи</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '15', this, 'city_hidden');get_page('/meteo/blockInner/15','fp_weather_info', 0, '', '', 1);set_cookie('city', '15')">Бобруйск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '8', this, 'city_hidden');get_page('/meteo/blockInner/8','fp_weather_info', 0, '', '', 1);set_cookie('city', '8')">Борисов</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '18', this, 'city_hidden');get_page('/meteo/blockInner/18','fp_weather_info', 0, '', '', 1);set_cookie('city', '18')">Брест</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '1', this, 'city_hidden');get_page('/meteo/blockInner/1','fp_weather_info', 0, '', '', 1);set_cookie('city', '1')">Варшава</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '7', this, 'city_hidden');get_page('/meteo/blockInner/7','fp_weather_info', 0, '', '', 1);set_cookie('city', '7')">Вильнюс</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '6', this, 'city_hidden');get_page('/meteo/blockInner/6','fp_weather_info', 0, '', '', 1);set_cookie('city', '6')">Витебск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '20', this, 'city_hidden');get_page('/meteo/blockInner/20','fp_weather_info', 0, '', '', 1);set_cookie('city', '20')">Гомель</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '10', this, 'city_hidden');get_page('/meteo/blockInner/10','fp_weather_info', 0, '', '', 1);set_cookie('city', '10')">Гродно</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '16', this, 'city_hidden');get_page('/meteo/blockInner/16','fp_weather_info', 0, '', '', 1);set_cookie('city', '16')">Жлобин</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '21', this, 'city_hidden');get_page('/meteo/blockInner/21','fp_weather_info', 0, '', '', 1);set_cookie('city', '21')">Киев</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '11', this, 'city_hidden');get_page('/meteo/blockInner/11','fp_weather_info', 0, '', '', 1);set_cookie('city', '11')">Лида</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '12', this, 'city_hidden');get_page('/meteo/blockInner/12','fp_weather_info', 0, '', '', 1);set_cookie('city', '12')">Минск</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '13', this, 'city_hidden');get_page('/meteo/blockInner/13','fp_weather_info', 0, '', '', 1);set_cookie('city', '13')">Могилёв</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '19', this, 'city_hidden');get_page('/meteo/blockInner/19','fp_weather_info', 0, '', '', 1);set_cookie('city', '19')">Мозырь</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '17', this, 'city_hidden');get_page('/meteo/blockInner/17','fp_weather_info', 0, '', '', 1);set_cookie('city', '17')">Москва</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '9', this, 'city_hidden');get_page('/meteo/blockInner/9','fp_weather_info', 0, '', '', 1);set_cookie('city', '9')">Орша</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '5', this, 'city_hidden');get_page('/meteo/blockInner/5','fp_weather_info', 0, '', '', 1);set_cookie('city', '5')">Полоцк</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '4', this, 'city_hidden');get_page('/meteo/blockInner/4','fp_weather_info', 0, '', '', 1);set_cookie('city', '4')">Рига</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '3', this, 'city_hidden');get_page('/meteo/blockInner/3','fp_weather_info', 0, '', '', 1);set_cookie('city', '3')">Санкт-Петербург</div>
                                    <div class="cityDownItem" onclick="setAction('selCity', 'cityName', '2', this, 'city_hidden');get_page('/meteo/blockInner/2','fp_weather_info', 0, '', '', 1);set_cookie('city', '2')">Солигорск</div>
                             </div> 
                                      </form>
    <div class="clear"></div>
</div>
<div id="fp_weather_info">
        <div class="weather_block_item">
        <img src="/desimages/weather_day.png" title="День" alt="День" class="weather_daytime"/>    
        +12..+14&deg;C
                                <img src="/desimages/d_SCT.png" title="Переменная облачность"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
    <div class="weather_block_item">
        <img src="/desimages/weather_night.png" title="Ночь" alt="Ночь" class="weather_daytime"/>    
        +4..+6&deg;C
                                <img src="/desimages/n_SCT.png" title="Переменная облачность. Возможен туман"  alt="Переменная облачность" class="weather_clouds"/>
    </div>
<a href="https://www.belta.by/meteo/getWeather/12" class="fp_kurs_more">Подробнее погода на 6 дней</a></div>
    <a href="/shtorm/" class="kurse_more_best" title="МЧС предупреждает">МЧС предупреждает</a>
</div>
            	               
                            <div class="bans bannerLeftCol">
                    <a href="http://atom.belta.by/ru" title="Атомная энергетика"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000147_afde759ac9f76a11b72fe55a3f9fa52b_work.jpg" alt="Атомная энергетика" title="Атомная энергетика" />
                    </a>
                </div>                    
           
                    
    
    	
	<div class="fp_newsConmpanyBlock newsConmpanyBlock">
    <div class="fp_block_title"><a href="/newscompany/" title="Новости компаний">Новости компаний</a></div>
<div class="fp_newsConmpanyBlock_inner">
    <div id="newsCompany">
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/na-krasnom-pischevike-otkryli-obnovlennyj-uchastok-ruchnoj-glazirovki-zefira-342886-2019/"  
                   title="На &quot;Красном пищевике&quot; открыли обновленный участок ручной глазировки зефира">На "Красном пищевике" открыли обновленный участок ручной глазировки зефира
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/brestskij-musoropererabatyvajuschij-zavod-moderniziroval-liniju-sortirovki-othodov-341679-2019/"  
                   title="Брестский мусороперерабатывающий завод модернизировал линию сортировки отходов">Брестский мусороперерабатывающий завод модернизировал линию сортировки отходов
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/vitjaz-planiruet-uvelichit-vypusk-televizorov-pod-sobstvennym-brendom-bolee-chem-v-3-raza-341618-2019/"  
                   title="&quot;Витязь&quot; планирует увеличить выпуск телевизоров под собственным брендом более чем в 3 раза">"Витязь" планирует увеличить выпуск телевизоров под собственным брендом более чем в 3 раза
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/belorusskie-neftjaniki-zavershajut-montazh-burovoj-ustanovki-s-mobilnoj-machtoj-341345-2019/"  
                   title="Белорусские нефтяники завершают монтаж буровой установки с мобильной мачтой">Белорусские нефтяники завершают монтаж буровой установки с мобильной мачтой
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/omsk-karbon-mogilev-planiruet-nachat-promyshlennyj-vypusk-tehugleroda-v-ijule-avguste-340913-2019/"  
                   title="&quot;Омск Карбон Могилев&quot; планирует начать промышленный выпуск техуглерода в июле-августе">"Омск Карбон Могилев" планирует начать промышленный выпуск техуглерода в июле-августе
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/belaz-planiruet-v-etom-godu-postavit-v-rossiju-5-bespilotnyh-samosvalov-340818-2019/"  
                   title="БелАЗ планирует в этом году поставить в Россию 5 беспилотных самосвалов">БелАЗ планирует в этом году поставить в Россию 5 беспилотных самосвалов
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/sooo-belvest-v-2019-godu-rasshirit-firmennuju-torgovuju-set-na-10-340394-2019/"  
                   title="СООО &quot;Белвест&quot; в 2019 году расширит фирменную торговую сеть на 10%">СООО "Белвест" в 2019 году расширит фирменную торговую сеть на 10%
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/minskij-motornyj-zavod-vypustit-k-kontsu-goda-opytnyj-obrazets-gazoporshnevogo-dvigatelja-340141-2019/"  
                   title="Минский моторный завод выпустит к концу года опытный образец газопоршневого двигателя">Минский моторный завод выпустит к концу года опытный образец газопоршневого двигателя
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/verhnedvinskij-invet-vyshel-na-rynki-shvejtsarii-niderlandov-i-turtsii-340035-2019/"  
                   title="Верхнедвинский &quot;Инвет&quot; вышел на рынки Швейцарии, Нидерландов и Турции">Верхнедвинский "Инвет" вышел на рынки Швейцарии, Нидерландов и Турции
                </a>
                <div class="fp_date"></div>
            </div>
	          	           	                <div class="lenta_item">
                <a href="https://www.belta.by/newscompany/view/filial-domostroenie-shklovskogo-zavoda-gazetnoj-bumagi-nameren-vyjti-na-rynok-germanii-339490-2019/"  
                   title="Филиал &quot;Домостроение&quot; шкловского завода газетной бумаги намерен выйти на рынок Германии">Филиал "Домостроение" шкловского завода газетной бумаги намерен выйти на рынок Германии
                </a>
                <div class="fp_date"></div>
            </div>
    </div>
</div>
</div>
        <div class="clear"></div>
        
                <div class="kurs_block">
    <div class="fp_block_title">Курсы валют</div>
    <table>
        <tr class="kurs_block_title">
            <th rowspan="2">Нацбанк</th>
            <th colspan="2">Лучшие курсы</th>
        </tr>
        <tr class="kurs_block_title">
            <th>Покупка</th>
            <th>Продажа</th>
        </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>EUR</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_602513.png"/>            </td>
          </tr>
          <tr>
            <td>2.4024 BYN</td>
            <td>
                2.398 BYN
            </td>    
            <td>2.405 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>USD</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_609568.png"/>            </td>
          </tr>
          <tr>
            <td>2.1397 BYN</td>
            <td>
                2.133 BYN
            </td>    
            <td>2.138 BYN</td> 
          </tr>
                  <tr class="kurs_row_title">
            <td colspan="3">
                <b>RUB</b>
                <img src="https://www.belta.by/images/storage/kurs/000120_427690.png"/>            </td>
          </tr>
          <tr>
            <td>3.2727 BYN</td>
            <td>
                3.272 BYN
            </td>    
            <td>3.28 BYN</td> 
          </tr>
            </table>


    <a href="https://www.belta.by/currency/getAllCurrenciesOfNB" class="kurse_more_nb">Подробнее курсы валют нацбанка</a>
    <a href="https://www.belta.by/currency/" class="kurse_more_best">Лучшие курсы</a>
</div>
        
                    <div class="fp_newsTVBlock">
        <div class="fp_block_title">ТВ программа</div>
                                                <iframe width="225" height="86" frameborder="0" scrolling="no" src="https://tv.belta.by/tvinformer/?ids=140_89_137_85_139_138_86_87_88">&nbsp;<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();//--></script><!--/LiveInternet--></iframe>

                    
                
        </div>

        <div class="clear"></div>
        
                            <div class="fp_horo">
            <div class="fp_block_title">Гороскоп</div>
            <div class="horo_line">
                  
            

                       
                            <a href="/horoscope/sign/1" title="Овен"><img title="Овен" alt="Овен" src="https://www.belta.by/images/storage/horoscope/thumb/oven.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/2" title="Телец"><img title="Телец" alt="Телец" src="https://www.belta.by/images/storage/horoscope/thumb/telets.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/3" title="Близнецы"><img title="Близнецы" alt="Близнецы" src="https://www.belta.by/images/storage/horoscope/thumb/bliznetsy.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/4" title="Рак "><img title="Рак " alt="Рак " src="https://www.belta.by/images/storage/horoscope/thumb/rak.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/5" title="Лев"><img title="Лев" alt="Лев" src="https://www.belta.by/images/storage/horoscope/thumb/lev.png"/></a>
                         
            

                       
                            <a href="/horoscope/sign/6" title="Дева "><img title="Дева " alt="Дева " src="https://www.belta.by/images/storage/horoscope/thumb/deva.png"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/7" title="Весы"><img title="Весы" alt="Весы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_329904.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/8" title="Скорпион"><img title="Скорпион" alt="Скорпион" src="https://www.belta.by/images/storage/horoscope/thumb/000124_967140.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/9" title="Стрелец"><img title="Стрелец" alt="Стрелец" src="https://www.belta.by/images/storage/horoscope/thumb/000124_32965.jpg"/></a>
                                    </div>
            <div class="horo_line">
             
            

                       
                            <a href="/horoscope/sign/10" title="Козерог"><img title="Козерог" alt="Козерог" src="https://www.belta.by/images/storage/horoscope/thumb/000124_700070.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/11" title="Водолей"><img title="Водолей" alt="Водолей" src="https://www.belta.by/images/storage/horoscope/thumb/000124_523075.jpg"/></a>
                         
            

                       
                            <a href="/horoscope/sign/12" title="Рыбы"><img title="Рыбы" alt="Рыбы" src="https://www.belta.by/images/storage/horoscope/thumb/000124_104563.jpg"/></a>
                         
     
    </div>
    <div class="clear"></div>
    <a class="horo_more" href="/horoscope/horoMonth" title="Ежемесячный гороскоп">Ежемесячный гороскоп</a>
    </div>

            	    </div>
    <div class="clear"></div>
    <div class="sp_vfi">
    <div class="sp_video">
<div class="fp_video_b">
    <h2 class="fp_title"><a href="https://www.belta.by/video/" title="Все видео">Видео</a></h2>	
		    			     
        <div id="fp_video_view">
                        <iframe frameborder="0" allowfullscreen="" src="https://www.youtube.com/embed/OZcMtpAbUzI?rel=0
"></iframe>
     
            
        </div>
            <div class="sp_video_title">Судебная система Беларуси должна отвечать лучшим стандартам правосудия - Лукашенко</div>
            <div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/video/" title="Все видео">Все видео</a></div>
</div>
 </div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_photo">	<h2 class="fp_title"><a href="https://www.belta.by/photonews/" title="Все фото">Фотоновости</a></h2>
            <div class="photonews_big_item_sp">
                            <a href="https://www.belta.by/photonews/view/luchshie-studenty-i-magistranty-iz-5-stran-uchastvujut-v-turnire-nauchnyh-perspektiv-v-minske-15958/" 
                   title="">
                    <img src="https://www.belta.by/images/storage/photonews/000049_1554728928_15958_inmain.jpg" 
                         alt="" 
                         title=""/>
                    <span>Лучшие студенты и магистранты из 5 стран участвуют в турнире научных перспектив в Минске</span>
                </a>
                        
	</div>
        <div class="photonews_inner_sp">
                            <div>
            <a href="https://www.belta.by/photonews/view/lukashenko-dal-intervjju-turetskomu-informagentstvu-anadolu-15957/" 
               title="Лукашенко дал интервью турецкому информагентству &quot;Анадолу&quot;">
                <img src="https://www.belta.by/images/storage/photonews/000049_1554719923_15957_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
                            <div>
            <a href="https://www.belta.by/photonews/view/gonkami-na-bajdarkah-i-shou-s-abordazhem-otkryli-sezon-vodnogo-turizma-na-avgustovskom-kanale-15956/" 
               title="Гонками на байдарках и шоу с абордажем открыли сезон водного туризма на Августовском канале">
                <img src="https://www.belta.by/images/storage/photonews/000049_1554719030_15956_medium.jpg" 
                     alt="" 
                     title=""/>
            </a>
            </div>
        
    </div>
<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/photonews/" title="Все фото">Все фото</a></div>

</div>
    <div class="sp_vfi_empty"></div>
    <div class="sp_infogr"><h2 class="fp_title"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Инфографика</a></h2>

	<div class="photonews_big_item_sp">
                        <a href="https://www.belta.by/infographica/view/tibo-2019-15954/" title="&quot;ТИБО-2019&quot;">
                <img src="https://www.belta.by/images/storage/photonews/000048_1554716437_15954_medium.jpg" alt="" title=""/>
            </a>
            
                    </div>
        <div class="photonews_big_item_inf_sp">
            <a href="https://www.belta.by/infographica/view/tibo-2019-15954/" title="&quot;ТИБО-2019&quot;">"ТИБО-2019"</a>
            XXVI Международный форум по информационно-коммуникационным технологиям "ТИБО-2019" пройдет 8-12 апреля в "Минск-Арене".
          
            <div class="clear"></div>
	</div>

<div class="all_photonews all_photonews_sp"><a href="https://www.belta.by/infographica/" title="Вся инфографика">Вся инфографика</a></div>

</div>
</div>
        <div class="table_1200">
                            <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/president/" title="Президент">Президент</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/president/view/o-spravedlivosti-kadrah-i-korruptsii-chto-lukashenko-obsuzhdal-s-sudjjami-v-novom-zdanii-verhovnogo-342833-2019/"  title="О справедливости, доверии и кадрах - что Лукашенко обсуждал с судьями в новом здании Верховного суда" >
            <img src="https://www.belta.by/images/storage/news/000019_1554452276_342833_small.jpg" alt="Александр Лукашенко" title="Александр Лукашенко"/>
    </a>
<a href="https://www.belta.by/president/view/o-spravedlivosti-kadrah-i-korruptsii-chto-lukashenko-obsuzhdal-s-sudjjami-v-novom-zdanii-verhovnogo-342833-2019/"  title="О справедливости, доверии и кадрах - что Лукашенко обсуждал с судьями в новом здании Верховного суда">
    О справедливости, доверии и кадрах - что Лукашенко обсуждал с судьями в новом здании Верховного суда
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-vyskazal-mnenie-o-vozmozhnyh-itogah-prezidentskih-vyborov-v-ukraine-343135-2019/"  title="Лукашенко высказал мнение о возможных итогах президентских выборов в Украине">
            Лукашенко высказал мнение о возможных итогах президентских выборов в Украине
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/president/view/lukashenko-o-konfliktah-v-mire-vse-gorit-ot-glavnyh-mirovyh-igrokov-343131-2019/"  title="Лукашенко о конфликтах в мире: все горит от главных мировых игроков">
            Лукашенко о конфликтах в мире: все горит от главных мировых игроков
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/politics/" title="Политика">Политика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/politics/view/sojuznye-parlamentarii-namereny-primenit-modelnoe-zakonotvorchestvo-v-sg-343118-2019/"  title="Союзные парламентарии намерены применить модельное законотворчество в СГ" >
            <img src="https://www.belta.by/images/storage/news/000020_1554713870_343118_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/politics/view/sojuznye-parlamentarii-namereny-primenit-modelnoe-zakonotvorchestvo-v-sg-343118-2019/"  title="Союзные парламентарии намерены применить модельное законотворчество в СГ">
    Союзные парламентарии намерены применить модельное законотворчество в СГ
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/politics/view/belarus-gotova-uchastvovat-v-realizatsii-prioritetnyh-proektov-razvitija-hakasii-semashko-343134-2019/"  title="Беларусь готова участвовать в реализации приоритетных проектов развития Хакасии - Семашко">
            Беларусь готова участвовать в реализации приоритетных проектов развития Хакасии - Семашко
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	        	        <div class="sp_rb_item">
	<a href="https://www.belta.by/interview/view/ot-kooperatsii-do-regionalnyh-proektov-belarus-i-turtsija-razvivajut-novye-formy-sotrudnichestva-6787/"  title="От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества">
            От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/economics/" title="Экономика">Экономика</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/economics/view/rannie-jarovye-v-belarusi-posejany-bolee-chem-na-60-ploschadej-343102-2019/"  title="Ранние яровые в Беларуси посеяны более чем на 60% площадей" >
            <img src="https://www.belta.by/images/storage/news/000021_1554711217_343102_small.jpg" alt="" title=""/>
    </a>
<a href="https://www.belta.by/economics/view/rannie-jarovye-v-belarusi-posejany-bolee-chem-na-60-ploschadej-343102-2019/"  title="Ранние яровые в Беларуси посеяны более чем на 60% площадей">
    Ранние яровые в Беларуси посеяны более чем на 60% площадей
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/natsionalnyj-tsentr-marketinga-prezentuet-novatsii-v-sisteme-goszakupok-na-tibo-2019-343167-2019/"  title="Национальный центр маркетинга презентует новации в системе госзакупок на ТИБО-2019">
            Национальный центр маркетинга презентует новации в системе госзакупок на ТИБО-2019
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/economics/view/belorusskie-geely-vyzvali-povyshennyj-interes-na-peterburgskom-avtosalone-343164-2019/"  title="Белорусские Geely вызвали повышенный интерес на Петербургском автосалоне">
            Белорусские Geely вызвали повышенный интерес на Петербургском автосалоне
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/society/" title="Общество">Общество</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/society/view/mintrans-v-belarusi-remonta-trebujut-12-respublikanskih-avtodorog-343039-2019/"  title="Минтранс: в Беларуси ремонта требуют 25% республиканских автодорог" >
            <img src="https://www.belta.by/images/storage/news/000022_1554642895_343039_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/society/view/mintrans-v-belarusi-remonta-trebujut-12-respublikanskih-avtodorog-343039-2019/"  title="Минтранс: в Беларуси ремонта требуют 25% республиканских автодорог">
    Минтранс: в Беларуси ремонта требуют 25% республиканских автодорог
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/administratsija-prezidenta-prodolzhit-monitoring-raboty-v-regionah-po-itogam-bolshogo-razgovora-342943-2019/"  title="Администрация Президента продолжит мониторинг работы в регионах по итогам &quot;Большого разговора&quot;">
            Администрация Президента продолжит мониторинг работы в регионах по итогам "Большого разговора"
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/society/view/predlozhenija-fpb-o-maksimalnom-prodlenii-kontraktov-dobrosovestnym-rabotnikam-uchli-v-proekte-tk-343169-2019/"  title="Предложения ФПБ о максимальном продлении контрактов добросовестным работникам учли в проекте ТК">
            Предложения ФПБ о максимальном продлении контрактов добросовестным работникам учли в проекте ТК
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/regions/" title="Регионы">Регионы</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/regions/view/opublikovan-grafik-perekrytija-dvizhenija-na-vremja-shossejnyh-velogonok-v-minske-na-ii-evropejskih-343085-2019/"  title="Опубликован график перекрытия движения на время шоссейных велогонок в Минске на II Европейских играх" >
            <img src="https://www.belta.by/images/storage/news/000023_1554708026_343085_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/regions/view/opublikovan-grafik-perekrytija-dvizhenija-na-vremja-shossejnyh-velogonok-v-minske-na-ii-evropejskih-343085-2019/"  title="Опубликован график перекрытия движения на время шоссейных велогонок в Минске на II Европейских играх">
    Опубликован график перекрытия движения на время шоссейных велогонок в Минске на II Европейских играх
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/interaktivnaja-vystavka-rasskazhet-minchanam-o-sposobah-obraschenija-s-othodami-343150-2019/"  title="Интерактивная выставка расскажет минчанам о способах обращения с отходами">
            Интерактивная выставка расскажет минчанам о способах обращения с отходами
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/regions/view/devjat-uchastnits-poborjutsja-za-pravo-predstavljat-vitebskuju-oblast-na-konkurse-koroleva-vesna-343140-2019/"  title="Девять участниц поборются за право представлять Витебскую область на конкурсе &quot;Королева Весна&quot;">
            Девять участниц поборются за право представлять Витебскую область на конкурсе "Королева Весна"
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
                    </div>
                                    <div class="press_block" id="experts">
<div class="press_block_titles" id="experts_titles">
    <div class="press_block_title_active" id="op_0"><a onclick="return change_experts('op_0')" title="Аналитика">Аналитика</a></div>
            <div id="op_50"><a onclick="return change_experts('op_50')"  href="https://www.belta.by/opinions/" title="Мнения">Мнения</a></div>
                                                <div id="op_51"><a onclick="return change_experts('op_51')"  href="https://www.belta.by/comments/" title="Комментарии">Комментарии</a></div>
                                                <div id="op_52"><a onclick="return change_experts('op_52')"  href="https://www.belta.by/interview/" title="Интервью">Интервью</a></div>
                                                <div id="op_328"><a onclick="return change_experts('op_328')"  href="https://www.belta.by/columnists/" title="Колумнисты">Колумнисты</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        	                		                                                                                    <div class="press_wrap" id="op_50_info">
                    <div class="press_all"><a href="/opinions/" title="Все мнения">Все мнения</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_265633.jpg" 
                                             alt="Местным властям нужно быть уважительными к людям и доступно объяснять мотивацию решений" title="Местным властям нужно быть уважительными к людям и доступно объяснять мотивацию решений"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/mestnym-vlastjam-nuzhno-byt-uvazhitelnymi-k-ljudjam-i-dostupno-objjasnjat-motivatsiju-reshenij-6786/"  title="Местным властям нужно быть уважительными к людям и доступно объяснять мотивацию решений" class="fio_text">
            <span class="person_name">Владимир Жевняк</span>Местным властям нужно быть уважительными к людям и доступно объяснять мотивацию решений
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1544528505_2507.jpg" 
                                             alt="Статус культурной столицы СНГ - почетная миссия для городов Содружества" title="Статус культурной столицы СНГ - почетная миссия для городов Содружества"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/status-kulturnoj-stolitsy-sng-pochetnaja-missija-dlja-gorodov-sodruzhestva-6785/"  title="Статус культурной столицы СНГ - почетная миссия для городов Содружества" class="fio_text">
            <span class="person_name">Агыбай Смагулов</span>Статус культурной столицы СНГ - почетная миссия для городов Содружества
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000051_1554371856_6783.jpg" 
                                             alt="Количество отсрочек от армии необходимо пересматривать - депутат" title="Количество отсрочек от армии необходимо пересматривать - депутат"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/kolichestvo-otsrochek-ot-armii-neobhodimo-peresmatrivat-deputat-6783/"  title="Количество отсрочек от армии необходимо пересматривать - депутат" class="fio_text">
            <span class="person_name">Сергей Бобриков</span>Количество отсрочек от армии необходимо пересматривать - депутат
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_329235.jpg" 
                                             alt="В Союзном государстве присутствует тенденция позитива" title="В Союзном государстве присутствует тенденция позитива"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/v-sojuznom-gosudarstve-prisutstvuet-tendentsija-pozitiva-6779/"  title="В Союзном государстве присутствует тенденция позитива" class="fio_text">
            <span class="person_name">Григорий Рапота</span>В Союзном государстве присутствует тенденция позитива
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_402347.jpg" 
                                             alt="Вопросы наведения порядка на земле должны быть в центре внимания местной власти" title="Вопросы наведения порядка на земле должны быть в центре внимания местной власти"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/opinions">Мнения</a>
        
        <a href="https://www.belta.by/opinions/view/voprosy-navedenija-porjadka-na-zemle-dolzhny-byt-v-tsentre-vnimanija-mestnoj-vlasti-6775/"  title="Вопросы наведения порядка на земле должны быть в центре внимания местной власти" class="fio_text">
            <span class="person_name">Леонид Анфимов</span>Вопросы наведения порядка на земле должны быть в центре внимания местной власти
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_51_info">
                    <div class="press_all"><a href="/comments/" title="Все комментарии">Все комментарии</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1554714197_2640.jpg" 
                                             alt="От возрождения к устойчивому развитию - как в Брестской области модернизируют АПК" title="От возрождения к устойчивому развитию - как в Брестской области модернизируют АПК"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/ot-vozrozhdenija-k-ustojchivomu-razvitiju-kak-v-brestskoj-oblasti-modernizirujut-apk-6789/"  title="От возрождения к устойчивому развитию - как в Брестской области модернизируют АПК" class="fio_text">
            <span class="person_name">Валерий Ребковец</span>От возрождения к устойчивому развитию - как в Брестской области модернизируют АПК
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1554213821_6780.jpg" 
                                             alt="Как студенты БГУИР создают востребованные в Беларуси и за рубежом инновационные разработки" title="Как студенты БГУИР создают востребованные в Беларуси и за рубежом инновационные разработки"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/kak-studenty-bguir-sozdajut-vostrebovannye-v-belarusi-i-za-rubezhom-innovatsionnye-razrabotki-6780/"  title="Как студенты БГУИР создают востребованные в Беларуси и за рубежом инновационные разработки" class="fio_text">
            <span class="person_name"> </span>Как студенты БГУИР создают востребованные в Беларуси и за рубежом инновационные разработки
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1553862354_6777.jpg" 
                                             alt="В Беларуси вступил в силу обновленный Лесной кодекс" title="В Беларуси вступил в силу обновленный Лесной кодекс"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/v-belarusi-vstupil-v-silu-obnovlennyj-lesnoj-kodeks-6777/"  title="В Беларуси вступил в силу обновленный Лесной кодекс" class="fio_text">
            <span class="person_name">Николай Юревич</span>В Беларуси вступил в силу обновленный Лесной кодекс
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1553619987_2618.jpg" 
                                             alt="О развитии жилого квартала в индустриальном парке &quot;Великий камень&quot;" title="О развитии жилого квартала в индустриальном парке &quot;Великий камень&quot;"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/o-razvitii-zhilogo-kvartala-v-industrialnom-parke-velikij-kamen-6770/"  title="О развитии жилого квартала в индустриальном парке &quot;Великий камень&quot;" class="fio_text">
            <span class="person_name">Виктор Ивличев</span>О развитии жилого квартала в индустриальном парке "Великий камень"
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000052_1553255785_6763.jpg" 
                                             alt="Нет автохламу - в Минске изменят подходы к работе с неэксплуатируемым транспортом" title="Нет автохламу - в Минске изменят подходы к работе с неэксплуатируемым транспортом"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/comments">Комментарии</a>
        
        <a href="https://www.belta.by/comments/view/net-avtohlamu-v-minske-izmenjat-podhody-k-rabote-s-neekspluatiruemym-transportom-6763/"  title="Нет автохламу - в Минске изменят подходы к работе с неэксплуатируемым транспортом" class="fio_text">
            <span class="person_name"> </span>Нет автохламу - в Минске изменят подходы к работе с неэксплуатируемым транспортом
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_52_info">
                    <div class="press_all"><a href="/interview/" title="Все интервью">Все интервью</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_193184.jpg" 
                                             alt="Беларусь достигла высоких показателей в торговле с Украиной, но это далеко не предел" title="Беларусь достигла высоких показателей в торговле с Украиной, но это далеко не предел"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/belarus-dostigla-vysokih-pokazatelej-v-torgovle-s-ukrainoj-no-eto-daleko-ne-predel-6788/"  title="Беларусь достигла высоких показателей в торговле с Украиной, но это далеко не предел" class="fio_text">
            <span class="person_name">Игорь Сокол</span>Беларусь достигла высоких показателей в торговле с Украиной, но это далеко не предел
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_606283.jpg" 
                                             alt="От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества" title="От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/ot-kooperatsii-do-regionalnyh-proektov-belarus-i-turtsija-razvivajut-novye-formy-sotrudnichestva-6787/"  title="От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества" class="fio_text">
            <span class="person_name">Андрей Савиных</span>От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1554379734_2639.jpg" 
                                             alt="Выборы в Украине, Донбасс и двусторонние отношения - что обсуждал Лукашенко с Медведчуком" title="Выборы в Украине, Донбасс и двусторонние отношения - что обсуждал Лукашенко с Медведчуком"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/vybory-v-ukraine-donbass-i-dvustoronnie-otnoshenija-chto-obsuzhdal-lukashenko-s-medvedchukom-6784/"  title="Выборы в Украине, Донбасс и двусторонние отношения - что обсуждал Лукашенко с Медведчуком" class="fio_text">
            <span class="person_name">Виктор Медведчук</span>Выборы в Украине, Донбасс и двусторонние отношения - что обсуждал Лукашенко с Медведчуком
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1554225553_2630.jpg" 
                                             alt="Мы помогаем избавить бухгалтеров от лишнего ручного труда" title="Мы помогаем избавить бухгалтеров от лишнего ручного труда"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/my-pomogaem-izbavit-buhgalterov-ot-lishnego-ruchnogo-truda-6781/"  title="Мы помогаем избавить бухгалтеров от лишнего ручного труда" class="fio_text">
            <span class="person_name">Александр Мартиневский</span>Мы помогаем избавить бухгалтеров от лишнего ручного труда
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1541769787_2474.jpg" 
                                             alt="Cегодня нет причин корректировать механизм изменения цен на топливо" title="Cегодня нет причин корректировать механизм изменения цен на топливо"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/interview">Интервью</a>
        
        <a href="https://www.belta.by/interview/view/cegodnja-net-prichin-korrektirovat-mehanizm-izmenenija-tsen-na-toplivo-6778/"  title="Cегодня нет причин корректировать механизм изменения цен на топливо" class="fio_text">
            <span class="person_name">Владимир Сизов</span>Cегодня нет причин корректировать механизм изменения цен на топливо
            </a>
    </div>
                    
                </div>
	                		                                                                                    <div class="press_wrap" id="op_328_info">
                    <div class="press_all"><a href="/columnists/" title="Колумнисты. Все">Колумнисты. Все</a></div>
                                                     	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1554364476_6782.jpg" 
                                             alt="Олимпийская безразмерность" title="Олимпийская безразмерность"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/olimpijskaja-bezrazmernost-6782/"  title="Олимпийская безразмерность" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Олимпийская безразмерность
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1553153423_6760.jpg" 
                                             alt="Сезон сюрпризов" title="Сезон сюрпризов"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/sezon-sjurprizov-6760/"  title="Сезон сюрпризов" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Сезон сюрпризов
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1553153303_6759.jpg" 
                                             alt="Ставка на безопасность в Сети" title="Ставка на безопасность в Сети"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/stavka-na-bezopasnost-v-seti-6759/"  title="Ставка на безопасность в Сети" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Ставка на безопасность в Сети
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1552549431_6744.jpg" 
                                             alt="Эхо &quot;Большого разговора&quot;" title="Эхо &quot;Большого разговора&quot;"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/eho-bolshogo-razgovora-6744/"  title="Эхо &quot;Большого разговора&quot;" class="fio_text">
            <span class="person_name">Дмитрий Шамко</span>Эхо "Большого разговора"
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/opinion/thumb/000176_1551949218_6740.jpg" 
                                             alt="Хоккейный смотр на высоком уровне" title="Хоккейный смотр на высоком уровне"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="https://www.belta.by/columnists">Колумнисты</a>
        
        <a href="https://www.belta.by/columnists/view/hokkejnyj-smotr-na-vysokom-urovne-6740/"  title="Хоккейный смотр на высоком уровне" class="fio_text">
            <span class="person_name">Виктор Ловгач</span>Хоккейный смотр на высоком уровне
            </a>
    </div>
                    
                </div>
	                <div class="press_wrap press_wrap_active" id="op_0_info">
                                             	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1554714197_2640.jpg" 
                                             alt="От возрождения к устойчивому развитию - как в Брестской области модернизируют АПК" title="От возрождения к устойчивому развитию - как в Брестской области модернизируют АПК"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/comments">Комментарии</a>
        
        <a href="/comments/view/ot-vozrozhdenija-k-ustojchivomu-razvitiju-kak-v-brestskoj-oblasti-modernizirujut-apk-6789/"  title="От возрождения к устойчивому развитию - как в Брестской области модернизируют АПК" class="fio_text">
            <span class="person_name">Валерий Ребковец</span>От возрождения к устойчивому развитию - как в Брестской области модернизируют АПК
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_193184.jpg" 
                                             alt="Беларусь достигла высоких показателей в торговле с Украиной, но это далеко не предел" title="Беларусь достигла высоких показателей в торговле с Украиной, но это далеко не предел"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/belarus-dostigla-vysokih-pokazatelej-v-torgovle-s-ukrainoj-no-eto-daleko-ne-predel-6788/"  title="Беларусь достигла высоких показателей в торговле с Украиной, но это далеко не предел" class="fio_text">
            <span class="person_name">Игорь Сокол</span>Беларусь достигла высоких показателей в торговле с Украиной, но это далеко не предел
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_265633.jpg" 
                                             alt="Местным властям нужно быть уважительными к людям и доступно объяснять мотивацию решений" title="Местным властям нужно быть уважительными к людям и доступно объяснять мотивацию решений"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/mestnym-vlastjam-nuzhno-byt-uvazhitelnymi-k-ljudjam-i-dostupno-objjasnjat-motivatsiju-reshenij-6786/"  title="Местным властям нужно быть уважительными к людям и доступно объяснять мотивацию решений" class="fio_text">
            <span class="person_name">Владимир Жевняк</span>Местным властям нужно быть уважительными к людям и доступно объяснять мотивацию решений
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_606283.jpg" 
                                             alt="От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества" title="От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/interview">Интервью</a>
        
        <a href="/interview/view/ot-kooperatsii-do-regionalnyh-proektov-belarus-i-turtsija-razvivajut-novye-formy-sotrudnichestva-6787/"  title="От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества" class="fio_text">
            <span class="person_name">Андрей Савиных</span>От кооперации до региональных проектов - Беларусь и Турция развивают новые формы сотрудничества
            </a>
    </div>
                                 	    	    	    
    <div class="block_opinion">
                            <span class="press_img"><img src="https://www.belta.by/images/storage/person/thumb/000057_1544528505_2507.jpg" 
                                             alt="Статус культурной столицы СНГ - почетная миссия для городов Содружества" title="Статус культурной столицы СНГ - почетная миссия для городов Содружества"/>
                    </span>
            
                    
        <a class="block_opinion-link" href="/opinions">Мнения</a>
        
        <a href="/opinions/view/status-kulturnoj-stolitsy-sng-pochetnaja-missija-dlja-gorodov-sodruzhestva-6785/"  title="Статус культурной столицы СНГ - почетная миссия для городов Содружества" class="fio_text">
            <span class="person_name">Агыбай Смагулов</span>Статус культурной столицы СНГ - почетная миссия для городов Содружества
            </a>
    </div>

        </div>
</div>
</div>
            <div class="table_1200">
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/sport/" title="Спорт">Спорт</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/sport/view/viktorija-azarenko-podnjalas-na-60-e-mesto-arina-sobolenko-ostalas-v-top-10-rejtinga-wta-343117-2019/"  title="Виктория Азаренко поднялась на 60-е место, Арина Соболенко осталась в топ-10 рейтинга WTA" >
            <img src="https://www.belta.by/images/storage/news/000028_1554713978_343117_small.jpg" alt="Арина Соболенко. Фото Jimmie48 tennis photography" title="Арина Соболенко. Фото Jimmie48 tennis photography"/>
    </a>
<a href="https://www.belta.by/sport/view/viktorija-azarenko-podnjalas-na-60-e-mesto-arina-sobolenko-ostalas-v-top-10-rejtinga-wta-343117-2019/"  title="Виктория Азаренко поднялась на 60-е место, Арина Соболенко осталась в топ-10 рейтинга WTA">
    Виктория Азаренко поднялась на 60-е место, Арина Соболенко осталась в топ-10 рейтинга WTA
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/belorusskie-gratsii-zavoevali-3-bronzy-na-etape-km-po-hudozhestvennoj-gimnastike-v-italii-343137-2019/"  title="Белорусские грации завоевали 3 бронзы на этапе КМ по художественной гимнастике в Италии">
            Белорусские грации завоевали 3 бронзы на этапе КМ по художественной гимнастике в Италии
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/sport/view/volejbolisty-stroitelja-sravnjali-schet-v-finalnoj-serii-chempionata-belarusi-s-shahterom-343108-2019/"  title="Волейболисты &quot;Строителя&quot; сравняли счет в финальной серии чемпионата Беларуси с &quot;Шахтером&quot;">
            Волейболисты "Строителя" сравняли счет в финальной серии чемпионата Беларуси с "Шахтером"
             
            <span class="with_photo"></span>	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/tech/" title="Технологии">Технологии</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/tech/view/forum-tibo-otkryvaetsja-v-minske-343062-2019/"  title="Форум &quot;ТИБО&quot; открывается в Минске" >
            <img src="https://www.belta.by/images/storage/news/000025_1554697180_343062_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/tech/view/forum-tibo-otkryvaetsja-v-minske-343062-2019/"  title="Форум &quot;ТИБО&quot; открывается в Минске">
    Форум "ТИБО" открывается в Минске
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/bguir-i-grodnenskij-meduniversitet-sozdali-mobilnoe-prilozhenie-dlja-skrininga-sluha-u-shkolnikov-342925-2019/"  title="БГУИР и Гродненский медуниверситет создали мобильное приложение для скрининга слуха у школьников">
            БГУИР и Гродненский медуниверситет создали мобильное приложение для скрининга слуха у школьников
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/tech/view/v-kitae-sozdali-bioabsorbiruemuju-podzarjadku-dlja-implantatov-342906-2019/"  title="В Китае создали биоабсорбируемую &quot;подзарядку&quot; для имплантатов">
            В Китае создали биоабсорбируемую "подзарядку" для имплантатов
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/culture/" title="Культура">Культура</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/culture/view/reportazh-preobrazhenie-maloj-rodiny-slavjanskogo-shuberta-stanislava-monjushko-342988-2019/"  title="РЕПОРТАЖ: Преображение малой родины &quot;славянского Шуберта&quot; Станислава Монюшко" >
            <img src="https://www.belta.by/images/storage/news/000027_1554541979_342988_small.jpg" alt="" title=""/>
    </a>
<a href="https://www.belta.by/culture/view/reportazh-preobrazhenie-maloj-rodiny-slavjanskogo-shuberta-stanislava-monjushko-342988-2019/"  title="РЕПОРТАЖ: Преображение малой родины &quot;славянского Шуберта&quot; Станислава Монюшко">
    РЕПОРТАЖ: Преображение малой родины "славянского Шуберта" Станислава Монюшко
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/umer-akter-teatra-imeni-mgorkogo-vladimir-kurgan-343081-2019/"  title="Умер актер Театра имени М.Горького Владимир Курган">
            Умер актер Театра имени М.Горького Владимир Курган
             
            <span class="with_photo"></span>	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/culture/view/issledovateli-iz-6-stran-obsudjat-nasledie-vitebskoj-hudozhestvennoj-shkoly-343067-2019/"  title="Исследователи из 6 стран обсудят наследие витебской художественной школы">
            Исследователи из 6 стран обсудят наследие витебской художественной школы
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/world/" title="В мире">В мире</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/world/view/v-malajzii-avtobus-sjehal-v-kjuvet-pogibli-11-chelovek-343078-2019/"  title="В Малайзии автобус съехал в кювет, погибли 11 человек" >
            <img src="https://www.belta.by/images/storage/news/000026_1554707539_343078_small.jpg" alt="Скриншот из видео БЕРНАМА" title="Скриншот из видео БЕРНАМА"/>
    </a>
<a href="https://www.belta.by/world/view/v-malajzii-avtobus-sjehal-v-kjuvet-pogibli-11-chelovek-343078-2019/"  title="В Малайзии автобус съехал в кювет, погибли 11 человек">
    В Малайзии автобус съехал в кювет, погибли 11 человек
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/u-sportivno-razvlekatelnogo-tsentra-v-vilnjuse-obnaruzhena-aviabomba-vremen-vojny-343136-2019/"  title="У спортивно-развлекательного центра в Вильнюсе обнаружена авиабомба времен войны">
            У спортивно-развлекательного центра в Вильнюсе обнаружена авиабомба времен войны
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/world/view/v-ofise-premjer-ministra-pakistana-proizoshel-pozhar-343126-2019/"  title="В офисе премьер-министра Пакистана произошел пожар">
            В офисе премьер-министра Пакистана произошел пожар
             
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                                    <div class="sp_rubric_block">
    <div class="sp_rb_title"><a href="https://www.belta.by/kaleidoscope/" title="Калейдоскоп">Калейдоскоп</a></div>
    <div class="sp_rb_content">
<div class="sp_rb_main_item">
	    	    	     	<a href="https://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-8-po-14-aprelja-342979-2019/"  title="Гороскоп на неделю с 8 по 14 апреля" >
            <img src="https://www.belta.by/images/storage/news/000029_1554533739_342979_small.jpg" alt="Фото из архива" title="Фото из архива"/>
    </a>
<a href="https://www.belta.by/kaleidoscope/view/goroskop-na-nedelju-s-8-po-14-aprelja-342979-2019/"  title="Гороскоп на неделю с 8 по 14 апреля">
    Гороскоп на неделю с 8 по 14 апреля
     
    </a>
</div>
<div class="sp_rb_items">
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/v-ssha-najdena-gigantskaja-343166-2019/"  title="В США найдена гигантская беременная самка питона длиной 5 м">
            В США найдена гигантская беременная самка питона длиной 5 м
             
            	</a>
        
    </div>
	          	           	        <div class="sp_rb_item">
	<a href="https://www.belta.by/kaleidoscope/view/opublikovano-video-meteorita-nad-343115-2019/"  title="Опубликовано видео метеорита над Красноярском">
            Опубликовано видео метеорита над Красноярском
            <span class="with_video"></span> 
            	</a>
        
    </div>
</div>
</div>
</div>

                
            
                </div>


<div class="press_block" id="press_center">
<div class="press_block_titles" id="press_titles">
    <div id="pr_0" class="press_block_title_active"><a onclick="return change_press('pr_0')" title="Пресс-центр">Пресс-центр</a></div>
            <div id="pr_141"><a onclick="return change_press('pr_141')"  href="https://www.belta.by/onlineconference/" title="Онлайн-конференция">Онлайн-конференция</a></div>
                                                <div id="pr_142"><a onclick="return change_press('pr_142')"  href="https://www.belta.by/briefing/" title="Брифинг">Брифинг</a></div>
                                                <div id="pr_143"><a onclick="return change_press('pr_143')"  href="https://www.belta.by/roundtable/" title="Круглый стол">Круглый стол</a></div>
                                                <div id="pr_144"><a onclick="return change_press('pr_144')"  href="https://www.belta.by/pressconference/" title="Пресс-конференция">Пресс-конференция</a></div>
                    </div>
<div class="clear"></div>
<div class="press_content">
        					                                                                                    <div class="press_wrap" id="pr_141_info">
                    <div class="press_all"><a href="/onlineconference/" title="Все онлайн конференции">Все онлайн конференции</a></div>
                                                                                                  <a href="https://www.belta.by/onlineconference/view/vozmeschenie-rashodov-pri-komandirovkah-izmenenija-1136/" title="Возмещение расходов при командировках: изменения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1554451440_1136_small.jpg" title="Возмещение расходов при командировках: изменения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Лобович,<br/> Елена Пещенко</span>
                <span class="press_date "> 9 апреля, 11:00</span>
                Возмещение расходов при командировках: изменения       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/uproschennaja-sistema-nalogooblozhenija-novatsii-2019-goda-1131/" title="Упрощенная система налогообложения: новации 2019 года" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1553257545_1131_small.jpg" title="Упрощенная система налогообложения: новации 2019 года"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ирина Луферчик,<br/> Татьяна Путрик</span>
                <span class="press_date ">26 марта</span>
                Упрощенная система налогообложения: новации 2019 года       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/pravoprimenitelnaja-praktika-mart-v-sfere-presechenija-narushenij-antimonopolnogo-zakonodatelstva-1129/" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1553064906_1129_small.jpg" title="Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Иван Вежновец,<br/> Ольга Королькова</span>
                <span class="press_date ">25 марта</span>
                Правоприменительная практика МАРТ в сфере пресечения нарушений антимонопольного законодательства       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/raspredelenie-vypusknikov-2019-goda-1128/" title="Распределение выпускников 2019 года" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1552657306_1128_small.jpg" title="Распределение выпускников 2019 года"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Ольга Мущинская,<br/> Татьяна Короткевич,<br/> Ольга Дмитриева</span>
                <span class="press_date ">19 марта</span>
                Распределение выпускников 2019 года       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/onlineconference/view/o-sodejstvii-zanjatosti-naselenija-1115/" title="Практика реализации декрета &quot;О содействии занятости населения&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1548767639_1115_small.jpg" title="Практика реализации декрета &quot;О содействии занятости населения&quot;"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Лобович,<br/> Валерий Ковальков</span>
                <span class="press_date ">31 января</span>
                Практика реализации декрета "О содействии занятости населения"       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_142_info">
                    <div class="press_all"><a href="/briefing/" title="Все брифинги">Все брифинги</a></div>
                                                                                                  <a href="https://www.belta.by/briefing/view/o-rabote-postojannoj-komissii-palaty-predstavitelej-natsionalnogo-sobranija-po-promyshlennosti-toplivno-1130/" title="О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1553236551_1130_small.jpg" title="О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Рыбак</span>
                <span class="press_date ">25 марта</span>
                О работе Постоянной комиссии Палаты представителей Национального собрания по промышленности, топливно-энергетическому комплексу, транспорту и связи       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-sovershenstvovanii-zakonodatelstva-v-sfere-zhilischnyh-otnoshenij-i-zhkh-1125/" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1552372603_1125_small.jpg" title="О совершенствовании законодательства в сфере жилищных отношений и ЖКХ"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Юрий Дорогокупец</span>
                <span class="press_date ">13 марта</span>
                О совершенствовании законодательства в сфере жилищных отношений и ЖКХ       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/o-rabote-postojannoj-komissii-palaty-predstavitelej-natsionalnogo-sobranija-po-zdravoohraneniju-fizicheskoj-1123/" title="О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1551706608_1123_small.jpg" title="О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Валентина Курсевич</span>
                <span class="press_date "> 6 марта</span>
                О работе Постоянной комиссии Палаты представителей Национального собрания по здравоохранению, физической культуре, семейной и молодежной политике       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/osobennosti-organizatsii-ohrany-obschestvennogo-porjadka-i-meditsinskogo-obsluzhivanija-na-massovyh-1118/" title="Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1549871023_1118_small.jpg" title="Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Владимир Станилевич,<br/> Геннадий Акстилович</span>
                <span class="press_date ">12 февраля</span>
                Особенности организации охраны общественного порядка и медицинского обслуживания на массовых мероприятиях       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/briefing/view/izmenenija-v-porjadke-planirovanija-provedenija-i-finansirovanija-kapitalnogo-remonta-zhiljja-1113/" title="Изменения в порядке планирования, проведения и финансирования капитального ремонта жилья" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000099_1548240061_1113_small.jpg" title="Изменения в порядке планирования, проведения и финансирования капитального ремонта жилья"/>
                    <span class="press_rubric">Брифинг</span>
                </span>
                                                                                
                <span> Андрей Ромашко</span>
                <span class="press_date ">24 января</span>
                Изменения в порядке планирования, проведения и финансирования капитального ремонта жилья       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_143_info">
                    <div class="press_all"><a href="/roundtable/" title="Все круглые столы">Все круглые столы</a></div>
                                                                                                  <a href="https://www.belta.by/roundtable/view/sovremennoj-shkole-sovremennye-programmy-i-uchebniki-1120/" title="Современной школе – современные программы и учебники" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1550142565_1120_small.jpg" title="Современной школе – современные программы и учебники"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Валентина Гинчук,<br/> Галина Черник,<br/> Татьяна Олихвер,<br/> Ирина Арефьева</span>
                <span class="press_date ">11 февраля</span>
                Современной школе – современные программы и учебники       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/uslovija-vedenija-biznesa-v-belarusi-chto-izmenilos-za-god-1106/" title="Условия ведения бизнеса в Беларуси: что изменилось за год?" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1546003289_1106_small.jpg" title="Условия ведения бизнеса в Беларуси: что изменилось за год?"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Элла Селицкая,<br/> Дмитрий Семенкевич,<br/> Ирина Бабаченок,<br/> Виолетта Брезовская,<br/> Жанна Тарасевич</span>
                <span class="press_date ">28 декабря</span>
                Условия ведения бизнеса в Беларуси: что изменилось за год?       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/istoricheskie-formy-belorusskoj-gosudarstvennosti-v-ixxiii-vv-1082/" title="Исторические формы белорусской государственности в IX–XIII вв." class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538402389_1082_small.jpg" title="Исторические формы белорусской государственности в IX–XIII вв."/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Геннадий Давыдько,<br/> Ольга Левко,<br/> Василий Воронин,<br/> Степан Темушев,<br/> Денис Дук</span>
                <span class="press_date "> 1 октября</span>
                Исторические формы белорусской государственности в IX–XIII вв.       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/kak-sdelat-pitanie-belorusov-bolee-poleznym-kruglyj-stol-gazety-7-dnej-1081/" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1538039423_1081_small.jpg" title="Как сделать питание белорусов более полезным? Круглый стол газеты &quot;7 дней&quot;"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Елена Моргунова,<br/> Валерий Шилов,<br/> Ирина Почицкая</span>
                <span class="press_date ">27 сентября</span>
                Как сделать питание белорусов более полезным? Круглый стол газеты "7 дней"       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/roundtable/view/chto-i-pochemu-nuzhno-menjat-v-trudovom-kodekse-1077/" title="Что и почему нужно менять в Трудовом кодексе" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000105_1536735609_1077_small.jpg" title="Что и почему нужно менять в Трудовом кодексе"/>
                    <span class="press_rubric">Круглый стол</span>
                </span>
                                                                                
                <span> Игорь Старовойтов,<br/> Виталий Шилов,<br/> Анатолий Дашко,<br/> Елена Манкевич,<br/> Нина Наумович</span>
                <span class="press_date ">12 сентября</span>
                Что и почему нужно менять в Трудовом кодексе       
                <span class="clear"></span>
            </a>
                                            

                </div>
					                                                                                    <div class="press_wrap" id="pr_144_info">
                    <div class="press_all"><a href="/pressconference/" title="Все пресс-конференции">Все пресс-конференции</a></div>
                                                                                                  <a href="https://www.belta.by/pressconference/view/endokrinnoe-zdorovje-naselenija-belarusi-sovremennye-metody-profilaktiki-i-lechenija-1135/" title="Эндокринное здоровье населения Беларуси. Современные методы профилактики и лечения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1554286011_1135_small.jpg" title="Эндокринное здоровье населения Беларуси. Современные методы профилактики и лечения"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Татьяна Леонова,<br/> Ольга Шишко,<br/> Ольга Князькина</span>
                <span class="press_date "> 4 апреля</span>
                Эндокринное здоровье населения Беларуси. Современные методы профилактики и лечения       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/dorozhnaja-infrastruktura-minska-remont-rekonstruktsija-stroitelstvo-bezopasnost-dvizhenija-1134/" title="Дорожная инфраструктура Минска: ремонт, реконструкция, строительство. Безопасность движения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1554122930_1134_small.jpg" title="Дорожная инфраструктура Минска: ремонт, реконструкция, строительство. Безопасность движения"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Александр Ярошик,<br/> Валерий Уласевич,<br/> Ярослав Павловский</span>
                <span class="press_date "> 3 апреля</span>
                Дорожная инфраструктура Минска: ремонт, реконструкция, строительство. Безопасность движения       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/o-razvitii-transportnoj-infrastruktury-respubliki-belarus-1133/" title="О развитии транспортной инфраструктуры Республики Беларусь" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1553610821_1133_small.jpg" title="О развитии транспортной инфраструктуры Республики Беларусь"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Алексей Авраменко,<br/> Артем Сикорский,<br/> Сергей Дубина</span>
                <span class="press_date ">28 марта</span>
                О развитии транспортной инфраструктуры Республики Беларусь       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/turisticheskij-sezon-2019-1132/" title="Туристический сезон - 2019" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1553583699_1132_small.jpg" title="Туристический сезон - 2019"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Михаил Портной</span>
                <span class="press_date ">27 марта</span>
                Туристический сезон - 2019       
                <span class="clear"></span>
            </a>
                                            
                                                            <a href="https://www.belta.by/pressconference/view/osnovnye-napravlenija-zhilischnogo-stroitelstva-v-gminske-1127/" title="Основные направления жилищного строительства в г.Минске" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1552473641_1127_small.jpg" title="Основные направления жилищного строительства в г.Минске"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Ирина Гонтарева</span>
                <span class="press_date ">14 марта</span>
                Основные направления жилищного строительства в г.Минске       
                <span class="clear"></span>
            </a>
                                            

                </div>
	                <div class="press_wrap press_wrap_active" id="pr_0_info">
            <div class="press_all"><a href="/press-center-info/" title="Пресс-центр">Пресс-центр</a></div>
        	                                                                                    <a href="/onlineconference/view/vozmeschenie-rashodov-pri-komandirovkah-izmenenija-1136/" title="Возмещение расходов при командировках: изменения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                        
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000093_1554451440_1136_small.jpg" title="Возмещение расходов при командировках: изменения"/>
                    <span class="press_rubric">Онлайн-конференция</span>
                </span>
                                                                                
                <span> Андрей Лобович,<br/> Елена Пещенко</span>
                <span class="press_date "> 9 апреля, 11:00</span>
                Возмещение расходов при командировках: изменения       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/endokrinnoe-zdorovje-naselenija-belarusi-sovremennye-metody-profilaktiki-i-lechenija-1135/" title="Эндокринное здоровье населения Беларуси. Современные методы профилактики и лечения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1554286011_1135_small.jpg" title="Эндокринное здоровье населения Беларуси. Современные методы профилактики и лечения"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Татьяна Леонова,<br/> Ольга Шишко,<br/> Ольга Князькина</span>
                <span class="press_date "> 4 апреля</span>
                Эндокринное здоровье населения Беларуси. Современные методы профилактики и лечения       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/dorozhnaja-infrastruktura-minska-remont-rekonstruktsija-stroitelstvo-bezopasnost-dvizhenija-1134/" title="Дорожная инфраструктура Минска: ремонт, реконструкция, строительство. Безопасность движения" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1554122930_1134_small.jpg" title="Дорожная инфраструктура Минска: ремонт, реконструкция, строительство. Безопасность движения"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Александр Ярошик,<br/> Валерий Уласевич,<br/> Ярослав Павловский</span>
                <span class="press_date "> 3 апреля</span>
                Дорожная инфраструктура Минска: ремонт, реконструкция, строительство. Безопасность движения       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/o-razvitii-transportnoj-infrastruktury-respubliki-belarus-1133/" title="О развитии транспортной инфраструктуры Республики Беларусь" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1553610821_1133_small.jpg" title="О развитии транспортной инфраструктуры Республики Беларусь"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Алексей Авраменко,<br/> Артем Сикорский,<br/> Сергей Дубина</span>
                <span class="press_date ">28 марта</span>
                О развитии транспортной инфраструктуры Республики Беларусь       
                <span class="clear"></span>
            </a>
                                            
                                                                            <a href="/pressconference/view/turisticheskij-sezon-2019-1132/" title="Туристический сезон - 2019" class="press_wrap_title">            
            
                                    
                                                                                                                                                                                
                                        <span class="press_img"><img src="https://www.belta.by/images/storage/presscenter/000106_1553583699_1132_small.jpg" title="Туристический сезон - 2019"/>
                    <span class="press_rubric">Пресс-конференция</span>
                </span>
                                                                                
                <span> Михаил Портной</span>
                <span class="press_date ">27 марта</span>
                Туристический сезон - 2019       
                <span class="clear"></span>
            </a>
                                            

        	
        	</div>       
</div>
</div>
    <div class="popular_block">
        </div>
    
<style>
    
    /*Yandex. реклама*/
    .yap-yandex_ad-horizontal{background-color: #eff1f3!important;margin-top:30px!important;padding: 20px 15px 10px 25px !important;}
    .yap-yandex_ad-horizontal .yap-layout__wrapper{border:0px!important;border-top:1px solid #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__text{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-layout__logo{background-color: #d4d6d7!important}
    .yap-yandex_ad-horizontal .yap-logo-block__arrow{background-color: #d4d6d7!important;display: none!important}
    .yap-yandex_ad-horizontal, .yap-yandex_ad-horizontal .yap-layout__sitelinks, .yap-yandex_ad-horizontal .yap-layout__schedule, .yap-yandex_ad-horizontal .yap-layout__contacts, .yap-yandex_ad-horizontal .yap-layout__warning{font-size:14px;font-size:0.8725rem}
    .yap-yandex_ad-horizontal .yap-layout__body{font-size:13px;font-size:0.8125rem}
    
</style>

 <div class="informer_block">
	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://7dney.by/ru/" title="Газета 7 дней" >Газета 7 дней</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6383" title="«Хочу приблизить к сердцу этот след...»" >«Хочу приблизить к сердцу этот след...»</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6385" title="Страна бывших триллионеров" >Страна бывших триллионеров</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://7dney.by/ru/issues?art_id=6384" title="«Сам лечись!», или Чем живет столичный медвытрезвитель" >«Сам лечись!», или Чем живет столичный медвытрезвитель</a>
                        
                </div>
                            </div>
        <a href="http://7dney.by/ru/" title="Газета 7 дней" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://belarus-economy.by" title="Экономика Беларуси"  rel="nofollow"><img src=https://www.belta.by/images/storage/menu/000095_7f52c7ad0c009a154a751df4b7aa4390.png alt="Экономика Беларуси" title="Экономика Беларуси" />Экономика Беларуси</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by/ru" title="Снежана МИХАЙЛОВСКАЯ. Рожденные в БССР"  rel="nofollow">Снежана МИХАЙЛОВСКАЯ. Рожденные в БССР</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Наталья ЗЛОТНИК. Ставка на ИКТ-сектор"  rel="nofollow">Наталья ЗЛОТНИК. Ставка на ИКТ-сектор</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="http://belarus-economy.by" title="Ольга БОГАЧЕВА. Вишневая столица"  rel="nofollow">Ольга БОГАЧЕВА. Вишневая столица</a>
                        
                </div>
                            </div>
        <a href="http://belarus-economy.by" title=" Экономика Беларуси" class="informer_to_site">На сайт</a>
    </div>
            <div class="informer_empty"></div>
    	
    <div class="informer_item">
                                                            <a  class="informer_title"  href="http://beldumka.belta.by/" title="Беларуская Думка" ><img src=https://www.belta.by/images/storage/menu/000095_44deed83255f9d2fcbe02ca69b26bbae.png alt="Беларуская Думка" title="Беларуская Думка" />Беларуская Думка</a>
            
        <div class="informer_inner">
                    	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_635978.pdf" title="Наталья КАРПОВИЧ. Глава государства: конституционно-правовой статус" >Наталья КАРПОВИЧ. Глава государства: конституционно-правовой статус</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_921517.pdf" title="Владимир АРЧАКОВ, Олег МАКАРОВ, Алексей БАНЬКОВСКИЙ. Концепция информационной безопасности Республики Беларусь – взгляд в будущее" >Владимир АРЧАКОВ, Олег МАКАРОВ, Алексей БАНЬКОВСКИЙ. Концепция информационной безопасности Республики Беларусь – взгляд в будущее</a>
                        
                </div>
            	
                <div class="informer_el informer_el_no_icon">
                                                                                                                        <a   href="https://beldumka.belta.by/isfiles/000167_84714.pdf" title="Снежана МИХАЙЛОВСКАЯ. Наука и семья как составляющие благополучия" >Снежана МИХАЙЛОВСКАЯ. Наука и семья как составляющие благополучия</a>
                        
                </div>
                            </div>
        <a href="http://beldumka.belta.by/" title=" Беларуская Думка" class="informer_to_site">На сайт</a>
    </div>
     </div>

 <div class="yandex_footer">
                                <div><!-- Yandex.RTB R-A-132717-1 -->
<div id="yandex_rtb_R-A-132717-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-132717-1",
                renderTo: "yandex_rtb_R-A-132717-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
            
        

</div>
    
 


<div class="bottom_menu">
        <div class="bottom_menu_left">
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="http://www.belarus.by/ru/" title="Вся Беларусь"  rel="nofollow">Вся Беларусь</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/government" title="Государственное устройство"  rel="nofollow">Государственное устройство</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/history" title="История"  rel="nofollow">История</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/travel/belarus-life" title="Туризм"  rel="nofollow">Туризм</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/culture" title="Культура"  rel="nofollow">Культура</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belarus.by/ru/about-belarus/sport" title="Спорт"  rel="nofollow">Спорт</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Спецпроекты">Спецпроекты</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="http://peramoga.belta.by/" title="Хроника Победы" >Хроника Победы</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/posters/" title="Плакаты БелТА">Плакаты БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://belarus-china-25.tilda.ws/" title="Беларусь-Китай ТОП-50 кадров" >Беларусь-Китай ТОП-50 кадров</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://minsk950.belta.by/" title="Минск и Минчане" >Минск и Минчане</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://bylostalo.belta.by/ru/" title="Суверенная Беларусь: Эпоха достижений" >Суверенная Беларусь: Эпоха достижений</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://parad.belta.by/" title="Парад в День Независимости-2018" >Парад в День Независимости-2018</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Клиентам">Клиентам</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/advertising/" title="Реклама на БЕЛТА">Реклама на БЕЛТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://subs.belta.by/" title="Вход для подписчиков" >Вход для подписчиков</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/attendance" title="Продукты и услуги" >Продукты и услуги</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://develop.belta.by/" title="Разработка сайтов" >Разработка сайтов</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://m.belta.by/" title="Мобильная версия"  rel="nofollow">Мобильная версия</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/news-informer/" title="Новостной информер">Новостной информер</a>
                
        </div>
                                </div>
	
    <div class="bottom_menu_col">
        <div class="bottom_menu_title">
                                                                                <a   href="https://www.belta.by/" title="Агентство">Агентство</a>
                
        </div>
                                                	
        <div>
                                                                                <a   href="https://www.belta.by/new-about-agency/" title="Об агентстве">Об агентстве</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/contacts/" title="Контакты">Контакты</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/" title="Электронные обращения" >Электронные обращения</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/vacancies/" title="Карьера в БелТА">Карьера в БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://www.belta.by/partners" title="Партнеры" >Партнеры</a>
                
        </div>
                	
        <div>
                                                                                <a   href="https://www.belta.by/logo/" title="Логотип БелТА">Логотип БелТА</a>
                
        </div>
                	
        <div>
                                                                                <a   href="http://elo.belta.by/siteerorr" title="Сообщить о работе сайта" >Сообщить о работе сайта</a>
                
        </div>
                                </div>
    
    </div>
	
        <div class="social_footer">
               
                            <div class="social_footer_item">
                    <a href="/rss" title="Rss"  target ="_self">
                        <img src="https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg" alt="Rss" title="Rss" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e75332d9759a535dbd02582b38240ace_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_06c67faab12793f011de90a38aef8cf1_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.twitter.com/beltanews" title="twitter"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg" alt="twitter" title="twitter" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5d783aea0f6c76683722fb1ba6c1c1d1_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_3a2e0ff45c6c22d43d458776ffe014b0_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.instagram.com/beltanews/" title="Instagram" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg" alt="Instagram" title="Instagram" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_16d12d0a01989bf60add6345e63d7d6c_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_dfb020327a27875950807e5a19ffd020_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://www.youtube.com/user/beltavideo" title="YouTube" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg" alt="YouTube" title="YouTube" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_f1b4133b2972136f56addd2ce6070ed2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_d13d4ea0deac25c940a3d9accb7071c8_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://www.facebook.com/beltanews/" title="facebook" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg" alt="facebook" title="facebook" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_2dd7ef0e89eb8223de5094653e8e3ca9_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_85de3d590e2215f9ee73d91065827c5f_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="http://ok.ru/beltanews" title="odnoklassniki" rel="nofollow"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg" alt="odnoklassniki" title="odnoklassniki" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_5444909c31e907584930038efb9dec9a_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_b04121f7a43df29677bf43d83d5f7afd_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://vk.com/beltanews" title="ВК"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg" alt="ВК" title="ВК" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_b4fd98d6db82c9c31794c4d5c8bc6897_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_c4d04b8b3cff18d719ac28090efd708b_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://goo.gl/oz9j5Y " title="Viber"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg" alt="Viber" title="Viber" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_e44fe46d0a71e82decddcc86de4cc4be_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_8794dec12dfd9fb4b3886671c8d823ee_work.jpg'"/>
                    </a>
                </div>                    
           
                    
                   
                            <div class="social_footer_item">
                    <a href="https://t.me/belta_telegramm" title="Telegramm"  target ="_blank">
                        <img src="https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg" alt="Telegramm" title="Telegramm" onmouseover="this.src='https://www.belta.by/images/storage/banners/000015_71c906be1e070943faac041d399df6a2_work.jpg'" onmouseout="this.src='https://www.belta.by/images/storage/banners/000015_4a4a860a7eca08059fc35a7265f26636_work.jpg'"/>
                    </a>
                </div>                    
           
                    
        </div>
<div class="counter_under_footer">
   
</div>
    <div class="clear"></div>
</div>
</div>
<div class="footer">    
    <div class="footer_left">БЕЛТА - Новости Беларуси, © Авторское право принадлежит БЕЛТА, 1999-2019гг.
<div>Гиперссылка на источник обязательна. <a href="/copyrightdoc">Условия использования материалов</a>.
</div><img alt="" border="0" src="/uploads/images/Sportloto/P30.jpg" /> - размещаются материалы рекламно-информационного характера.<br/>
    
    </div>
    <div class="footer_right">                        <div><SCRIPT type=text/javascript>
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-6185078-12'],
['_trackPageview'],
['n._setAccount', 'UA-6185078-2'],
['n._setDomainName', 'belta.by'],
['n._addOrganic', 'nova.rambler.ru', 'query'],
['n._addOrganic', 'go.mail.ru', 'q'],
['n._addOrganic', 'nigma.ru', 's'],
['n._addOrganic', 'webalta.ru', 'q'],
['n._addOrganic', 'aport.ru', 'r'],
['n._addOrganic', 'poisk.ru', 'text'],
['n._addOrganic', 'quintura.ru', 'request'],
['n._addOrganic', 'search.qip.ru', 'query'],
['n._addOrganic', 'images.yandex.ru', 'q', true],
['n._addOrganic', 'blogs.yandex.ru', 'text', true],
['n._trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async 

= true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + 

'.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; 

s.parentNode.insertBefore(ga, s);
  })();
</SCRIPT>
</div>
            
                        <div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6185078-2', 'auto');
  ga('send', 'pageview');

</script>

<SCRIPT>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-52187409-1', 'belta.by');
  ga('send', 'pageview');

</SCRIPT></div>
            
                        <div><!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter15029098 = new Ya.Metrika({
                    id:15029098,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/15029098" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div>
            
                
                
                        <div><!-- (C)2000-2015 Gemius SA - gemiusAudience / belta.by / Home Page -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '0sJLy_8uUEwBJbn3B6aYyLR3rmEKwc8i6zHFL6K20BD.E7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaby.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
</div>
            
                
                
                
                
        
</div>
    <div class="clear"></div>
    <a href="http://m.belta.by/incident/view/vitebchanin-poluchil-4-goda-lishenija-svobody-za-hranenie-oruzhija-343155-2019/" class="to_full_hid" id="full_bottom" title="Мобильная версия" onclick="delete_cookie('mobile_device')">Мобильная версия</a>
</div>

<!--[if IE]> <style type="text/css">.main_page .sticky_block {margin-left:10px;}</style><![endif]-->
   
<script type="text/javascript">
    
        var notUseCopy = 0;
    
</script>

<script type="text/javascript" src="/jscript/classList.min.js"></script> 

<script type="text/javascript" src="/jscript/scripts.js"></script>
    

        <script type="text/javascript" src="/jscript/jquery-1.11.0.min.js"></script>
        
        <script type="text/javascript" src="/jscript/jquery.bxslider.min.js"></script>
        
        
        
        <script type="text/javascript" src="/jscript/jquery.mCustomScrollbar.concat.min.js"></script>
       

 
        <script type="text/javascript">         
            $(document).ready(function(){
                        
                	       
                                                 
                    
                 
                 
                                    $('.last_news_scroll').mCustomScrollbar({
                                mouseWheel:{ scrollAmount: 70 },
                                theme:"minimal-dark"
                        });
                                                    if (document.getElementById('newsCompany')){
                        $('#newsCompany').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }       
                    
                                    for (var i=0; i<scroll_items.length; i++){
                        $("#"+scroll_items[i]).mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                     }
                                                    $('#city_hidden').mCustomScrollbar({
                            theme:"minimal-dark"
                        });
                                                                                    
                                     
                                         });
       
        </script>
        


<script type="text/javascript">
         
$(document).ready(function(){

                   if (navigator.userAgent.match(/msie/i) || navigator.userAgent.match(/trident/i)) {
        $('.left_col_tb').css({"table-layout": "fixed"});
    console.log('IE');

}
          });
         
     </script>
     
<script type="text/javascript">
            window.onload = onLoadSPage;
     </script>


<script src="/jscript/uppod-0.13.05.js"></script>
<script>
    
    var player_contaner = document.getElementById('videoplayer');
    if(player_contaner){
    
                                this.player = new Uppod({m:"video",uid:"videoplayer",file:"https://stream.hoster.by/belarus1/livehd/playlist.m3u8"});

            
        
     
    
    }
    
    
</script>

</body>
</html>